Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Jameson

Exceso de aceite

Recommended Posts

Hola foreros,

 

Como ya sabeis, el motor TDIe no lleva varilla de aceite, con lo que nos tenemos que fiar de lo que nos dice la pantalla del MMI.

 

Mi coche, un TDIe con 6000 km y un mes, cuando intento ver el nivel que tengo de aceite en el MMI aparece el mensaje "Reduzca el nivel de aceite, por favor" . No se enciende ningún testigo ni nada parecido.

 

He llamado al concesionario y me han dicho que me acerque, muy educadamente me lo han metido dentro del taller y a los cinco minutos ha salido el responsable de taller comentandome que el nivel está perfecto, por lo que no me han quitado nada de aceite. Le he preguntado si se ha quitado el mensaje que me aparece y me ha dicho que no lo sabe porque despues de abrir el motor no da mensajes, pero que da igual lo que diga, ya que el nivel está bien. le he preguntado si hay algún testigo por exceso de aceite en caso de que esto vaya a más, y me ha comentado que no, que el coche no debería tener problemas de exceso de aceite. Me lo ha dicho muy tranquilo, parece que no le da nada de importancia.

 

La verdad es que prefiero tener ese mensaje a perder aceite constantemente, pero me resulta extraño ya que siempre han dicho que los motores TDI pierden algo de aceite, no lo ganan.

 

¿hay algún otro forero que tenga o haya tenido ese mensaje?... he buscado por el foro, pero no he encontrado nada....

 

Supongo que no tendrá nada que ver, pero en el Mazda que tenia antes, con conducto común, me ocurria algo parecido: el nivel de aceite se subia por encima del máximo, el mecánico me decia que era debido al filtro DPF, que al realizar la limpieza se producia una mezcla muy rica en gasoil y que algo de este gasoil podia llegar hasta el aceite, haciendo que este subiera un poco su nivel,.....¿?... y que si realizaba los cambios de aceite dentro de las recomendaciones de la marca no habría problemas, en caso contrario el exceso de aceite podría provocar alguna avería gorda por el rebose de este en otras zonas del motor...... la verdad es que me pareció raro, pero no le dí más vueltas, me limité a realizar la revisión del aceite cuando tocaba y no tuve problemas, aunque siempre los últimos kilometros antes de cada revisión (cada 20000) estaba el nivel por encima del máximo en la varilla,..... en este caso no tengo varilla, por lo que me tengo que fiar del sensor correspondiente,... y este ya me está diciendo que tengo mucho aceite,.....¡veremos que pasa en las próximas semanas! ¿?

 

Un saludo a todos.

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tengo una Zafira con la curro y me pasa lo mismo que al mazda pero cada vez que hace el reciclaje disminulle la calidad del aceite con lo cual te puede pedir el cambio de aceite incluso con 5000 kms.Osea una M---da.Espero que Audi sea mas inteligente con el Pdf.

Compartir este post


Enlace al post
Compartir en otros sitios
Mi coche, un TDIe con 6000 km y un mes, cuando intento ver el nivel que tengo de aceite en el MMI aparece el mensaje "Reduzca el nivel de aceite, por favor" . No se enciende ningún testigo ni nada parecido.

¿hay algún otro forero que tenga o haya tenido ese mensaje?... he buscado por el foro, pero no he encontrado nada....

Sí, yo también tengo un TDIe y al mirarlo las primeras veces, como hasta que tuvo unos 3.000/4.000 km, también me salía ese mensaje. Pero como iba fino fino, no le dí mucha importancia. Lo achaqué a que en el concesionario le echarían un poco más de la cuenta en la preentrega, para el "gasto extra" de los motores nuevos al principio. Y no debía ir yo muy desencaminado, porque desde esos km más o menos, ya desapareció ese mensaje y sale "Nivel de aceite OK" con la barra al máximo.

 

Un saludo.

Editado por Hart

Compartir este post


Enlace al post
Compartir en otros sitios
Mi coche, un TDIe con 6000 km y un mes, cuando intento ver el nivel que tengo de aceite en el MMI aparece el mensaje "Reduzca el nivel de aceite, por favor" . No se enciende ningún testigo ni nada parecido.

¿hay algún otro forero que tenga o haya tenido ese mensaje?... he buscado por el foro, pero no he encontrado nada....

Sí, yo también tengo un TDIe y al mirarlo las primeras veces, como hasta que tuvo unos 3.000/4.000 km, también me salía ese mensaje. Pero como iba fino fino, no le dí mucha importancia. Lo achaqué a que en el concesionario le echarían un poco más de la cuenta en la preentrega, para el "gasto extra" de los motores nuevos al principio. Y no debía ir yo muy desencaminado, porque desde esos km más o menos, ya desapareció ese mensaje y sale "Nivel de aceite OK" con la barra al máximo.

 

Un saludo.

 

+1 Hart.

 

A mi me paso lo mismo al principio...

 

Saludos! :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañero!

Lo unico que se me ocurre al fenomeno que estas experimentando, es que tu coche lleva DPF, este filtro de particulas hay que regenerarlo, es decir cuando se satura de particulas solidas provenientes de la combustion de los gases, este se debe de limpiar para que no se obstruya y cree un problema. El motor la manera que tiene de limpiar este filtro es de aumentar la temperatura interior del filtro hasta alcanzar una temperatura suficiente como para desintegrar todos los residuos solidos que se concentran en su interior. Este aumento de temperatura se consigue inyectando mas cantidad de combustible con el fin de subir la temperatura de los gases. Este exceso de gasoil no es quemado del todo, lo cual se escurre hacia el carter del aceite por los cilindros, por eso te sube el nivel de aceite. No suele subir mucho el nivel pero es posible que suba lo suficiente para que el coche te avise. Llegado a este punto si la cantidad de combustible es poca no pasa nada pero si el nivel de combustible es un poco mas elevado se deberia de cambiar el aceite. Todo esto no te lo va explicar en el concesionario por que, claro como te explican a tí que pasa eso en los motores con DPF y que si quieres cambiar el aceite lo pagas tú, y claro cambiar el aceite con 2,3 4, 5000 kilometros, y tú como es normal dices que por aqui.... eso que lo pague la marca.

Pero es normal que te pase eso, a ti y todos los coches con filtro de particulas. Por eso para intentar reducir al maximo los tiempos de regeneracion del filtro, se debe de hacer de vez en cuando un conduccion diferente, si es que no le tiramos mucho, es de hacer los cambios de marcha a unas revoluciones mas altas, pero no es necesario de apurar las RPM, sino conducir de similar forma pero haciendo los cambios un poco mas tarde. tambien es importante hacer un trayecto por autovia durante al menos 25 minutos, si es posible 5ª mejor que en 6ª. todo esto lo que hace es subir la temperatura del filtro de particulas y efectuar la regeracion del PDF de forma natural y no tenerlo que hacer de forma FORZADA, teniendo el inconveniente que he explicado arriba. Realizando de vez en cuando lo que he dicho antes es raro que vuelva hacer eso.

Pero claro todo esto depende de la forma de conducir que tiene cada uno, hay a gente que no lo hace falta hacer nada de esto.

Todo esto lo sé por que he estado trabajando en concesionario oficiales como mecanico y hay cierta informacion que no se dá a los clientes.

Bueno espero que te sirva de algo la explicacon y que sepas el por qué de lo que pasa en tu coche. un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Vhma y demás,

 

Gracias por el tiempo que habeis empleado en escribir tu util y claro mensaje.

 

Es más o menos lo que ya me comentaron en MAZDA en su momento, esto no me lo han dicho en AUDI, más bien al contrario, pasaron de mi diciendo que estaba todo bien y no me dieron ningún tipo de explicación, aunque la pedí.

 

Con respecto a la forma de conducción, está claro que yo no hago algo bien, es raro porque el 90 % de mi conducción es por autovia, normalmente suelo respetar los límites y voy en 6ª a 120-130 (2000 rpm), quizás sea ese el problema: llevar el coche muerto tanto tiempo constantemente (suelo hacer viajes de 400 - 500 km) provoca que el motor no se encuentre dentro de su regimen optimo... ¿?... la verdad es que no sé donde esta el punto optimo de conducción, en el que el motor se ruede bien y realice correctamente su lubricación, limpieza de DPF, mantenimiento del turbo, etc.

 

Muchas gracias y saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Vhma y demás,

 

Gracias por el tiempo que habeis empleado en escribir tu util y claro mensaje.

 

Es más o menos lo que ya me comentaron en MAZDA en su momento, esto no me lo han dicho en AUDI, más bien al contrario, pasaron de mi diciendo que estaba todo bien y no me dieron ningún tipo de explicación, aunque la pedí.

 

Con respecto a la forma de conducción, está claro que yo no hago algo bien, es raro porque el 90 % de mi conducción es por autovia, normalmente suelo respetar los límites y voy en 6ª a 120-130 (2000 rpm), quizás sea ese el problema: llevar el coche muerto tanto tiempo constantemente (suelo hacer viajes de 400 - 500 km) provoca que el motor no se encuentre dentro de su regimen optimo... ¿?... la verdad es que no sé donde esta el punto optimo de conducción, en el que el motor se ruede bien y realice correctamente su lubricación, limpieza de DPF, mantenimiento del turbo, etc.

 

Muchas gracias y saludos

 

Estate tranquilo.El DPF de mazda fue un error de diseño. Los coches equipados con DPF no les tiene que subir el nivel de aceite,aquello fue un fiasco unicamente por culpa suya.

Tu con el mazda hasta tendrias suerte si hacias mucha carretera.Habia gente que cambiaba de aceite cada 5000 km.

 

Como ya han apuntado,seguramente en el ultimo cambio lo dejaron intencionadamente alto para que el cliente note lo menos posible un consumo.

Editado por mmdd

Compartir este post


Enlace al post
Compartir en otros sitios

A ver si alguien me puede dar luz en este tema.

 

Al mirar el nivel de aceite del coche primero me aparecía el mensaje: "Reduzca el nvel de aceite"

Y después se me ha quedado pillado con el mensaje ""nivel de aceite disponible en aprox. 2 minutos. El motor debe estar caliente y parado", lleva parado 12 horas y ahí sigue el mensaje.

 

¿alguien sabe a que se puede deber? ¿como hacer para que vuelva a medir?

 

He probado lo de abrir y cerrar el capó y nada, no se si habrá que meterle de nuevo la vagcom

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.