Jump to content

Conéctate para seguir esto  
Ignakio

Audi 80 1.8S 1991: Indicador de gasolina fumado

Recommended Posts

Hola a todos de nuevo, abro otro tema ya que el coche también tiene este problema..

 

El indicador de gasolina marca lo que quiere... si le meto 20€ me marca 70litros.. si me queda poco se me queda en la reserva.. jaja y así voy guiandome por kilometros..

 

En el taller el ladrón me cobra un huevo por corregirlo y supongo que no será tanto lío cambiarlo o arreglarlo.. por eso me gustaría que me digais qué puedo hacer.. en caso de cambiarlo yo qué tengo que comprar? y cómo puedo cambiarlo? estuve viendo el manual que hay por aquí del foro pero no veo nada de eso..

 

Muchas gracias por vuestras respuestas.

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Lo del cuadro de indicadores(gasolina...temperatura...) es un defecto muy común y general,en estos coches,no marcan,o marca una si otrano, o por un tiempo van perfectos,o marcan lo que les da la gana...en fin, todos y yo en particularmacabamos teniendo una idea milimetrica del consumo por litros y de la temperatura(..a la fuerza ahorcan..), la solucion,cambiar cuadro en desguaze(mirando la marca ,vdo,un4) y confiar en que funcionen,o nuevo(palo en lo alto el costillar..y duracion..a saber...), ,Yo como remedio casero,he aprendido,que ,A VECES, dandole unos golpecitos en el cristal( Aveces) responde al estimulo y marca...tasmbien decirte,que yá raje el cristal...,y como unica verdad,conocer el gasto real del coche y con el cuentakilometros parcial, calcular el gasto... triste solucion,pero yó( aparte del cambio de marcador..) no encontre otra.

Compartir este post


Enlace al post
Compartir en otros sitios

claro que lo tiene, yo tengo 13 litros aun en mitad de lo rojo, lo movi y mas vale que sobre... lo regule por lo alto...

 

 

se ajusta por 70-80 euros que vale llenar hasta atras el 80tilla con 98...

Editado por Churro26

Compartir este post


Enlace al post
Compartir en otros sitios
Lo del cuadro de indicadores(gasolina...temperatura...) es un defecto muy común y general,en estos coches,no marcan,o marca una si otrano, o por un tiempo van perfectos,o marcan lo que les da la gana...en fin, todos y yo en particularmacabamos teniendo una idea milimetrica del consumo por litros y de la temperatura(..a la fuerza ahorcan..), la solucion,cambiar cuadro en desguaze(mirando la marca ,vdo,un4) y confiar en que funcionen,o nuevo(palo en lo alto el costillar..y duracion..a saber...), ,Yo como remedio casero,he aprendido,que ,A VECES, dandole unos golpecitos en el cristal( Aveces) responde al estimulo y marca...tasmbien decirte,que yá raje el cristal...,y como unica verdad,conocer el gasto real del coche y con el cuentakilometros parcial, calcular el gasto... triste solucion,pero yó( aparte del cambio de marcador..) no encontre otra.

si,al mío también le pasó a los 15 años,y efectivamente dando unos golpes en el plástico a veces la aguja reaccionaba,me quisieron cambiar el reloj individual por si era eso pero no se podía.Siempre que bajaba de medio depósito ya la aguja se venía al fondo,entonces opté por llenarlo siempre que había consumido medio depósito y ya está.

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Cuando el problema es del cuadro se puede solucionar, aunque hay veces que no es del cuadro sino del aforador u otro sitio, pero el tipico "baile" de la aguja suele ser del cuadro

 

Lo que ocurre es que los relojitos reciben la señal a traves de los tornillitos que lo sujetan al cuadro y con el tiempo dejan de hacer bien el contacto.

Hay dos soluciones (por experiencia, la primera es temporal):

 

1ª Desmontar el cuadro y los relojitos y lijar (se puede hacer con una lima de esas para las uñas) tanto los tornillitos como las arandelitas del cuadro y montarlo de nuevo, asi mejora mucho, pero como he dicho al cabo de más o menos tiempo vuelve a empezar a fallar, yo hice esto, y cuando empezó a fallar de nuevo tome una solución hasta la fecha 100% efectiva.

 

2ª Cogí 4 hilitos de cobre (pelados, sin funda), de +o- 0.5mm de espesor (por ejemplo de cable de telefono o cualquier otro cable que tengais por casa) y unos 4-5cm de largo y con cuidado los soldé a la placa del cuadro a las 4 arandelitas donde hacen contacto los tornillos, presente los tornillos en su alojamiento y enrollé cada hilito alrededor del tornillo correspondiente, luego los apreté con cuidado pero con decisión :thumbsup: y hasta hoy perfect.

 

Esta es una forma de mejorar el contacto y solucionar el problema, tambien se podrían soldar directamente los tornillos al cuadro, pero si alguna vez queremos desmontar habría que quitar el estaño mientras que de la otra forma no

 

Weno perdon por el tocho y espero que os sirva de ayuda.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.