Jump to content

A6 2.0TDI No acelera fuerte en primera


Jade
 Share

Recommended Posts

Tengo a un amigo que tiene un A6 2.0TDI de 140cv con 5 años.

Lo he tenido 1 semana (mientras él estaba de vacaciones) y no se que le pasa, pero no hay manera de acelerar fuerte en primera. NO acelera... toma velocidad.

Es como que no saltase el turbo.

Tu aceleras y parece que hasta 1.700rpm va mas o menos bien, pero ahí de repente te quedas sin fuerza y el coche pierde el turbo. Sigue tomando velocidad, pero poca.

Luego cambias de marcha y lo que quieras sin problema.

Sólo lo hace en 1ª velocidad.

 

Claro, quieres salir rapido en una rotonda y todos te pitan. Ademas del consiguiente peligro de creer que vas a salir rapido, quedarte ahí medio clavado y que te de otro coche.

 

No da ningun error de nada en la maquina y en el concesionario dicen que es normal.

Pero eso a mi no me parece que este bien.

 

Sabeis de que puede ser?

Link to comment
Share on other sites

Javi....ya sabes que estos motores la primera suele ser siempre un poco justa hasta que coge vueltas, no obstante, puede ser el caudalimetro....o filtro gasoil.....he visto en muchos casos que aun puesto filtro nuevo como no esten bien colocados provocan este tipo de fallos.....

Link to comment
Share on other sites

Tengo a un amigo que tiene un A6 2.0TDI de 140cv con 5 años.

Lo he tenido 1 semana (mientras él estaba de vacaciones) y no se que le pasa, pero no hay manera de acelerar fuerte en primera. NO acelera... toma velocidad.

Es como que no saltase el turbo.

Tu aceleras y parece que hasta 1.700rpm va mas o menos bien, pero ahí de repente te quedas sin fuerza y el coche pierde el turbo. Sigue tomando velocidad, pero poca.

Luego cambias de marcha y lo que quieras sin problema.

Sólo lo hace en 1ª velocidad.

 

Claro, quieres salir rapido en una rotonda y todos te pitan. Ademas del consiguiente peligro de creer que vas a salir rapido, quedarte ahí medio clavado y que te de otro coche.

 

No da ningun error de nada en la maquina y en el concesionario dicen que es normal.

Pero eso a mi no me parece que este bien.

 

Sabeis de que puede ser?

 

Ese mal lo estoy sufriendo desde que compré el coche hace mas de un año,

mejora muchisimo si sacas el caudalimetro y lo limpias con spray especifico para esas cosas, se nota bastante, pero muy lejos de la salida que tiene un Seat leon TDI 110 cv, tambien mi antiguo Passat TDI 130, salia como un rayo,

 

Es como si estuviera "capado" de potencia es la 1ª velocidad, cuando le metes la segunda, te deja pegado al asiento,

 

Tambien es cuestion de acostumbrarte (aunque cuesta), y mas si has probado antes otro coche como los que te comentaba mas arriba,

 

Un saludo

Link to comment
Share on other sites

El mio es del 27-12-2007 y en primera sale muy bien,ahora tambien es verdad que desde que lo tengo solo una vez le tuve que achuchar en primera.Fue en un parking antiguo que hay en la calle paralela a las ramblas, que aquello en vez de tener rampa de bajada parecia que te caias al infierno.Pues eso al subir casi en la raya roja,lo que sufri

Link to comment
Share on other sites

El mio es del 27-12-2007 y en primera sale muy bien,ahora tambien es verdad que desde que lo tengo solo una vez le tuve que achuchar en primera.Fue en un parking antiguo que hay en la calle paralela a las ramblas, que aquello en vez de tener rampa de bajada parecia que te caias al infierno.Pues eso al subir casi en la raya roja,lo que sufri

 

Mastin tu coche es del mismo dia que el mio jaja y el mismo motor que matricula llevas?? Yo llevo FYV..

 

El mio en primera va bien pero si es cierto que estos coches la primera la tienen fatal y cualquier coche sale el doble de rapido.. no se si sera por que es un coche muy pesado o por que..

Link to comment
Share on other sites

Es verdad que parece como que estuviera capado en esa marcha. :drooling:

 

Gonchito le dire que mire el caudalimetro y el filtro de gasoil a ver como esta.

Esque igual ese coche me lo quedo en unos meses, :notworthy: pero me tira para atras ese motor tan pequeño. :drooling:

Anda mas cualquiera de los que he tenido que ese.

Link to comment
Share on other sites

El mío es también de Octubre /07 (uno de los últimos bomba-inyector), pero Multitronic. Poniéndole en "D" sale bien, aunque de forma "civilizada". Pero si lo pones en "S", se deja el parachoque atrás. Y en marcha, a 80-90 para adelantar, recupera como un tiro.

 

Nunca he probado un manual.

 

Un saludo,

Link to comment
Share on other sites

Pues me sumo al club y tres compañeros mas del trabajo tambien, los nuestros estan entre el 2006-2007, y es algo que hemos asumido, solo uno de ellos lo ha conseguido mejorar y le sale como un rayo, como? pues gastandose 400 euros en una reprogramacion y subiendolo a 173 caballos, lo he probado personalmente y es un tiro.

Link to comment
Share on other sites

Es lo que hay. La primera en los motores 140 CV es así.

 

Es lo primero que llama la atención al conducir un coche de estos, sobre todo si no estás acostumbrado. La primera es muy corta, el motor tiene mucha patada y el recorrido del embrague es muy poco, así que todo se junta para que la conducción en ciudad sea muy incómoda, cuando menos. Pero sobre todo, si no estás acostumbrado te parece incomodísimo.

 

Es verdad que parece que a 2000 vueltas se corta, aunque siga acelerando no parece igual. Al tener tan poco recorrido de embrague y el motor con patada, cuando suelta y gira ya sin embrague estás a más de 1.500 vueltas y claro, parece que se queda clavado. Es más, incluso si te mueves de un semáforo a otro en primera manteniendo esas revoluciones, con una simple caricia al pedal sale disparado así que es fácil que vayas dando cabezadas en el asiento... y no veas como cabrea eso. Parece indigno en un coche así, pero bueno. En cualquier otro, las salidas y aceleraciones en primera son mucho más progresivas y suaves, pero en estos no, pide segunda inmediatamente.

 

Haciendo la repro esto mejora un poco, pero no es ninguna locura. Yo la llevo casi desde que salió del conce y sí que es verdad que cambia. Lo he notado conduciendo el de un amigo sin repro, al final terminé también dando cabezazos al asiento. En cambio con el mío noto que estira más con "patada", es más cómodo y sobre todo que ya le he cogido el "truco". Esa es la mejor solución, pillarle el truco.

 

Lógico que nos adelanten hasta las Vespinos en salida.... pero qué me decís de los diez primeros metros? Ahí sí que lo damos todo. A partir de ahí ya nos pasan cuando sus "primeras" siguen estirando y nosotros tenemos que pensar en cambiar ya a segunda.

 

Por cierto, 400 euros por hacer la repro? Demasiado barato veo eso.

 

Un saludo

Edited by west
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...