Jump to content

Sardinero

Miembros
  • Content Count

    1,270
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

1,390 profile views
  1. Buenas tardes, Juliaars2000, Tal como yo lo veo, sí llevas en la ficha los códigos de velocidad y carga: Son ese 99Y que aparecen en el montaje de serie. Luego, en los opcionales solo indican las medidas llanta/neumático, por lo que (yo entiendo que) en la ITV te van a aplicar esos. En mi caso, pedir a Audi el certificado no significó gran cosa: Fuí al concesionario y les expliqué lo que quería; hablaron con Audi y me dijeron que se podía hacer, pagué (por lo que dicen los compañeros, el concesionario me debió aplicar la tarifa máxima, 150 €), pagué, y a los pocos días me llamaron para decirme que ya podía recoger el certificado. Luego, en la ITV, fueron ellos los que, con el certificado en la mano, tomaron medidas, etc. Ten en cuenta que Audi ya tiene en su poder todos los datos que un gabinete técnico externo te va a pedir, por lo que ir a Audi directamente te va a evitar que los tengas que recopilar tú. Es posible que el certificado oficial sea más caro, pero a veces el tiempo y las molestias también importan. También podría suceder lo contrario, como expone un compañero, y los de Audi se confundan. Al final, la decisión será tuya, por supuesto. Slds.
  2. Te cuento mi experiencia en un caso hasta cierto punto similar, por si te pudiese ofrecer un enfoque diferente. Lo primero, echa una ojeada a la ficha técnica de tu coche, por razón de lo que expongo seguidamente. La del mío trae anotados como montaje de serie 205/60R16 96V, y como “opciones incluidas en la homologación de tipo” 225/55 R16 95Y; 225/50 R17 94W; 245/45 R17 95Y y 245/40 R18 93Y. Inicialmente cambié del montaje de serie a la opción listada 225/55 R16 95Y. Posteriormente, y porque quería poner un neumático concreto que para mis llantas (que no las quería cambiar) solo lo hacían en 95W, decidí montar 225/55R16 95W, que no venía en la ficha, y que tenían un índice de carga inferior (95 vs 96) y un código de velocidad también inferior (W vs Y). Me fui a la ITV y, con la ficha técnica delante (en la que constaban los montajes ya citados), pregunté si podía poner los 225/55R16 95W. Fueron bastante amables y colaboradores, todo hay que decirlo, y me confirmaron que cualquier montaje que fuese una combinación de los comprendidos en la ficha, sería aceptable. Como cada elemento del montaje que yo quería poner estaba en la ficha, aunque fuese distribuido en diferentes montajes, lo podía hacer sin más. Comprueba si en tu ficha podría darse este caso, aunque, si así fuese, yo preguntaría antes en la ITV por si tuviesen un concepto distinto al respecto. De todas formas, y por mor de estar seguro, decidí pedir a Audi, vía concesionario, una declaración de que podía montar 225/55 R16 95W. Ese fue mi error, porque me la enviaron, pero a cambio de 150 € creo recordar; luego en la ITV tuve que pagar otra tasa, cuyo importe no recuerdo, por inspeccionar el coche y anotar el montaje en la ficha. Me lo podría haber ahorrado. Por si te fuese de utilidad, aquí tienes la normativa de las ITV (Manual de Procedimiento de Inspección de las Estaciones de ITV, versión 7.3.2): http://www.f2i2.net/documentos/lsi/STO_Vehiculos/ITV/Manual%20de%20procedimiento%20de%20inspeccion%20de%20estaciones%20ITV_v732.pdf En el índice encontrarás la normativa sobre neumáticos, pero te lo adelanto: pág. 165, Sección I, Inspecciones Categorías M, N, O, Sección 8.3 Neumáticos, apdo. a) Especificaciones Generales). Slds.
  3. Sin duda tu desconfianza es comprensible (en estos temas yo también tiendo a ver la botella medio vacía), pero en este enlace: https://static.nhtsa.gov/odi/rcl/2018/RCRIT-18V427-2116.pdf verás toda la instrucción al respecto de la NHTSA (National Highway Traffic Safety Admimistration) USA. La denominación de la llamada a revisión alli (recall) - "69R7" - es la misma que la nuestra, así que supongo que todo estará en regla, es decir, que el problema se refiera realmente al airbag. De todas formas, teclea en tu buscador Audi 69R7 recall y te saldrá un montón de información a este respecto. Me parece excesivo que VAG, después de que los han cazado con el problema del Dieselgate, se metan en otro berenjenal precisamente para tapar una nueva movida al respecto. Por aquí no sé como saldrían, pero en los EEUU, Alemania, etc., donde los están vigilando con lupa, podría ser el final de la empresa. Aunque "gato escaldado ..." Slds
  4. Es un tema nimio, pero lo expongo por si le pudiese ser útil a alguien. El coche es un A6 4F2, de 10/2007 y 185.000 kms. Mantenimiento siempre en Servicio Oficial. Hace algunas semanas venía "sintiendo" más que oyendo un muy ligero crujido al mover la puerta del conductor. Recién pasada la inspección de 180.000 kms. comprobé que las bisagras estaban engrasadas (como pide el plan de mantenimiento - al menos esto parece que lo habían hecho bien en el taller), pero uno de los tornillos de la bisagra inferior esta flojo, sobresalía de la bisagra con varias vueltas perdidas (¡Ah, claro, como el plan no pide comprobar los tornillos ...!). Lo apreté y se acabó el crujido. Siempre he desconfiado de los talleres, en general, ya sean oficiales o particulares.Detalles como este me reafirman en mi opinión, y tengo anécdotas a puñados para contar al respecto. Slds.
  5. Una frase que me ha salido cortada. Debe decir: (sin quemar, porque aunque por esa zona las temperaturas son muy altas no llegan a las de la cámara de explosión)
  6. Un último comentario para resumir, vaquilla23 (y a ver si álguien del foro que conozca el tema lo lee, y me dice si mi idea es aceptable o voy totalamente descaminado): El uso que le das al coche es, precisamente, el peor para un motor diesel con DPF. Dicho esto, me imagino que la bomba rompió cuando andabas por ciudad y a baja velocidad, porque si lo hubiese hecho a 120 kms/h por autovía el motor habría quedado para desguace. Le has puesto un turbo recuperado, pero ¿es de confianza?, o lo has comprado en un desguace sin mas. He estado pensando y se me ha ocurrido lo siguiente: ¿No será que el consumo de aceite lo origina el turbo, que lo pierde por la parte de la turbina de escape, no la de compresión, es decir, lo echa al escape y por ahí (sin quemar, porque aunque por esa zona las .son muy altas no llegan a las de la cámara de explosión) se va al DPF, donde se queda atrapado en las celdillas de este, lo que origina las repetidas regeneraciones? Repito que a lo peor mi idea es una chorrada, pero díselo al mecánico a ver qué le parece. Supongo que si desmontas el turbo podrás ver como está su interior y si las juntas de ambos lados tienen pinta de estar bien. N.B. Una cosa que no me cuadra es que dices que después de la reparación, cuando te saltó de nuevo el chivato de aceite, lo miraste y el nivel estaba a la mitad. En esta condición no debería haber saltado la alarma de bajo nivel, ¿no? Slds y suerte
  7. Por concluir: A mí me parece que la rotura de la bomba de aceite y a renglón seguido del turbo han causado daños al motor que no se han visto, ni reparado, y ahí está el origen del consumo excesivo de aceite y las excesivas regeneraciones. ¿Leiste lo que ponía en mi segundo enlace, este: http://blog.total.es/problemas-turbo/ sobre los problemas para conseguir reparar bien un turbo roto?. Lo dice TOTAL, que no es precisamente "mi mecánico de confianza". Slds. De
  8. Buenas tardes, vaquilla23, Lamento no poder ofrecerte un dictamen concreto sobre tu caso, mis conocimientos de mecánica son básicos, pero sí puedo transmitirte mi experiencia personal con el DPF de mi coche que, por lo que veo, es exactamente igual al tuyo, solo que justo 1 año más viejo. Quizás los comentarios que siguen ya los conozcas y no te aporten nada nuevo, pero por si acaso .... En aquellos tiempos (2007) los A6 2.0 TDI venían sin DPF si lo pedías con caja manual, y con DPF de serie (aunque no era aun obligatorio) si lo pedías automático, que era multitronic. Es decir, mi coche debe ser de los primeros que vinieron por aquí con DPF. Por ello, y por ser entonces un equipamiento "raro", me he leido todo lo escrito sobre este maldito artefacto, que, por suerte, y probablemente por lo que lo he cuidado, no me ha dado problemas (¡hasta ahora ... cruzo los dedos!). Por otra parte, también por aquel entonces se podía leer en los foros (españoles y extranjeros) que a los motores BLB solía fallarles la bomba de aceite, la primera versión de engranajes que fué reemplazada posteriormente por la nuestra, de eje hexagonal, y desde entonces los fallos aparentemente desaparecieron, aunque sí es cierto que también he conocido posteriormente de algunos casos similares en motores precisamente como los nuestros, BRB. Claro que ya se sabe lo que pasa en los foros: Quien tiene un problema chilla y quien no lo tiene calla, por lo que parece que todo el mundo tiene el problema. Al caso, que me estoy desviando ... Mi coche casi no hace ciudad, la mayoría son recorridos por autovía largos, entre 400-600 kms. del tirón. Como ya anda por los 185.000 kms., le presto un poco mas de atención al DPF y he comprobado que suele regenerar cada 260-280 kms. Sobre esta base, me parece exagerado que el tuyo lo haga cada 80-100. Eso es una barbaridad, y el DPF estará sufriendo mucho porque en cada regeneración la temperatura de los escapes sube hasta los 800º, creo. En estos casos de "regeneración activa" no suele encenderse el chivato porque, hasta ese momento, el filtro no está en situación de riesgo. A este respecto, hace tiempo escribí un artículo en el foro de "Mecánica General Audi" titulado "Filtro de Partículas Diesel - Regeneraciones - 2ª parte", del que no quiero asumir todo el mérito, pues para ello me leí un montón de cosas en foros extranjeros, y de ahí saqué las enseñanzas que plasmé en mi escrito. Echale un vistazo, quizás te sea de interés. Tu motor está quemando aceite en exceso, eso es claro. Se me ocurre, y es una simple presunción, que si ahora te pide 750 ml de aceite cada 1000 kms y el DPF regenera cada 80-100, ¿no será que los excesivos residuos aceitosos pasan al DPF, lo saturan y de ahí esas regeneraciones tan frecuentes y que no se observen humos sospechosos?. Me pregunto si el hecho de que lleve DPF impida, en un primer momento, que esos humos salgan al exterior, porque su contenido en partículas se queda en el filtro. Pero, a su vez, esas partículas lo saturan, por lo que te regenera con excesiva frecuencia y luego, al estar ya quemadas después de esta operación, el humo no sale "manchado". Ten también en cuenta que durante las regeneraciones una parte de combustible no quemado en la post-inyección pasa al carter, diluyendo el aceite hasta un cierto punto, y los vapores del carter pasan de nuevo a la aspiración para ser -re-quemados, o sea, un círculo vicioso que empeora si el motor quema aceite en exceso. Yo no me obcecaría con el hecho de que no expulse humo, porque quizás se quede, como te he dicho, en el DPF. Y eso de que digan que el DPF está bién ..... ¡pero si está regenerando cada 90 kms, como puede estar bien! ¿Ese coche es tuyo de fábrica o ya tuvo algún propietario anterior?. ¿Hace mucha ciudad o la mayoría es autovía?. Slds
  9. Por si te pudiese interesar: https://www.total.es/nuestros-productos/tecnologia-e-innovacion/low-saps-lubricantes-bajos-en-cenizas http://blog.total.es/problemas-turbo/ Slds
  10. ¿De qué año es tu coche y qué motor lleva; no será un BLB? Si fuese del 2007 ya llevaría DPF, aunque ahora que me fijo ya dices tú mismo que sí lo lleva. Según Audi, y debido al DPF, a este motor se le debe poner SI ó SI aceite de especificación VW 507 00, que es un 5W30, y esto es así porque ese aceite lleva una formulación (low saps) específica para DPF´s. La mayoría de, si no todos, los motores con DPF usan aceite 5W30. El 5W40 que te han puesto en el taller porque "con 213000km necesita un aceite más viscoso" (vaya motivo mas chungo, dicho sea con todo respeto), posiblemente te sature el DPF enseguida, con las consecuencias que ya te imaginarás ... Y a saber qué aditivo es ese que te han puesto y como afectará al DPF. ¿El motivo del cambio de turbo y la reparación de la bomba de aceite fué independiente de ambos, o rompió el turbo por fallo de la bomba de aceite?. Hace años hubo algunos casos de redondeo del eje hexagonal de la bomba de aceite, con la subsecuente rotura del turbo (y los BLB fueron los mas afectados), pero no se había vuelto a oir nada últimamente. Mi motor es de 10/2007, un 2.0 TDI multitronic, y con 185.000 kms nunca me ha gastado aceite; entre cambios sule bajar del máximo hasta la mitad, pero nunca he considerado necesario reponer Slds
  11. ¡Ah!, y la Multitronic no tiene convertidor de par.
  12. Como tu mismo admites, si esa caja tiene mas de medio millón de kms no será tan mala. Hubo un tiempo, hace algunos años, en que la idea generalmente extendida era que las Multitronic de entonces se rompían "siempre". Cosas de "expertos en nada" .... En ocasiones, las Multitronic dan pequeños tirones al acelerar por causa del ATF. Te cuento mi experiencia: Cambio de motor de arranque en concesionario y pequeñas pérdidas (usuales) de ATF al desabrochar el bi-masa. Rellenan el ATF (a saber como lo hicieron). Al cabo del tiempo comienzan esos tironcillos al acelerar, me mosquea y ante la posibilidad de una avería seria decido arriesgar el importe de un cambio de ATF. Desde entonces sin problemas. Tu verás si te merece la pena arriesgar ese dinero, poco en comparación con el de compra de una caja nueva o de 2ª mano (que a saber como estará). Otra cosa, y perdona la pregunta: Le habrás cambiado el ATF cada 60.000 kms., ¿no?. Una caja Tiptronic no te vale, es completamente diferente. Slds
  13. Con relación a este tema, es interesante leer lo que dice Michelin (sí, es el propio fabricante el que lo dice, y una o dos cosas debe saber al respecto) sobre la (i)lógica de cambiar los neumáticos por causa de la profundidad de su dibujo, ya que, según sus investigaciones (las de Michelin, y traduzco una de sus varias afirmaciones): "el hecho es que el único criterio de seguridad es el rendimiento del neumático, NO la profundidad de su dibujo". Lo que, a mi entender y es solo mi opinión, parece poner en duda el generalmente aceptado "mantra" de que al montar neumáticos nuevos, estos deben ir atrás "porque tienen mas profundidad de dibujo". Descargaros el artículo que viene en el enlace, y que cada cual saque sus propias conclusiones. https://www.michelin.com/en/press-releases/the-truth-about-worn-tyres/ Un saludo,
  14. Según la información a mi alcance y por lo que muestra la pegatina de equipamiento, tu coche no lleva filtro de partículas (DPF). Su clave es 7GG = Emissions concept EU4 DPF. De todas formas, aquí tienes un enlace donde puedes averiguar, con esos códigos, qué equipamiento lleva tu coche: http://vag-codes.info/vag-option-codes Slds
  15. En este mismo foro, dos temas mas abajo del tuyo, hay uno que trata un problema similar y que, por lo que parece, al final va a ser cosa de un sensor o "ese" sensor (no recuerdo cual era su denominación). Echa un vistazo: Problema DPF Audi 3.0 TDI ASB
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.