Jump to content

dogade

intento ajuste basico clima, y despues econ encendido, ayuda.

Recommended Posts

Hola compañeros, le intenté hacer una juste básico a l clima de mi a3 8p, y acabé crreando errores en el mismo:

 

trasteando, ahora se queda la tecla "econ", y el clima no funciona, solo sale aire caliente, y frio, pero el compresor no salta, y todo fue despues de realizar un intento de ajuste basico del aire acondicionado o clima mejor dicho, ruego me digan como se realiza, y solucionar la papeleta,

 

os pongo un copia-pega del error que me da el coche:

 

 

Domingo,16,Diciembre,2012,01:45:41:37412

Versión VAG-COM: Release 704.1

Versión de datos: 20071016

Tipo de chasis: 1K0

Scan: 01 03 08 09 15 16 17 19 25 42 44 46 47 52 56

Nº chasis: WAUZZZ8P24A006866 Kilometraje: 171590km/106621miles

00-Sensor del ángulo de dirección -- Estado: OK 0000

01-Motor -- Estado: OK 0000

03-Frenos ABS -- Estado: OK 0000

08-Aire acondicionado -- Estado: Malfunción 0010

09-Centralita eléctrica -- Estado: OK 0000

15-Airbags -- Estado: OK 0000

16-Volante -- Estado: OK 0000

17-Instrumentos -- Estado: OK 0000

19-Gateway CAN -- Estado: OK 0000

25-Inmobilizador -- Estado: OK 0000

42-Puerta conductor -- Estado: OK 0000

44-Dirección asistida -- Estado: OK 0000

46-Confort -- Estado: OK 0000

47-Sistema sonido -- Estado: OK 0000

52-Puerta pasajero -- Estado: OK 0000

56-Radio -- Estado: OK 0000

 

-------------------------------------------------------------------------------

Dirección 01: Motor Labels: Ninguno

Nº pieza SW: 06F 906 056 S HW: Hardware No

Componente: MED9.5.10 00 5201

Codificación: 0000072

Nº taller: WSC 06435

Nº pieza: 06F 907 807 A

Componente: NOX 0304110112 004 3608

06F907807A NOX 0304110112 004 3608

No se encuentran códigos de avería

Readiness: 0100 0001

-------------------------------------------------------------------------------

Dirección 03: Frenos ABS Labels: 1K0-907-379-MK60-F.LBL

Nº pieza: 1K0 907 379 D

Componente: ESP FRONT MK60 0102

Codificación: 0053894

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 08: Aire acondicionado Labels: 8P0-820-043.LBL

Nº pieza SW: 8P0 820 043 HW: 8P0 820 043

Componente: KlimavollautomatH11 0120

1 código de avería econtrado

01087 - 043F Ajuste básico no realizado

005 - n o incorrecta fundamental y / Adaptación

Pausar pantalla:

Estado averías: 01100101

Prioridad averías: 3

Frecuencia averías: 1

Contador reseteado: 70

Kilometraje: 171590 km

Indicación tiempo: 0

Fecha: 2012.12.16

Tiempo: 01:41:39

Pausar pantalla:

 

-------------------------------------------------------------------------------

Dirección 09: Centralita eléctrica Labels: 8P0-907-279.LBL

Nº pieza SW: 8P0 907 279 A HW: 8P0 907 279 A*

Componente: Bordnetz-SG 1.0 H27 0401

Codificación: A18C5F0080141000000000000000000000

Nº taller: WSC 12345

Nº pieza: 8P1 955 119

Componente: Wischer WWS Audi350 0130

Codificación: 16711696

Nº taller: WSC 12345

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 15: Airbags Labels: 8P0-959-655-84.LBL

Nº pieza SW: 8P0 959 655 F HW: 8P0 959 655 F

Componente: Airbag 8.4ED H01 0130

Codificación: 0010602

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 16: Volante Labels: 1K0-953-549.LBL

Nº pieza SW: 1K0 953 549 A HW: 1K0 953 549 A

Componente: Lenksäulenmodul 007 0030

Codificación: 0000012

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 17: Instrumentos Labels: 8P0-920-xxx-17.LBL

Nº pieza SW: 8P0 920 930 D HW: 8P0 920 930 D

Componente: KOMBIINSTR. VDO H24 0070

Codificación: 0004103

Nº taller: WSC 00247

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 19: Gateway CAN Labels: 1K0-907-530.LBL

Nº pieza SW: 1K0 907 530 B HW: 1K0 907 951

Componente: Gateway H07 0040

Codificación: 3D0F0342070100

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 25: Inmobilizador Labels: 1K0-920-xxx-25.LBL

Nº pieza SW: 8P0 920 930 D HW: 8P0 920 930 D

Componente: KOMBIINSTR. VDO H24 0070

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 42: Puerta conductor Labels: 8P0-959-801-MIN.LBL

Nº pieza: 8P0 959 801 A

Componente: Tuersteuerger. H08 0010

Codificación: 0000016

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 44: Dirección asistida Labels: 1Kx-909-14x.LBL

Nº pieza: 1K1 909 143 K

Componente: EPS_ZFLS Kl.6 0308

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 46: Confort Labels: 8P0-959-433.LBL

Nº pieza: 8P0 959 433 B

Componente: KSG H02 0020

Codificación: 008800186D288505484A0160

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 47: Sistema sonido Labels: 8Px-035-382.LBL

Nº pieza SW: 8P3 035 382 HW: 8P3 035 382

Componente: AB2 SUBWOOFERBOXH10 0060

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 52: Puerta pasajero Labels: 8P0-959-802-MIN.LBL

Nº pieza: 8P0 959 802 A

Componente: Tuersteuerger. H08 0010

Codificación: 0000016

Nº taller: WSC 06435

No se encuentran códigos de avería

-------------------------------------------------------------------------------

Dirección 56: Radio Labels: Ninguno

Nº pieza SW: 8P0 035 186 HW: 8P0 035 186

Componente: concert II EU H51 0060

Codificación: 0001001

Nº taller: WSC 06435

No se encuentran códigos de avería

Fin --------------------------------------------------------------------------------------------------

--------------------------------------------------------------------------------------------------------

 

Bueno, perdonad el tocho, ruego me echeis una mano, saludos y gracias,

 

P.D. esto del vag-com es peligroso..

 

Saludos y muchas muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba a hacerle de nuevo el ajuste basico. Por lo que parece no se ha realizado correctamente.

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba a hacerle de nuevo el ajuste basico. Por lo que parece no se ha realizado correctamente.

?Y como se hace?, tengo un vag 704, y un a3 8p del 2003. Espero me podais Ayudar, saludos y gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Mejor pregunta en el subforo de A3. Yo tengo un A4 y no se si sera igual. De todas formas, yo creo que lo soucionaras con el ajuste basico.

Compartir este post


Enlace al post
Compartir en otros sitios

Mejor pregunta en el subforo de A3. Yo tengo un A4 y no se si sera igual. De todas formas, yo creo que lo soucionaras con el ajuste basico.

 

Gracias compañero, allí no saben del tema, ¿alguien sabe el procedimiento?, tengo vag-com 704, y 11.11.

 

saludos y gracias infinitas.

Compartir este post


Enlace al post
Compartir en otros sitios

mira vas no especifica como se hace si hay que tener algo en cuenta pero si dice que no pueden haber picos de tensión, o sea que mientras se hace no puedes escuchar la radio, abrir puertas o encender luces, un pico de tensión hace que se detenga el proceso y se formen errores en el campo de medición oo1

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

 

 

Pues acabo de hacer el asunto, tal y como dices, y sí, sí señor, mano de santos, solucionado, solucionado, jejeje.

 

Gracias y muy muy amable por la resuesta, se agradece mucho.

 

 

Feliz navidad.

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

Buenas, acabo de montar el servo que mueve la trampilla de recirculación y quiero hacerle un ajuste básico a las trampillas. La cosa es que realizo lo siguiente:

- Entro en el módulo 8 HVAC

- Entro en Basic Settings

- Grupo [001]

- Botón Go!

 

Al hacer esto se encienden todas las luces del clima y comienza a echar aire y a moverse las trampillas. La cosa es que se queda así y no hace nada más, no dice que ha terminado ni nada ¿cuánto tiempo dura? ¿hay que darle a algo más?

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

Buenas, acabo de montar el servo que mueve la trampilla de recirculación y quiero hacerle un ajuste básico a las trampillas. La cosa es que realizo lo siguiente:

- Entro en el módulo 8 HVAC

- Entro en Basic Settings

- Grupo [001]

- Botón Go!

 

Al hacer esto se encienden todas las luces del clima y comienza a echar aire y a moverse las trampillas. La cosa es que se queda así y no hace nada más, no dice que ha terminado ni nada ¿cuánto tiempo dura? ¿hay que darle a algo más?

 

Finaliza cuando los contadores quedan todos en 000

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

Buenas, acabo de montar el servo que mueve la trampilla de recirculación y quiero hacerle un ajuste básico a las trampillas. La cosa es que realizo lo siguiente:

- Entro en el módulo 8 HVAC

- Entro en Basic Settings

- Grupo [001]

- Botón Go!

 

Al hacer esto se encienden todas las luces del clima y comienza a echar aire y a moverse las trampillas. La cosa es que se queda así y no hace nada más, no dice que ha terminado ni nada ¿cuánto tiempo dura? ¿hay que darle a algo más?

 

Finaliza cuando los contadores quedan todos en 000

 

Exacto.

Compartir este post


Enlace al post
Compartir en otros sitios

mira vas no especifica como se hace si hay que tener algo en cuenta pero si dice que no pueden haber picos de tensión, o sea que mientras se hace no puedes escuchar la radio, abrir puertas o encender luces, un pico de tensión hace que se detenga el proceso y se formen errores en el campo de medición oo1

 

Gracias a ti tambien compañero, tambien lo tuve en cuenta, tras ver tu consejo.

 

Saludos y gracias.

 

 

¿por cierto, dónde averiguais esos trucos-consejos?.

 

Saludos.

Editado por dogade

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por vuestra pronta respuesta. Yo esperaba que se apagase la pantalla del clima, pero veo que se quedan así hasta que sales del módulo. Ya he realizado el ajuste.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

 

 

Tienes que repetir de nuevo el ajuste básico en tu coche. Al no dejarlo acabar has desconfigurado el climatizador de tu coche. Vuelve a entrar en el modulo 08 del HVAC y repite el ajuste básico. Verás que aparece arriba en la parte superior derecha de la pantalla [ON/OFF/Next], pulsa una vez a esta opción y comenzará el ajuste básico de los servomotores de las trampillas del climatizador y hasta que no concluya no toques nada. Cuando finalice sal del ajuste básico pulsando [Done, Go Back]. Luego borra los fallos del modulo.

 

Un saludo. :thumbsup:

Buenas, acabo de montar el servo que mueve la trampilla de recirculación y quiero hacerle un ajuste básico a las trampillas. La cosa es que realizo lo siguiente:

- Entro en el módulo 8 HVAC

- Entro en Basic Settings

- Grupo [001]

- Botón Go!

 

Al hacer esto se encienden todas las luces del clima y comienza a echar aire y a moverse las trampillas. La cosa es que se queda así y no hace nada más, no dice que ha terminado ni nada ¿cuánto tiempo dura? ¿hay que darle a algo más?

 

Finaliza cuando los contadores quedan todos en 000

 

Buenas

 

El tema está muy atrasado pero resulta que intento hacer un ajuste básico y los contadores no me pasan a 000 se queda en N/A y lo tuve una hora o asi, es normal??

 

Un saludo y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.