Jump to content

Sign in to follow this  
chechufdez

Compra conjunta KITS XENON WELLDONE

Recommended Posts

en ningun caso, y la verdad que la comunicacion en esta empresa no es su fuerte.... a los mails no creo que respondan, aqui esta el numero de telefono de barcelona, (almacen), ya ireis contando si os lo solucionan.

un saludo

 

Hay un motivo para eso.

Una gran parte de los que realizado hecho el pedido habeis hecho cambios de equipos, de colores, formas de pago, etc.

(han sido varios no 1 o 2).

 

Algunos han contactado por *********, email, telefono. (esto nos supone el triple de trabajo y facilita el que haya errores en los pedidos.)

 

No creo que ninguna otra empresa ofrezca tantas opciones de contacto, pero si se utilizan de la forma incorrecta nos saturan de mensajes y todo es mucho más confuso.

 

 

Ademas se han realizado varias compras conjuntas a Welldone este mes:

- Audi Sport

- BMWMotos

- GSTrail

 

Todo esto conlleva tiempo y en ocasiones no es posible contestar a la gente inmediatamente.

 

Vamos, no creo para nada que la comunicación con el client no sea nuestro fuerte.

No conozco ninguna empresa del sector con más formas de contacto:

- *********

- Email

- Telefono

 

 

Rara vez he visto a una empresa contestar los emails del modo que nosotros lo hacemos (con información detallada, enlaces, fotos y hasta videos).

Eso supone tiempo y no garantiza que los clientes hagan ningún pedido, pero aun asi somos fieles a nuestros principios.

 

Muchas de las tiendas online no ofrecen ni siquiera un telefono de contacto para ahorrarse tiempo y no tener que invertir tiempo en atender a los clientes.

Share this post


Link to post
Share on other sites

El mío es w01, pero eso no justifica que fallen. Dani esta "desaparecido en combate" hay un forero que ha abierto un post por un pedido defectuoso y sin respuesta...

 

 

"Abrir un post" no garantiza nada.

Las personas encargadas de las garantias en Welldone no leen el foro, por lo tanto no veran el post.

Es tan facil como contactar por ********* o Email.

Si contactan por ********* recibiran la contestación de forma casi inmediata.

 

El equipo WD01 es el más sencillo y las probabilidades de fallo son logicamente superiores a los equipos que le triplican en precio. (y en garantia)

De todos modos no es normal que fallen y menos siendo nuevos.

Para eso está la garantia, en 24h tienen el repuesto sin cargo alguno si nos mandan un email comentando el problema.

 

Saludos,

Daniel

Share this post


Link to post
Share on other sites

Hola compañeros,

 

como bien ha dicho Dani, todos los kits tienen garantía, algunos más años que otros, pero les puedo asegurar que Welldone solucionará cualquier tipo de problema que tengan con los productos adquiridos. Yo comento mi experiencia de hace unos años cuando compré un kit de xenon, tuve un problema y sobre la marcha prepararon un envío con las piezas.

 

Por cierto Dani, te dejé un e-mail, échale un vistazo cuando te sea posible por favor.

 

TODOS han pagado la comisión de ASI excepto JARO que no se conecta desde el día 22 y no da señales ni por correo, MP, etc.

 

ACTUALIZO

 

- Javiconsa -----------> A38P - H7 6000ºK (A38P) / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Chechufdez --------> WG04 - H1 4300ºK (A38L) / Confirmado / (Exento de comisión ASI)

- Pakaniko -----------> WD01 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Pakaniko -----------> WD01 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Pakaniko -----------> WD01 - H4 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Pakaniko -----------> WD01 - H1 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Kuki_221 -----------> WD01 - H1 6000ºK (A38L) / Confirmado / Pagada la comisión ASI / Pedido realizado /

- Zafiro76 -------------> WD01 - H7 6000ºK (A6 2002) / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- chips2 --------------> Valeo OEM - H1 4300ºK (A38L) / Confirmado / Pagada la comisión ASI

- sabi -----------------> WD01 - H1 6000ºK / Confirmado / Pagada la comisión ASI

- indivti ---------------> WG04 - H1 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- MAXXX -------------> WG08 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / "Pedido recibido"

- liyo_a4 --------------> WD01 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Rs3Power-----------> A38P H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- Rs3Power-----------> WG04 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- David BCN ----------> WG08 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- tonifazer-------------> A38P H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- pixer_ibz ------------> WD01 - H1 6000ºK / Confirmado / (Exento de comisión ASI) / Pedido realizado / Pedido recibido

- kurtko ---------------> WG08 - H7 6000ºK / Confirmado / Pagada la comisión ASI / Pedido realizado / Pedido recibido

- JARO 13 -----------> Faros A38P / Confirmado

- oscar2.5 ----------> WG08 - H7 4300ºk / Confirmado / Pagada la comisión ASI

Share this post


Link to post
Share on other sites

Hola, los que habeis montado el kit de xenon en los a3 8p habeis notado si parpadean un poco cuando los encendeis hasta que alcanza la maxima potencia...?

Share this post


Link to post
Share on other sites

Hola, los que habeis montado el kit de xenon en los a3 8p habeis notado si parpadean un poco cuando los encendeis hasta que alcanza la maxima potencia...?

Hola, a mi lo que me hace es al encender un fuerte destello, luego baja la intensidad y luego va subiendo lentamente hasta que consigue su máxima intensidad.

 

Espero haberte ayudado

 

Saludos

Share this post


Link to post
Share on other sites

Si, eso lo hacen todos, pero como un pequeño tembleque en esa subida del bajon a la intensidad normal? El otro kit wg04 hace eso pero sin temblores...

Share this post


Link to post
Share on other sites

Si, eso lo hacen todos, pero como un pequeño tembleque en esa subida del bajon a la intensidad normal? El otro kit wg04 hace eso pero sin temblores...

Si, si que me hace los temblores, pero duran unos segundos hasta que alcanza la intensidad normal. Yo no sé si es normal, pero mi me lo hace siempre.

Share this post


Link to post
Share on other sites

Si te lo hace a ti tambien, me quedo mas tranquilo, me imagino que serà por ser diferentes a los otros kits la manera de trabajar, gracias por responder javiconsa.

 

Saludos

Share this post


Link to post
Share on other sites

Yo he cambiado de lado los balastros para ver que podia ser si balastro o bombilla y ahora estan funcionando los 2.Como puede ser esto?Que esten 3-4 dias funcionando y de golpe uno deje encender los cambie yo de lado los balastros y funcionen otra vez?

 

un saludo.

Share this post


Link to post
Share on other sites
Hola, hoy recibí el kit, pero ha habido una confusión me ha llegado en H7, yo pedí H1.

Dani si debo arreglarlo a través tuya por ser compra por el foro hazmelo saber.

Sino contactare por lo que hay en la pagina de welldone.

 

Salu2

 

Problema solucionado, ya tengo las bombillas correctas en casa

 

Salu2

Share this post


Link to post
Share on other sites

El mío es w01, pero eso no justifica que fallen. Dani esta "desaparecido en combate" hay un forero que ha abierto un post por un pedido defectuoso y sin respuesta...

 

 

"Abrir un post" no garantiza nada.

Las personas encargadas de las garantias en Welldone no leen el foro, por lo tanto no veran el post.

Es tan facil como contactar por ********* o Email.

Si contactan por ********* recibiran la contestación de forma casi inmediata.

 

El equipo WD01 es el más sencillo y las probabilidades de fallo son logicamente superiores a los equipos que le triplican en precio. (y en garantia)

De todos modos no es normal que fallen y menos siendo nuevos.

Para eso está la garantia, en 24h tienen el repuesto sin cargo alguno si nos mandan un email comentando el problema.

 

Saludos,

Daniel

Hola Dani,

 

Siento irrumpir en este post, pero siento no estar deacuerdo.

 

Cierto es que no he utilizado el *********, pero he utilizado la llamada directa, y no he conseguido nada... ademas del correo via web y diercto. No he recibido ninguna respuesta en ningun caso.

 

Aqui lo puedes leer. Insisto, que siento irrumpir en este post, pero quizas asi lo puedes ver mas facilmente.

 

http://www.audisport-iberica.com/foro/index.php?/topic/304572-decepcion-con-trato-postventa-welldone/#entry3833954

 

Saludos.

Share this post


Link to post
Share on other sites

En mi kit WG08 a mi no me parpadea ni me falla ninguna bombilla, lo que si me pasa y es solo a veces es que al poner contacto antes de arrancar me dice bombilla fundida, pero si arranco y enciendo las luces se quita al instante... y ya digo, no pasa siempre, solo a veces...

 

También tarda mucho en calentar el xenón la primera vez que lo enciendes, son casi 10 segundos en ofrecer toda su potencia lumínica... creo que es demasiado.

Share this post


Link to post
Share on other sites

Hola a todos

 

Mi kit WG08 no me da bombilla fundida, ni tampoco parpadea, pero si es verdad que tarda unos 10 segundos sino mas en llegar a su max potencia lumínica.

 

Desconozco si en otros kits ese tiempo es sensiblemente menor.

 

Saludos

Share this post


Link to post
Share on other sites

Tanto? Yo tengo un kit chino y tarda eso, se supone que al ser de mejor calidad y distinto sistema tardaria menos, no?

En el resto de kits os pasa lo mismo?

 

Share this post


Link to post
Share on other sites

Hola a todos

 

Dado que ayer comentamos sobre el tiempo de encendido, esta mañana al coger el coche me ha dao por comprobar cronometro en mano ( mas o menos ) ese tiempo de encendido.

 

Digo mas o menos porque una cosa es el encendido optimo donde ya hay potencia y se puede circular mas que de sobras y lo otro para mi es su potencia maxima.

 

Tras el encendido a los 4-5 segundos ya esta en una potencia mas que optima y alta y sigue subiendo otros 3-4 hasta llegar a su max potencia!!. Por lo tanto entre los 8-9 segundos ya tenemos su max potencia disponible.

 

Por lo tanto una cosa es la sensacion que nos da y la otra es su tiempo real i efectivo.

 

Saludos

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.