Jump to content

Sign in to follow this  
onealito

UN POCO DESESPERADO. MI AUDI ARRANCA CUANDO QUIERE

Recommended Posts

Buenos días,

 

He utilizado este foro cómo uno de mis últimos recursos porque estoy un poco desesperado. Estoy registrado aquí desde hace muchos años pero nunca lo habia utilizado.

 

Tengo un Audi A4 1.9 TDI del 2001 130 cv, el coche cuando lo compre genial y todo perfecto pero hace un par de año conduciendo por la carretera pille una tormenta y en medio de la autovia se volvio loco el coche, el parabrisas no paraba, las luces no se encencian y el clason no para de pitar.

 

Lo lleve al taller y me dijeron que era de la "caja confort" que le habia entrado agua y que se quemo, ok la cambie con su correspondiente factura y el coche seguía fallando, lo único que le pasaba ahora es que si lo dejaba parado una noche entera ya no arrancaba al día siguiente, cómo si no tuviese bateria.

 

Ok, cambie la bateria con su correspondiente factura, al tiempo cambie el alternador porque decían en el taller que no funcionaba bien con su correspondiente factura y despues de gastarme una gran cantidad de Euros el coche sigue igual. Lo dejo una noche sin arrancar y no me arranca a la mañana siguiente.

 

También tengo que decir que se quedo el mando de la llave sin pila y se desconfiguro y lo abro manualmente con la llave pero a lo mejor eso no tiene nada que ver con esta averia. He cambiado a 3 talleres y ninguno me saca lo que es, estoy optando por venderlo por piezas o llevarlo al desguace porque ya no se que hacer más.

 

Espero que en este foro alguien pueda ayudarme o le haya pasado algo parecido (espero que no).

 

Gracias.

 

Pd: Ahora lo que hago es que cada vez que dejo el coche, levanto el capo y desconecto la bateria, así me funciona sin problemas.

Share this post


Link to post
Share on other sites

Pero por que no arranca luego por la bateria que se gasta no? Al menos yo es lo que saco claro... Si es eso, es que tienes algo que cuando lo dejas consume corriente

Share this post


Link to post
Share on other sites

Pero por que no arranca luego por la bateria que se gasta no? Al menos yo es lo que saco claro... Si es eso, es que tienes algo que cuando lo dejas consume corriente

 

Esta claro que es un consumo.

Share this post


Link to post
Share on other sites

si, sino la bateria no se gastaría. Quizás al quemarse por entrarte agua te quedó algún cable haciendo contacto donde no debiera.

Te han comprobado el cableado de la "caja confort" o solo la han cambiado?

Me parece que tendrás que comprobar todo el cableado, que no haya cortocircuito en ningún lado, ni contacto a masa.

Share this post


Link to post
Share on other sites

Presupongo que, antes de empezar a cambiar piezas como locos y a meterte facturas le habran pasado como minimo el Vag-Com, verdad?? no ha cantado nada??

 

s2.

Share this post


Link to post
Share on other sites

Esta claro que tienes un consumo , con un simplem polimetro o una pinza amperimetrica lo sacas facil . Conectas la herramienta de diagnosis , mides el consumo instantaneo con todo absolutamente apagado y vas quitanto fusibles . Cuando el consumo caiga a lo normal 0,05 A o asi es que has desconectado algo que te este consumiendo . Si asi no lo encuentras tendrias que seguir el cableado.

Share this post


Link to post
Share on other sites

Esta claro que tienes un consumo , con un simplem polimetro o una pinza amperimetrica lo sacas facil . Conectas la herramienta de diagnosis , mides el consumo instantaneo con todo absolutamente apagado y vas quitanto fusibles . Cuando el consumo caiga a lo normal 0,05 A o asi es que has desconectado algo que te este consumiendo . Si asi no lo encuentras tendrias que seguir el cableado.

 

Exactamente,con el polimetro para medir amperios desconectas un cable de la bateria,positivo por ejemplo,e intercalas el polimetro (un cable al borne y el otro al cable suelto).Y después sacando fusibles hasta que se vaya el consumo y sabes que falla.

Lo que me extraña es que en 3 talleres no te hicieran eso..vaya por dios.

Un saludo! ya contarás.

Share this post


Link to post
Share on other sites

los fallos los sigues teniendo? o ahora es solo lo de la bateria? pq si tienes que hacer una buena revision del cableado y cambiar alguna caja(seguro) se te puede salir mucho de presupuesto. a lo mejor te vale mas venderlo a piezas.

si solo es lo de la bateria como te comentan comprovar que es lo que consume.

Share this post


Link to post
Share on other sites

Pensando lo que has dicho,aqui me parece ami que la culpa la tiene el taller que te a cambiado la unidad del confort,o te han puesto una de desguace o algo te han echo en la instalación que como te dicen los compañeros te hace tener un consumo excesivo de corriente,fijate si es alto el consumo que te gasta la batería en una noche,cualquier taller de electricidad de barrio que trabaje bien te lo revisan en un momento,aunque yo soy tu y me iria con la factura al taller donde te crearon este problema.Suerte compay!!

Share this post


Link to post
Share on other sites

Si ya estas muy desesperado, y antes de quemar :hammer2: el coche o venderlo por piezas, pon un desconectador de bateria por pocos euros y ten la molestia de desconectar cuando vayas a tener el coche parado varias horas.

Por cierto, cuando no se queria poner en marcha, ¿como lo arrancabas? ¿con bateria exterior? ¿empujando?

Share this post


Link to post
Share on other sites

Hola kumbas, el coche sigue igual, he econtrado una forma de que no me pase más esto mientras puedo llevarlo a la casa Audi. Cada vez que voy a tenerlo más de un dia parado le quito un conector de la bateria con una llave y asi se puede tirar una semana parado que al ponerlo en marcha con 4 o 5 días parado funciona perfectamente. Se que el problema es de algo que me consume mientras esta parado pero los talleres no lo encuentra y lo meten en una maquina que tienen con su ordenador y todo.

 

Cuando no arrancaba cogía otro coche y le poníamos las pinzas y listo. Tengo otra duda si quito y pongo mucho los conectores de la bateria le pasara algo más al coche??

Gracias.

Share this post


Link to post
Share on other sites

Hola kumbas, el coche sigue igual, he econtrado una forma de que no me pase más esto mientras puedo llevarlo a la casa Audi. Cada vez que voy a tenerlo más de un dia parado le quito un conector de la bateria con una llave y asi se puede tirar una semana parado que al ponerlo en marcha con 4 o 5 días parado funciona perfectamente. Se que el problema es de algo que me consume mientras esta parado pero los talleres no lo encuentra y lo meten en una maquina que tienen con su ordenador y todo.

 

Cuando no arrancaba cogía otro coche y le poníamos las pinzas y listo. Tengo otra duda si quito y pongo mucho los conectores de la bateria le pasara algo más al coche??

Gracias.

 

No le pasara nada, pero tú acabaras hasta los mismos c***.

 

Saludos.

Share this post


Link to post
Share on other sites

Y en vez de andar armando no sera mas facil arreglar el consumo? Lo primero, mirar si tiene consumo de bateria, que por lo que cuentas es casi seguro que si. Para mirar el consumo o si tiene consumo es muy facil, con el coche parado se quita un borne de la bateria y entre el borne y la bateria se conecta el multimetro para medir amperios, hay ya ves el consumo, otra forma mas cutre es hacer lo mismo con una bombilla de 12V si se enciende es que hay consumo.

Una vez hecho esto, yo lo que haria seria ir desconectando posibles causas, lo primero, el modulo de confort y volver a medir hasta que no de consumo, puedes desconectar las cosas quitando fusibles o reles.

 

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.