Jump to content

Sign in to follow this  
Audi A3 8L

Problema temperatura

Recommended Posts

Buenos días foreros, quería exponer un problemilla con mi A3 1.8 125cv ambition;

Pues resulta que por ciudad el Coche trabaja a una temperatura normal de unos 88 grados o 90, pero al entrar en autopista me baja a 75 o 70, le comenté al mecánico, y me dijo seguro que es el termostato, pues resulta que me la ha cambiado y sigue igual :( a alguien le ha pasado lo mismo? Alguna idea o sugerencia?

Saludos.

Share this post


Link to post
Share on other sites

Cuando un coche tiene esos síntomas hay dos probabilidades: o es el termostato o es el sensor de temperatura. Yo tenía exactamente los mismos problemas que tú, en el mismo motor en el mismo coche y fue cambiar el termostato y listo. Igual es que no te ha cambiado la junta del termostato y por ahí sigue circulando el agua, pero la verdad que si te lo ha cambiado correctamente no creo que se trate del sensor de temperatura porque entonces la aguja haría extraños...

Es un caso raro!

Share this post


Link to post
Share on other sites

Hola!

 

primoantonio justo estaba buscando tu post porque me sonaba que habías tenido un problema parecido. Bueno al grano:

 

tal y como dice el compañero, atención a la junta del termostato, este tema se ha hablado en varios posts y recuerdo que un compañero recalcó la importancia de dicha junta porque a veces sale pegada y se rompe.

 

Mi aportación es la siguiente, revisa este post donde plantean un problema parecido. Intenta descartar el sensor de temperatura comparando la temperatura que te refleja el cuadro con la que te refleja el clima:

 

http://www.audisport-iberica.com/foro/topic/315133-problemas-con-audi-a3-16-2003-8l-gasolina/

 

http://audisport-iberica.com/ftp_asi/Descargas/A38L/CODIGOS_CLIMATIZADOR.pdf

 

V's

Edited by Atres 8LR

Share this post


Link to post
Share on other sites

Es posible que el termostato que te han puesto esté mal montado o tenga algún defecto.

No es habitual, pero compré y monté un termostato para un Corsa de mi hijo y estaba defectuoso. Le pasó como a tí.

Lo cambiamos por otro y solucionado.

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.