Jump to content

Sign in to follow this  
Franftv87

Perdida de potencia momentanea en a6 v6 afb 99

Recommended Posts

Hola, primero comentar que el coche tiene el intercooler cambiador por uno mejor y las valvulas del turbo modificadas para conseguir un mayor par a menos rpm....

Es un afb del 99 y hace 3 dias ha hecho 390mil km! Lo tengo desde hace 5mil jaja

Le he cambiado el filtro recirculacion de gases, rejuntado los retenes de los inyectores ( sigue perdiendo igual), limpieza de admision y lo del trubo e intercooler,

 

El caso es que hace unos dias en una subida, se qedo sin potencia, iva en 5 a unas 2200, i pise el pedal para adelantar y ni se movia un pelo ,baje a 4 rapidamente( iva adelantando a un camion y tenia uno detras pegadito) y mas de lo mismo, pise varias veces el pedal dando gas a tope y estaba en 2200, pasaron unos 3 o 4 segundo y volvio a responder como siempre, me lo ha hecho dos veces mas i siempre en autopista, me he fijado, al menos en las 3 veces que me ha pasado llevaba mas de 10 min sin cambiar de velocidad ni de marcha, i al dar gas se qeda ahi, es como si por un momento se quedase sin gasoil o no inyecta mas , me tiene preocupado porque en febrero me vuelvo a canarias con el coche y ya tengo que hacerle algun arreglo antes de hacer el viaje...

 

Gracias y espero ideas, un saludoImagen enviada

 

 

Sent from my iPhone using Tapatalk - now Free

Share this post


Link to post
Share on other sites

Haria falta saber si da algún fallo. Puede ser la N75 o el cauda, aunque yo me inclino mas por cauda.

 

SALUDOS

Share this post


Link to post
Share on other sites

Si no es cauda, revisa manguitos o pulmón del turbo.

Que es eso de intercooler mejorado? y las válvulas del turbo? te refieres a que lo has hibridado?

Saludos y pon unas fotillos

Share this post


Link to post
Share on other sites

Eso o el turbo con los inventos que llevas (de los que esperamos fotos o más datos) está tocado.

Este forero ya nos debe unas fotos y más datos técnicos de otro hilo que abrió con un silbido del turbo y nos comentaba que había optimizado haya llegar a no sé cuantos cv. A ver si se anima ya a sacarnos de dudas....

Share this post


Link to post
Share on other sites

Si Chema, lo tengo fichado, ya me encargo yo de que no cruce el charco hasta que explique lo que lleva ahi con pelos y señales, al estilo del colega del ibiza.

Estoy avisando a los miami.....

Share this post


Link to post
Share on other sites

Yo tengo el móvil de los hermanos Correa, que son como los Miami versión rural. Te dan pa ti y pa que repartas con los amigos

Share this post


Link to post
Share on other sites

Mi A6 tambien me dio un susto de esos, suerte que fue adelantando en autopista y no en carretera. Me quede pensando, caguen el limp mode... pero fue salir en la siguiente salida, un poco de ralentí e iba bien de nuevo... ¿No se supone que una perdida de potencia de estas te mete en limp mode? ¿Y que el limp mode solo se quita arrancando de nuevo?

 

Pasale el Vagcom y si no tienes uno pillatelo que con los km que tiene el coche y lo manitas que se te ve (yo tambien ando curioso por el mod ese jeje) para lo que vale es imprescindible!

Edited by Chospo

Share this post


Link to post
Share on other sites

Hoy me ha vuelto a hacer, siempre en subidas,

 

Me he pegado toda la mañana en autopista y perfecto a sido salir y hacer un puerto de montaña y lo ha vuelto ha hacer, esta tarde voy al autobox a pasarle la diagnosis, a ver sale....

Se lo he comentado a un mecanico de audi en gerona i ni idea, ya cuando ha visto el modelo de a6 ha empezado a sacarle fallos por todos lados etc...me ha dicho que por los km q tiene apenas me deberia de arrancar.... Vamos que me he ido muy contento, como para volver!

 

De compresion me supongo q deberia de estar bien si no no tendria fuerza no? No hace nada de humo desde q cambie el filtro de gases, os dejo unas ftos de los arboles de levas a ver como los veis.... Imagen enviadaImagen enviada

 

En cuanto este la diagnosis digo algo a ver si solcionamos esto jeje

 

Ah! Y la mini potenciacion que hice de moneto parace q funciona todo bien, jeej

 

Un saludo!

 

 

 

 

Sent from my iPhone using Tapatalk - now Free

Share this post


Link to post
Share on other sites

Hola, Yo tengo un audi A6 v6 180cv, y tube el mismo problema y he peleado con mecánicos y la audi durante un año.

que si la EGR, la N75, el caudalimetro, etc.

 

Al final me canse de cambiar piezas para nada y me puse a desmontarlo y chequear todo lo que se me ocurría y lo encontré.

una de las electrovalvulas me fallaba en mi caso es la que iba conectada a la EGR, y la cambie por una nueva y se acabo ese problema.

 

la broma 110€ en la audi, pero después de todo lo que he pasado me parece hasta barato.

 

Ahora tengo un problema que no consigo arreglar y es que en bajas parece que el coche no tira todo lo que debería y como es automático

se dedica a tirar de turbo.

Share this post


Link to post
Share on other sites

Los 2.5 V6 si algo tienen es que son muy perezosos en bajas, el turbo no suele empezar hasta pasados los 2000 generalmente.

 

Una repro podria ponerte algo de alegria en las bajas pero no se...

 

No entiendo bien eso de que como es automatico tira de turbo.

Share this post


Link to post
Share on other sites

Hola, Yo tengo un audi A6 v6 180cv, y tube el mismo problema y he peleado con mecánicos y la audi durante un año.

que si la EGR, la N75, el caudalimetro, etc.

 

Al final me canse de cambiar piezas para nada y me puse a desmontarlo y chequear todo lo que se me ocurría y lo encontré.

una de las electrovalvulas me fallaba en mi caso es la que iba conectada a la EGR, y la cambie por una nueva y se acabo ese problema.

 

la broma 110€ en la audi, pero después de todo lo que he pasado me parece hasta barato.

 

Ahora tengo un problema que no consigo arreglar y es que en bajas parece que el coche no tira todo lo que debería y como es automático

se dedica a tirar de turbo.

 

Al final entiendo que tu problema fue la N18?

Share this post


Link to post
Share on other sites

Ayer lo volvio a hacer varias veces, una en pleno adelantamiento!! Mañana mirare las electrovalvulas y las limpiare a ver si se soluciona

 

 

Sent from my iPhone using Tapatalk - now Free

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.