Jump to content
Sign in to follow this  
jcorbacho

Vibración muy fuerte al acelarar en primera

Recommended Posts

Hola,

 

Desde hace tres meses tengo un A3 2.0TDI de 150cv y poco a poco voy subiendo de vueltas según van los kilometros sumando. Ahora ya llevo 3.000km y he empezado a disfrutar un poco del bicho.

La cosa es que hoy estaba la carretera mojada y tras 100km (el motor ya estaba caliente más que de sobra), estaba en un atasco y he ido a cambiarme al carril izquierdo, estando parado, dando el típico golpe de acelerador en primera. El coche ha salido perfectamente pero la tremenda vibración que he notado en la zona de la rueda delantera del copiloto me ha dejado helado. He notado vibrar hasta la guantera.

 

Al rato lo he vuelto a hacer a ver si había sido el asfalto y ha vuelto a pasar lo mismo, pero como había trafico no he podido mirar el marcador. Luego ya sin tráfico, he vuelto a hacerlo y he visto que saltaba el testigo naranja del control de estabilidad. Repito que el asfalto estaba mojado.

 

A la vuelta a casa y tras otros 100km recorridos, he intentado hacerlo en un camino de gravilla para ver si era el control de estabilidad, pero al saltar (incluido testigo en el cuadro) no he notado tal vibración, solo lo típico cuando salta el ESP.

 

¿Sabéis si es normal? ¿influye tener la dirección girada (el cambio de carril) para el ESP/ASR?

 

Decir que en cualquier otra condición el coche va como la seda desde primera hasta s..ta...es cierto que aún no he pasado nunca de 3.000 RPM, pero ni una vibración en el volante.

 

Muchas gracias y un saludo a todos.

Jose

 

 

Share this post


Link to post
Share on other sites

Hola,

 

Desde hace tres meses tengo un A3 2.0TDI de 150cv y poco a poco voy subiendo de vueltas según van los kilometros sumando. Ahora ya llevo 3.000km y he empezado a disfrutar un poco del bicho.

La cosa es que hoy estaba la carretera mojada y tras 100km (el motor ya estaba caliente más que de sobra), estaba en un atasco y he ido a cambiarme al carril izquierdo, estando parado, dando el típico golpe de acelerador en primera. El coche ha salido perfectamente pero la tremenda vibración que he notado en la zona de la rueda delantera del copiloto me ha dejado helado. He notado vibrar hasta la guantera.

 

Al rato lo he vuelto a hacer a ver si había sido el asfalto y ha vuelto a pasar lo mismo, pero como había trafico no he podido mirar el marcador. Luego ya sin tráfico, he vuelto a hacerlo y he visto que saltaba el testigo naranja del control de estabilidad. Repito que el asfalto estaba mojado.

 

A la vuelta a casa y tras otros 100km recorridos, he intentado hacerlo en un camino de gravilla para ver si era el control de estabilidad, pero al saltar (incluido testigo en el cuadro) no he notado tal vibración, solo lo típico cuando salta el ESP.

 

¿Sabéis si es normal? ¿influye tener la dirección girada (el cambio de carril) para el ESP/ASR?

 

Decir que en cualquier otra condición el coche va como la seda desde primera hasta s..ta...es cierto que aún no he pasado nunca de 3.000 RPM, pero ni una vibración en el volante.

 

Muchas gracias y un saludo a todos.

Jose

 

Buenas .

Normalmente y digo normalmente porque a mí me ha pasado con el de la empresa y en mojado, la rueda digamos que al derrapar o girar libremente intentando traccionar y en asfalto da como pequeños botes y como consecuencia vibra gran parte del coche , algo que no ocurre en gravilla ya que al ser terreno más deslizante y "blando" directamente gira libremente igual que en asfalto pero sin llegar a dar esos pequeños botes , cosas de tener una cierta potencia y de ser un delantera creo ya que he cogido traseras pero sin llegar a darse ese caso.

Es mi experiencia , no sé si a algun compañero le ha pasado algo parecido .

Share this post


Link to post
Share on other sites

Hola,

 

Desde hace tres meses tengo un A3 2.0TDI de 150cv y poco a poco voy subiendo de vueltas según van los kilometros sumando. Ahora ya llevo 3.000km y he empezado a disfrutar un poco del bicho.

La cosa es que hoy estaba la carretera mojada y tras 100km (el motor ya estaba caliente más que de sobra), estaba en un atasco y he ido a cambiarme al carril izquierdo, estando parado, dando el típico golpe de acelerador en primera. El coche ha salido perfectamente pero la tremenda vibración que he notado en la zona de la rueda delantera del copiloto me ha dejado helado. He notado vibrar hasta la guantera.

 

Al rato lo he vuelto a hacer a ver si había sido el asfalto y ha vuelto a pasar lo mismo, pero como había trafico no he podido mirar el marcador. Luego ya sin tráfico, he vuelto a hacerlo y he visto que saltaba el testigo naranja del control de estabilidad. Repito que el asfalto estaba mojado.

 

A la vuelta a casa y tras otros 100km recorridos, he intentado hacerlo en un camino de gravilla para ver si era el control de estabilidad, pero al saltar (incluido testigo en el cuadro) no he notado tal vibración, solo lo típico cuando salta el ESP.

 

¿Sabéis si es normal? ¿influye tener la dirección girada (el cambio de carril) para el ESP/ASR?

 

Decir que en cualquier otra condición el coche va como la seda desde primera hasta s..ta...es cierto que aún no he pasado nunca de 3.000 RPM, pero ni una vibración en el volante.

 

Muchas gracias y un saludo a todos.

Jose

 

 

Eso nos ha pasado a todos los que hemos apretado un poco marchas cortas. jeje

Share this post


Link to post
Share on other sites

Hola,

 

Muchas gracias por ambas respuestas, la verdad es que la primera vez que lo he sentido pensaba que tendría algo suelto (tipo silent block ) pero luego al ver que solo pasaba en una determinada circunstancia he bajado el nivel de alarma. Lo que no llego a entender es porque no es lo mismo asfalto mojado que suelo con gravilla para que en el primero se ponga la rueda a dar botes...o lo que sea que transmite tal vibración al habitáculo. Es cierto que nunca había tenido más de 120cv (siempre delantera), pero me ha sorprendido muchísimo.

 

Muchas gracias,

Jose

Share this post


Link to post
Share on other sites

Es probable que simplemente sea por el ESP. Yo no le daría importancia, de hecho me he fijado que en el A4 hace bastante más eso de los botes que en el anterior coche, supongo que es por cómo funciona el ESP en cada marca, ni idea.

 

Pero vamos, que para la próxima vez que vayas al mecánico no cuesta nada que te revisen holguras y amortiguadores. O si te toca ITV de mientras ya te las mirarán ellos, si pasas la ITV y no te dicen nada es que no tienes ni un guardapolvos mal, lo miran mucho eso.

Share this post


Link to post
Share on other sites

Es probable que simplemente sea por el ESP. Yo no le daría importancia, de hecho me he fijado que en el A4 hace bastante más eso de los botes que en el anterior coche, supongo que es por cómo funciona el ESP en cada marca, ni idea.

 

Pero vamos, que para la próxima vez que vayas al mecánico no cuesta nada que te revisen holguras y amortiguadores. O si te toca ITV de mientras ya te las mirarán ellos, si pasas la ITV y no te dicen nada es que no tienes ni un guardapolvos mal, lo miran mucho eso.

Creo recordar que sin ESP también lo hace, inluso más... Tampoco no te lo puedo asegurar porque el experimento pule las gomas y me pasó alguna vez hace tiempo.

Y lo hace cuando pierde tracción pero digamos que "trata de recuperarla". Sin ESP y firme deslizante patina como un cosaco con cero vibraciones, el alguna rotonda se ha probado :fisch: .

Share this post


Link to post
Share on other sites

 

Es probable que simplemente sea por el ESP. Yo no le daría importancia, de hecho me he fijado que en el A4 hace bastante más eso de los botes que en el anterior coche, supongo que es por cómo funciona el ESP en cada marca, ni idea.

 

Pero vamos, que para la próxima vez que vayas al mecánico no cuesta nada que te revisen holguras y amortiguadores. O si te toca ITV de mientras ya te las mirarán ellos, si pasas la ITV y no te dicen nada es que no tienes ni un guardapolvos mal, lo miran mucho eso.

Creo recordar que sin ESP también lo hace, inluso más... Tampoco no te lo puedo asegurar porque el experimento pule las gomas y me pasó alguna vez hace tiempo.

Y lo hace cuando pierde tracción pero digamos que "trata de recuperarla". Sin ESP y firme deslizante patina como un cosaco con cero vibraciones, el alguna rotonda se ha probado :fisch: .

 

 

 

Sí, también lo hace, todos los coches lo hacen. Digamos que la rueda "bota", básicamente. Pero en otros coches a lo mejor el ESP actúa de otra manera más o menos intrusiva, o las suspensiones son distintas, o a saber por qué. Pero ya te digo que en el A4 lo noto un montón.

Share this post


Link to post
Share on other sites

A ver, ayer despues de 4horas de viaje y 400km con el suelo bien mojado, de parado en primera le meti un buen pretón y senti un trayazo a las 3000 o 4000 rpm y luego siguio acelerando bien, me imagino que seria por el ESP. Cuando lo vuelva a tener caliento lo probare con el quitado y con el puesto a ver si noto la diferencia.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.