Jump to content

Sign in to follow this  
suriengus

Problema sensor de temperatura exterior

Recommended Posts

A mi tambien me pasa. Muchas veces se pone a 0 grados. Después en unos 4 o 5 min ya coje la temperatura normal.

Llevo 10000km. Y me ha fallado bastantes veces.

Se lo comenté al concesionario en una actualizacion de sofware que hice. No me supieron decir de que era ni cambiaron nada. Como no les dio fallo. En el ordenador.

La proxima vez que vuelva se lo volveré a decir.

Con el precio que pagamos por nuestros coches tendria que funcionar todo y si hay algun defecto pue darnos una solución.

Share this post


Link to post
Share on other sites

Me sorprende ver que sin saber siquiera donde esta el sensor de temperatura, sin embargo sabéis que hay que colocarlo en otro sitio.

 

Yo de mecánica no tengo ni idea, pero estoy seguro que los ingenieros de las marcas lo habrán colocado en el sitio idóneo.

 

Me inclino mas a pensar que la lectura errónea se debe a un fallo en el propio sensor, ya que suelen fallar como otras sondas o sensores que traen los coches.

 

A mi todavía no me ha pasado. Tengo un tdi 150

 

Enviado desde mi SM-T520 mediante Tapatalk

Share this post


Link to post
Share on other sites

Quiza tengas razon. Pero falla en los diesel y no en los gasolina y lo hace despues de estar un rato parados. Cuando te mueves y e aire le da marca la temperatura que hay real... Por lo que yo me inclino mas a pensar que esta en un sitio que se ve afectado por las variaciones producidas por el clima y por eso a algunos les da 0 grados y tambien por el calor producicdo por algun elemento del sistema de regeneracion de humos, que es lo que pra mi justifica que con 19 grados fuera, niebla y viento fuerte pueda llegar a marcar 44 como me pasó a mi. Pero como decia, quiza es lo que dices tu. Solo falla en unos determinados casos. Pero si despues de un viaje de 800 kms, todo el rato marca la temperatura exterior correctamente y luego paras y psa eso y solo en contadas ocasiones, me lleva a pensar eso.

Share this post


Link to post
Share on other sites

El sensor se encuentra detras del paragolpes delantero, en unos casos "anclado" directamente al parachoques y en otros a una regilla, pero mas o menos en el mismo sitio.

No se si la situacion depende del motor o del tipo de paragolpes.

Share this post


Link to post
Share on other sites

Compañeros a mi pasa también, 3 veces en casi 6 meses.. siempre en garaje, cuando voy a arrancarlo marca 0 grados y luego va subiendo hasta alcanzar la temperatura ideal.

 

Saludos

Share this post


Link to post
Share on other sites

Buenas, a mi me a pasado una vez, temperatura exterior 35º y marcaba 0º que fueron subiendo poco a poco hasta llegar a la temperatura real,

saludos

Share this post


Link to post
Share on other sites

Buenas, a mi me a pasado una vez, temperatura exterior 35º y marcaba 0º que fueron subiendo poco a poco hasta llegar a la temperatura real,

saludos

Pues el tuyo es gasolina, no? Así que entonces descartamos que el problema es exclusivo de los tdi

Share this post


Link to post
Share on other sites

El mio es diesel, 150 cv, y también me ha pasado en alguna ocasión, pero como comenta algún compañero no le he dado importancia porque al poco tiempo de arrancar sube a su temperatura.

Share this post


Link to post
Share on other sites

 

Buenas, a mi me a pasado una vez, temperatura exterior 35º y marcaba 0º que fueron subiendo poco a poco hasta llegar a la temperatura real,

saludos

Pues el tuyo es gasolina, no? Así que entonces descartamos que el problema es exclusivo de los tdi

 

 

 

creo que no es gasolina

Share this post


Link to post
Share on other sites

 

 

Buenas, a mi me a pasado una vez, temperatura exterior 35º y marcaba 0º que fueron subiendo poco a poco hasta llegar a la temperatura real,

saludos

 

Pues el tuyo es gasolina, no? Así que entonces descartamos que el problema es exclusivo de los tdi

En su perfil indica avant 2.0 tfsi 150 CV stronic, por lo que parece un b9 y por lo tanto gasolina .

 

creo que no es gasolina

Share this post


Link to post
Share on other sites

 

 

 

Buenas, a mi me a pasado una vez, temperatura exterior 35º y marcaba 0º que fueron subiendo poco a poco hasta llegar a la temperatura real,

saludos

Pues el tuyo es gasolina, no? Así que entonces descartamos que el problema es exclusivo de los tdi
En su perfil indica avant 2.0 tfsi 150 CV stronic, por lo que parece un b9 y por lo tanto gasolina .

 

creo que no es gasolina

 

 

no hay ningún b9 con 150cv que sea 2.0 TFSI

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.