Jump to content

Sign in to follow this  
Carlisu84

Limpieza de Admision A6 3.0TDI AllRoad

Recommended Posts

 

Buenos días,

 

Gracias chicos. Mientras pueda mostraros estas cosas lo haré.

 

Sergio tengo la plantilla echa si lo necesitas.

 

Crucet si nos fijamos en los culatines pero sinos poníamos a desmontarlo tendríamos ya que sacar muchas mas cosas y no había tiempo.

 

Queda muy bien la alcayata Jejejje.

Tu también le quitaste las chapaletas o simplemente reparaste?

 

Desde mi CPD

No yo simplemente las reparé,,así con la alcayata de fácil apriete por si afloja, jaja..

Eso de quitarlas te refieres a desmontarlas literalmente??Es posible?? Se podrian quitar y anular en vagcom??

La verdad es que cuando me dió el fallo"" cuando se soltó "" no notaba nada raro en el coche..

Es cierto lo que dices que para limpiar esas valvulas hay que liarla buena, ya no sé ni si me atrevería, pero jod** como estaban, no me gustó nada..

 

Ocio, para mi es un placer compartir y ayudar en lo que pueda,, aunque ayudar a los cracks que hay por aquí a veces es complicado, jeje..un placer..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

 

 

Si te digo la verdad no tengo ni la mas remota idea se da fallo o no, la idea es quitar fisicamente la mariposa en si, dejando el eje y actuado para que siga trabajando libremente.

 

Esto es un caso de prueba error, como estas ya estan mal pues no se pierde nada y en caso de que falle, pues habra que comprarlas.

 

Cuando se realice esto lo comentaré por aqui.

Share this post


Link to post
Share on other sites

 

 

Buenos días,

 

Gracias chicos. Mientras pueda mostraros estas cosas lo haré.

 

Sergio tengo la plantilla echa si lo necesitas.

 

Crucet si nos fijamos en los culatines pero sinos poníamos a desmontarlo tendríamos ya que sacar muchas mas cosas y no había tiempo.

 

Queda muy bien la alcayata Jejejje.

Tu también le quitaste las chapaletas o simplemente reparaste?

 

Desde mi CPD

No yo simplemente las reparé,,así con la alcayata de fácil apriete por si afloja, jaja..

Eso de quitarlas te refieres a desmontarlas literalmente??Es posible?? Se podrian quitar y anular en vagcom??

La verdad es que cuando me dió el fallo"" cuando se soltó "" no notaba nada raro en el coche..

Es cierto lo que dices que para limpiar esas valvulas hay que liarla buena, ya no sé ni si me atrevería, pero jod** como estaban, no me gustó nada..

 

Ocio, para mi es un placer compartir y ayudar en lo que pueda,, aunque ayudar a los cracks que hay por aquí a veces es complicado, jeje..un placer..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Si te digo la verdad no tengo ni la mas remota idea se da fallo o no, la idea es quitar fisicamente la mariposa en si, dejando el eje y actuado para que siga trabajando libremente.

 

Esto es un caso de prueba error, como estas ya estan mal pues no se pierde nada y en caso de que falle, pues habra que comprarlas.

 

Cuando se realice esto lo comentaré por aqui.

Entiendo,, pero por lo que yo vi en la mía, no sé bien, pero me da más la impresión que el fallo no venía por dificultad de movimiento de las mariposas, si no por qué él anclaje de chapaleta con cuerpo de mariposas, es de plástico, y después de tantas fricciones pues se desgasta el plástico, coge holgura, y ya pues se suelta..""sé lució el ingeniero vamos""..

Respecto a lo de quitar cuerpo de mariposas y dejarlo con el eje, pues me parece buena prueba y es posible que no de error ni se note nada en el coche, aunque es posible que a algun sensor poray no le cuadre y salte el testigo. Si lo probáis ya nos contarás..

Gracias por todo..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Es que esto mismo lo hicimos en un clk y funciono y la persona imaginate lo contento que estaba y el ahorro que supuso a comparacion de lo que pedian en la casa.

 

Haber si no dan los sensores por saco, jeje.

Share this post


Link to post
Share on other sites

 

 

 

Buenos días,

 

Gracias chicos. Mientras pueda mostraros estas cosas lo haré.

 

Sergio tengo la plantilla echa si lo necesitas.

 

Crucet si nos fijamos en los culatines pero sinos poníamos a desmontarlo tendríamos ya que sacar muchas mas cosas y no había tiempo.

 

Queda muy bien la alcayata Jejejje.

Tu también le quitaste las chapaletas o simplemente reparaste?

 

Desde mi CPD

No yo simplemente las reparé,,así con la alcayata de fácil apriete por si afloja, jaja..

Eso de quitarlas te refieres a desmontarlas literalmente??Es posible?? Se podrian quitar y anular en vagcom??

La verdad es que cuando me dió el fallo"" cuando se soltó "" no notaba nada raro en el coche..

Es cierto lo que dices que para limpiar esas valvulas hay que liarla buena, ya no sé ni si me atrevería, pero jod** como estaban, no me gustó nada..

 

Ocio, para mi es un placer compartir y ayudar en lo que pueda,, aunque ayudar a los cracks que hay por aquí a veces es complicado, jeje..un placer..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Si te digo la verdad no tengo ni la mas remota idea se da fallo o no, la idea es quitar fisicamente la mariposa en si, dejando el eje y actuado para que siga trabajando libremente.

 

Esto es un caso de prueba error, como estas ya estan mal pues no se pierde nada y en caso de que falle, pues habra que comprarlas.

 

Cuando se realice esto lo comentaré por aqui.

Entiendo,, pero por lo que yo vi en la mía, no sé bien, pero me da más la impresión que el fallo no venía por dificultad de movimiento de las mariposas, si no por qué él anclaje de chapaleta con cuerpo de mariposas, es de plástico, y después de tantas fricciones pues se desgasta el plástico, coge holgura, y ya pues se suelta..""sé lució el ingeniero vamos""..

Respecto a lo de quitar cuerpo de mariposas y dejarlo con el eje, pues me parece buena prueba y es posible que no de error ni se note nada en el coche, aunque es posible que a algun sensor poray no le cuadre y salte el testigo. Si lo probáis ya nos contarás..

Gracias por todo..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

 

 

 

si no os quereis calentar la cabeza con soltar las varillas de los motores deberia servir para probar si da fallo.

El control de posicion lo lleva el mismo motor, y me da que lo que comprueba son las tensiones en ambas posiciones, abierto a tope y abajo a tope, si se suelta la varilla o se quitan las mariposas y no tiene algun tope casi al 99,99 % dara error.

Share this post


Link to post
Share on other sites

Cuantos kms tiene?

 

 

Dependiendo de ello, si son muchos cogería un kit de reparación con casquillos metálicos, llega a deformarse el eje de giro en la carcasa del manifold.

Al ingeniero que diseñó esto hay que devolverlo a la escuela o mejor dilapidarlo en plaza publica

Share this post


Link to post
Share on other sites

 

 

 

 

Buenos días,

 

Gracias chicos. Mientras pueda mostraros estas cosas lo haré.

 

Sergio tengo la plantilla echa si lo necesitas.

 

Crucet si nos fijamos en los culatines pero sinos poníamos a desmontarlo tendríamos ya que sacar muchas mas cosas y no había tiempo.

 

Queda muy bien la alcayata Jejejje.

Tu también le quitaste las chapaletas o simplemente reparaste?

 

Desde mi CPD

No yo simplemente las reparé,,así con la alcayata de fácil apriete por si afloja, jaja..

Eso de quitarlas te refieres a desmontarlas literalmente??Es posible?? Se podrian quitar y anular en vagcom??

La verdad es que cuando me dió el fallo"" cuando se soltó "" no notaba nada raro en el coche..

Es cierto lo que dices que para limpiar esas valvulas hay que liarla buena, ya no sé ni si me atrevería, pero jod** como estaban, no me gustó nada..

 

Ocio, para mi es un placer compartir y ayudar en lo que pueda,, aunque ayudar a los cracks que hay por aquí a veces es complicado, jeje..un placer..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Si te digo la verdad no tengo ni la mas remota idea se da fallo o no, la idea es quitar fisicamente la mariposa en si, dejando el eje y actuado para que siga trabajando libremente.

 

Esto es un caso de prueba error, como estas ya estan mal pues no se pierde nada y en caso de que falle, pues habra que comprarlas.

 

Cuando se realice esto lo comentaré por aqui.

Entiendo,, pero por lo que yo vi en la mía, no sé bien, pero me da más la impresión que el fallo no venía por dificultad de movimiento de las mariposas, si no por qué él anclaje de chapaleta con cuerpo de mariposas, es de plástico, y después de tantas fricciones pues se desgasta el plástico, coge holgura, y ya pues se suelta..""sé lució el ingeniero vamos""..

Respecto a lo de quitar cuerpo de mariposas y dejarlo con el eje, pues me parece buena prueba y es posible que no de error ni se note nada en el coche, aunque es posible que a algun sensor poray no le cuadre y salte el testigo. Si lo probáis ya nos contarás..

Gracias por todo..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

 

 

si no os quereis calentar la cabeza con soltar las varillas de los motores deberia servir para probar si da fallo.

El control de posicion lo lleva el mismo motor, y me da que lo que comprueba son las tensiones en ambas posiciones, abierto a tope y abajo a tope, si se suelta la varilla o se quitan las mariposas y no tiene algun tope casi al 99,99 % dara error.

eso es, soltando las varillas da fallo, de ahí también vino mi limpieza, jeje..

El tope lo hace el mecanismo de la varilla de las mariposas y a su vez el motorcillo que las mueve tampoco es que de la vuelta entera, si no que tiene el juego de abrir y cerrar simplemente..

Lo que se me ocurre y es facil de probar, es desconectando la clema que alimenta los motorcillos si saltaría el fallo, lo probaré y os cuento..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

....Lo que se me ocurre y es facil de probar, es desconectando la clema que alimenta los motorcillos si saltaría el fallo, lo probaré y os cuento......

 

:innocent:

va a saltar fallo seguro,

 

 

la unica forma de engañar al sistema es instalar un par de emuladores de los servomotores y que la admisión quede abierta.

http://www.ebay.es/itm/EMULATOR-FUR-SAUGROHR-STELLMOTOREN-059129711CK-059129712BQ-059129711CK-05912-/272260467173

 

La verdad es que es muy caro para un puñetero circuito electronico.

Share this post


Link to post
Share on other sites

 

....Lo que se me ocurre y es facil de probar, es desconectando la clema que alimenta los motorcillos si saltaría el fallo, lo probaré y os cuento......

 

:innocent:

va a saltar fallo seguro,

 

 

la unica forma de engañar al sistema es instalar un par de emuladores de los servomotores y que la admisión quede abierta.

http://www.ebay.es/itm/EMULATOR-FUR-SAUGROHR-STELLMOTOREN-059129711CK-059129712BQ-059129711CK-05912-/272260467173

 

La verdad es que es muy caro para un puñetero circuito electronico.

Yo digo esto por algo, y seguramente tengas razón, pero un buen amigo tiene el mismo motor y claro, después de ver lo que me pasó a mi pues le digo que me dejase ver tu motor y levanté la tapa de plástico del motor y mi sorpresa fué que tenía la clema casi desconectada, por no decir desconectada entera, y de ahí viene mi pensamiento de hacer esta prueba.

Estaba tan sacada la clema, que la impresión que me dió es que no podía estar haciendo contacto..

Lo que extraña es lo que tu dices, que no tuviera ninguna averia [emoji848]..

Un saludo..

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

....con lapidarlo llega jeje ..

El corrector lexico esta igual que el "inginero", necesitan un escarmiento.

Edited by Tineo

Share this post


Link to post
Share on other sites

 

 

Cuantos kms tiene?

 

 

Dependiendo de ello, si son muchos cogería un kit de reparación con casquillos metálicos, llega a deformarse el eje de giro en la carcasa del manifold.

Al ingeniero que diseñó esto hay que devolverlo a la escuela o mejor dilapidarlo en plaza publica

El del chico este algo mas de 550.000km.

 

Creo que lo mejor sera eso del kit de reparación.

 

 

Gracias a todos!

 

Desde mi CPD

Share this post


Link to post
Share on other sites

Buenas noches, primero felicitaros por el brico es muy gráfico y esta muy bién explicado. Yo soy un sufridor más del dichoso fallo, hace unos meses compre el kit de reparación de la chapaleta (la barilla con excentrica que comunica el motorcillo con las alas de mariposa de la admisión) puse el kit nuevo y estuve sin el fallo unos meses, pero a vuelto a salir el fallo. El siguiente paso por lo que veo es desmontar el colector de admisión y cambiar el conjunto de las 3 alas de mariposa por uno nuevo, ¿en que página de internet puedo comprar este kit de reparación? ¿el aire que entra a la admisión es aire sucio de la recirculación de los gases? ¿habria algún problema si se continúa circulando con el fallo y las alas de mariposa siempre cerradas sin que entre aire a la admisión? Perdonar por extenderme tanto pero no consigo aclararme del funcionamiento de la admisión. Os agradecería mucho la info de donde poder comprar el dichoso kit de reparación. Un saludo a todos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.