Jump to content

Recommended Posts

Buenos tardes gente

 

Les comento:

 

Hace 1 mes me compre el 225cv con 220000km, el coche esta genial lo unico que no tengo la sensacion de tener 225 cv no tiene ese nervio esa sensacion de pegarte al asiento, no se , lo mejor soy yo que estoy acostumbrado a la patada de los diesel,tambien mencionar el sonido que produce al cambiar de marcha sobre las 2700-3000rpm es el tipico sonido de psssss (como la valvula de descarga de los tuneros) yo tenia entendido que estos coches llevaban dv la cual no producia ese sonido conque ahora estoy un poco mosca con estas cosas.

 

Muchas gracias y un saludo

Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

El mio lleva la dv de serie y también hace

El Pss, como te dirán por aquí los más entendidos es que si tienes el vagcom le hagas unos log para ver los valores del coche.. También deberías de comprobar fugas en el circuito de vacío y turbo...

Link to post
Share on other sites

El mio lleva la dv de serie y también hace

El Pss, como te dirán por aquí los más entendidos es que si tienes el vagcom le hagas unos log para ver los valores del coche.. También deberías de comprobar fugas en el circuito de vacío y turbo...

Lo de la Dv era por curiosidad porque al ser diverter creia que todo el aire de sobrepresion lo volvia a meter en la admision y no hacia el sonido pero si me lo confirmas me quedo mas agusto y sobre las fugas mirale porque es una sensacion de que el turbo le falta algo como unos 50 cv menos. Gracias por tu respuesta y por tardar tan poco :good:

Link to post
Share on other sites

Buenas NachoD1993 y EKB, no se si es correcto, pero cuando un turbo silba aumentándole revoluciones es que tiene las aspas tocadas o algo roza porque no está bien calibrado, a mi hermano en un Golf le pasaba y le dijeron en la casa que o se jodia o le sonaria así toda la vida... yo le miraria los tubos de intercooler también ya que vas a repasarlo y los radiadores de intercooler, por ahí se te pueden estar escapando los C.V. que notas que le faltan, mi modelo es igual que el tuyo y aún me sorprende como tira.

Sobre todo en autovia, cerca del quita-miedos, al apretarle entre 3.000 y 3.500 suena perfectamente como succiona aire el turbo, suena como cuando inflas las ruedas, pero silbar no :fisch: si silba. Como dice EKB métele el vagcom, lo raro es que si el turbo se pasase de vueltas te saldria el símbolito de motor fijo, a no ser que no se te vea como a mi....

Link to post
Share on other sites

Pues yo llevando la dv de serie y si que lo escucho... la desmonte para comprobarla y presionando y tapando el agujero superior la membrana retenía... Me podéis confirmar que la dv de serie no suena? Igual tengo alguna fuga..

Link to post
Share on other sites

Tienes una fuga seguro,estos coches no suena el pssss que decis,la unica manera seria con una blow off pero de serie no suena,a no ser que lleves la dv original y un filtro de los llamados de "potencia" de no ser asi busca y mira bien por que pequeña la fuga no puede ser

Saludos

 

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Link to post
Share on other sites

En el mio con dv de serie, si cambias bruscamente cuando está soplando el turbo (a unas 3000rev creo mas o menos) si que hace el pssh levemente, no tan exagerado como una blowoff pero si que se escucha si hay poco ruido fuera. Me imagino que es normal.

Link to post
Share on other sites

Solo suena cuando estas en un regimen comprendido entre las 2700-3200 y sueltas el acelerador y suena el "psssss" antes no suena.

 

 

La verdad que ese tema me tiene un poco mosca y mas notando esa falta de nervio, que a lo mejor la sensacion no tiene nada que ver con el sonido y soy yo que estoy acostumbrado a los diesel y a esa patada del turbo.

 

Gracias a todos por vuestras respuestas :clap:

Link to post
Share on other sites

En el mio con dv de serie, si cambias bruscamente cuando está soplando el turbo (a unas 3000rev creo mas o menos) si que hace el pssh levemente, no tan exagerado como una blowoff pero si que se escucha si hay poco ruido fuera. Me imagino que es normal.

Pues la fuga sera muy leve jeje que seguro que la ahi y no tiene por que ser de algun manguito...

Saludos

 

 

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Link to post
Share on other sites

Solo suena cuando estas en un regimen comprendido entre las 2700-3200 y sueltas el acelerador y suena el "psssss" antes no suena.

 

 

La verdad que ese tema me tiene un poco mosca y mas notando esa falta de nervio, que a lo mejor la sensacion no tiene nada que ver con el sonido y soy yo que estoy acostumbrado a los diesel y a esa patada del turbo.

 

Gracias a todos por vuestras respuestas :clap:

Yo lo revisaria todo bien,aunque la falta de potencia que dices puede ser debido a otras cosas como caudalimetro,sensor de temperatura del refrigerante,etc.ya para esto hace falta pasar diagnosis para ver que fallos da y si acaso hacer un par de logs,por que ese motor anda y se nota bastante pero por lo que comentas le falta algo de brio.

Si es cierto que desde abajo el tdi de la sensacion de que empuja mas(sobre todo si lleva repro)pero comparandolos a la hora de la verdad las sensaciones y lo que estira no tiene nada que ver y ya repro el 20vt buff no te quiero ni contar

Saludo

 

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Link to post
Share on other sites

 

Solo suena cuando estas en un regimen comprendido entre las 2700-3200 y sueltas el acelerador y suena el "psssss" antes no suena.

 

 

La verdad que ese tema me tiene un poco mosca y mas notando esa falta de nervio, que a lo mejor la sensacion no tiene nada que ver con el sonido y soy yo que estoy acostumbrado a los diesel y a esa patada del turbo.

 

Gracias a todos por vuestras respuestas :clap:

Yo lo revisaria todo bien,aunque la falta de potencia que dices puede ser debido a otras cosas como caudalimetro,sensor de temperatura del refrigerante,etc.ya para esto hace falta pasar diagnosis para ver que fallos da y si acaso hacer un par de logs,por que ese motor anda y se nota bastante pero por lo que comentas le falta algo de brio.

Si es cierto que desde abajo el tdi de la sensacion de que empuja mas(sobre todo si lleva repro)pero comparandolos a la hora de la verdad las sensaciones y lo que estira no tiene nada que ver y ya repro el 20vt buff no te quiero ni contar

Saludo

 

Enviado desde mi ZTE Blade L3 mediante Tapatalk

 

Revisare todos los manguitos y mirare la dv a ver que tal esta, espero que la falta de brio venga de algun manguito o de la propia dv.Gracias por tu amabilidad bala y los consejos, a ver si se soluciona y puedo disfrutar al 100% del 20vt.

Link to post
Share on other sites

Tienes una fuga seguro,estos coches no suena el pssss que decis,la unica manera seria con una blow off pero de serie no suena,a no ser que lleves la dv original y un filtro de los llamados de "potencia" de no ser asi busca y mira bien por que pequeña la fuga no puede ser

Saludos

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Confirmardo entonces que la,dv no suena...volveré a revisar todo otra vez...no vi que tuviese ninguna.. Podría ser la propia dv pero aparentemente estaba bien..gracias
Link to post
Share on other sites

 

Tienes una fuga seguro,estos coches no suena el pssss que decis,la unica manera seria con una blow off pero de serie no suena,a no ser que lleves la dv original y un filtro de los llamados de "potencia" de no ser asi busca y mira bien por que pequeña la fuga no puede ser

Saludos

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Confirmardo entonces que la,dv no suena...volveré a revisar todo otra vez...no vi que tuviese ninguna.. Podría ser la propia dv pero aparentemente estaba bien..

Cuando lo compruebes cuentanos que tal ha ido a ver si es la Dv o es que tenemos alguna fuga en el circuito de presion del turbo

Link to post
Share on other sites

No tiene por que ser solo en manguitos del turbo,puede ser intercooler,colectores de escape...aunque este ultimo lo notareis sobre todo al arrancar en frio que suena a fuga de escape que no veas

Saludos

 

Enviado desde mi ZTE Blade L3 mediante Tapatalk

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.