Jump to content

Sign in to follow this  
Agustinico

Temperatura de aceite y refrigerante A6 allroad

Recommended Posts

Hola a todos !!

Soy nuevo por aquí pidiendo consejo y ayuda. 

Me compre un A6 2.5 tdi allroad Quattro tiptronic del año 2002. 

 

La cosa es que tengo varias dudas referente a las temperaturas del aceite y refigerante. 

 

Cuando arranco el coche tarda sobre 6 min en ponerse a 90 grados de refigerante, el aceite del motor tarda un poco más en ponerse a 110 más o menos , justo en la mitad del cuadro que marca max y min. 

 

Una vez en carretera el refigerante sube a 93-95 y baja a 90 según el tramo. 

El aceite hace lo mismo entre 90-110. 

Hoy he parado para ver si funcionaban los ventiladores.   Al abrir el capo noto muchísimo calor , el ventilador funciona ( lado derecho) pero al tocar los dos radiadores , el 2 de la parte más cercana al motor está ardiendo y el primero entre  está totalmente a temperatura ambiente, no se si está sucediendo algo o es que solo tiene que calentarse uno. 

 

Tambien noto que al arrancar el el coche las revoluciones suben a 1100 rpm y bajan a 900 rpm durante unos minutos que el

coche está en frío. No se si es por algún problema o es normal al ser un coche tan antiguo. 

 

Algun consejo ?? 

Muchisimas gracias !!

Share this post


Link to post
Share on other sites

La temperatura del aceite es normal que oscile, pero la del agua debería de clavarse en 90 y no pasar de ahí . Lo de las revoluciones tampoco es normal. Eso solo lo hace en invierno hasta que calienta . A ver si alguien te echa un cable con los  síntomas que tienes

Share this post


Link to post
Share on other sites

Si sube y baja la aguja del refrigerante, tienes mal el sensor de temperatura. Si le pudieras pasar el vagcom te saltaría ese fallo. Si fuera siempre abajo la aguja, el termostato sería el culpable pero no veo yo que ese sea tu fallo.

Mi aguja de temperatura del aceite siempre va entre la segunda y la tercera linea blanca. Si sube, coge como mucho la tercera pero de ahí no me ha pasado nunca y eso yendo fuerte en verano.
Yo al mío lo llevo sin tapas por arriba y por abajo para que refrigere bien

Share this post


Link to post
Share on other sites

¿Donde estás midiendo la temperatura del refrigerante? La aguja del cuadro solo empieza a moverse cuando la temperatura real está por encima de 100º.

 

Sobre los radiadores, ¿has mirado que el espacio entre el los dos esté limpio? Ahí se va acumulando suciedad que forma como una especie de aislante que no deja pasar el aire.

 

Si el aceite no te sube a 120º yo creo que tienes un problema de sensores.

 

Share this post


Link to post
Share on other sites

Hola amigos, tengo un audi a6 motor 1.9 130cv de año 2003 , de golpe no me sube la aguja de temperatura del refrigerante, se ha quedado clavado en mínimo (cero) . En la machina me sale que es el sensor de refrigerante, he cambiado el sensor y pasa igual . El termostato no es porqué da calor dice el mecánico. Un electricista me dice que desde el sensor hasta cuadro llega potencia y sospecha que tienen fallo cuadro de instrumentos o un cable que sale desde cuadro hacia centralita . Porfavor si alguien sabe algo o que le a pasado a alguien que me ayudes...segun algunos talleres tengo que dejar el coche unos días para que encuentran el fallo .pero ya sabes más tiempo más dinero.gracias.

Share this post


Link to post
Share on other sites

Tienes el código de fallo? 

Share this post


Link to post
Share on other sites
hace 59 minutos, Serjio dijo:

¿Por qué dices que termostato no es?

¿En ningún momento se mueve la aguja?

Antes funcionaba, subía y a las 90 se paraba como tenía que ser, luego de golpe se clavó en el punto muerto, una ves intentó subir hasta la 70 y cayó como un rayo.Desde entonces nada.gracias

Share this post


Link to post
Share on other sites
Ahora, Romeo72 dijo:

Antes funcionaba, subía y a las 90 se paraba como tenía que ser, luego de golpe se clavó en el punto muerto, una ves intentó subir hasta la 70 y cayó como un rayo.Desde entonces nada.gracias

También el mecánico a dicho que no es el termostato porque  sino funcionaba la calefacción del coche. 

Share this post


Link to post
Share on other sites
hace 1 hora, Serjio dijo:

Apuesto por termostato.

He comprado el termostato y el refrigerante. Intentó que me la cambié en está tarde si no mañana los voy a contar. DETECCIÓN 

DESCRIPCIÓN  :TEMPERATURA DEL AGUA        AVERÍA MECÁNICA CODIGO ERROR : 17674 ( P1256) 

ESTADO : MEM

 

 

 

Share this post


Link to post
Share on other sites

Mi experiencia con el coche mio heeee solo eso , la temperatura siempre la veo clavada en los 90 , el aceite si me fluctua , yo veo que depende de la temperatura exterior y lo que le pise al acelerador , osea si lo llevo dando fuerte el aceite me sube de temperatura unos 20 grados mas que el agua , pero el agua a sus 90 grados .

El tema de termostato lo veo que no me cuadra mucho , mas aun cambiar termostato tiene mucho trabajo ( igual que cambiar distribucion heeeee) . Yo antes miraria que el viscozo del ventilador esta bien heeee, ( fallos en el viscozo generan problemas con la temperatura de que no la mantienen bien dan altos y bajos en temperatura y no la mantienen estable a 90 grados . No es dificil de comprobar , cuando veas que la temperatura del agua esta a 90 grados y el aceite un poco mas alto , paras el coche te apartas de la carretera y abres el capot,  con motor parado sujetas el ventilador con algo que no te enganche y te rompa algo , ejemplo (lo frenas con un periodico doblado nunca con las manos heeee heeee y en ese momento le arrancas el motor si sigue dando vueltas y quita el freno estara bien si si no lo consigue y se queda quieto lo tendras mal , ojo  esta prueba es algo complicada si nunca los has echo seguro que te confundira o te hara daño en las manos heeee ten mucho cuidado si lo haces tu , si ves alguna duda no lo hagas deja que alguien con experiencia lo haga ,  ya me contaras 

Share this post


Link to post
Share on other sites
hace 7 horas, pb4 dijo:

Mi experiencia con el coche mio heeee solo eso , la temperatura siempre la veo clavada en los 90 , el aceite si me fluctua , yo veo que depende de la temperatura exterior y lo que le pise al acelerador , osea si lo llevo dando fuerte el aceite me sube de temperatura unos 20 grados mas que el agua , pero el agua a sus 90 grados .

El tema de termostato lo veo que no me cuadra mucho , mas aun cambiar termostato tiene mucho trabajo ( igual que cambiar distribucion heeeee) . Yo antes miraria que el viscozo del ventilador esta bien heeee, ( fallos en el viscozo generan problemas con la temperatura de que no la mantienen bien dan altos y bajos en temperatura y no la mantienen estable a 90 grados . No es dificil de comprobar , cuando veas que la temperatura del agua esta a 90 grados y el aceite un poco mas alto , paras el coche te apartas de la carretera y abres el capot,  con motor parado sujetas el ventilador con algo que no te enganche y te rompa algo , ejemplo (lo frenas con un periodico doblado nunca con las manos heeee heeee y en ese momento le arrancas el motor si sigue dando vueltas y quita el freno estara bien si si no lo consigue y se queda quieto lo tendras mal , ojo  esta prueba es algo complicada si nunca los has echo seguro que te confundira o te hara daño en las manos heeee ten mucho cuidado si lo haces tu , si ves alguna duda no lo hagas deja que alguien con experiencia lo haga ,  ya me contaras 

La temperatura del agua no sube !!!! Está clavado en cero desde hace un mes o más y estoy circulando con el coche cada día. He cambiado el sensor y sigue igual en el cero!!!!! Hoy voy a cambiar el termostato y si sigue que no sube entonces estoy perdido. 

Share this post


Link to post
Share on other sites
hace 9 horas, pb4 dijo:

cambiar termostato tiene mucho trabajo ( igual que cambiar distribucion heeeee)

 

No es lo mismo cambiarlo de tu 2.5 a cambiar el suyo que es un 1.9 tdi.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.