Jump to content

Ricardo35

Fallo en cierre centralizado y perdida de potencia.

Recommended Posts

Hola.

Llevo observando que mi audi a4 b5 1.6 del 99 me va fallando de vez en cuando y esque me vibra mucho y pierde potencia.

Le he revisado las bujias,le he limpiado el caudalimetro,le he echado un producto para la limpieza de inyección y aum asi me sigue fallando.

Ayer le volvió a pasar y lo que noté fue un olor fuerte a gasolina dentro del coche y de repente la parte izquierda del coche no funciona el cierre centralizado.

Yo sospecho que es la bomba de la gasolina por eso de ir con el cierre ¿estoy equivocado? no se si a alguien le a pasado lo mismo que a mi.

Un saludo.

Editado por Ricardo35

Compartir este post


Enlace al post
Compartir en otros sitios

Hola que tal? No se con seguridad como va tu coche, pero revisa que todos los cilindros estén trabajando, ya que la vibración y la perdida de potencia puede ser que solo te esté trabajando en 3 cilindros, comprueba los cables, la bobina, los inyectores, las bujías...

 

Escucha el sonido del escape cuando tengas la vibración y la perdida de potencia, si está trabajando en 3 cilindros, el coche te debería sonar como un escarabajo o un subaru al acelerar XD.

 

Lo del cierre centralizado si no me equivoco, es una bomba que va aparte y funciona con el vacío del motor, no estoy seguro, tendrías que esperar a que te orientr alguien con más experiencia que yo.

Compartir este post


Enlace al post
Compartir en otros sitios

La bomba del cierre centralizado no tiene nada que ver con la bomba de gasolina ..... tampoco funciona con el vacío del motor ....

 

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por vuestras respuestas.

Lo que acabo de hacer es desconectar el caudalimetro porque me da que es eso y de momento no me a fallado...es mas..corre hasta mas,jajaja.

Cuando perdia fuerza sonaba como si un tubo de admision o del filtro del aire estuviera suelto y no andaba mucho.

Lo del cierre pues solo me cierra y me abre el lado derecho para poder entrar tengo que girar la llave y a la vez tirar de la maneta.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
En 26/7/2017 a las 20:14, seresmi dijo:

La bomba del cierre centralizado no tiene nada que ver con la bomba de gasolina ..... tampoco funciona con el vacío del motor ....

 

 

Saludos.

Podrías orientarnos como funciona...? 

 

Creo que la idea es orientar y ayudar a la gente, no dejarla en la misma situación que cuando abrieron el hilo...

 

hace 11 minutos, Ricardo35 dijo:

Gracias por vuestras respuestas.

Lo que acabo de hacer es desconectar el caudalimetro porque me da que es eso y de momento no me a fallado...es mas..corre hasta mas,jajaja.

Cuando perdia fuerza sonaba como si un tubo de admision o del filtro del aire estuviera suelto y no andaba mucho.

Lo del cierre pues solo me cierra y me abre el lado derecho para poder entrar tengo que girar la llave y a la vez tirar de la maneta.

Un saludo.

Me alegro que hayas resuelto parte del problema, yo también ando con el caudalimetro desconectado en el 1.8T, cuando el coche calentaba, ponía la mezcla pobre y perdía fuerza, por qué el turbo no soplaba, ahora va como Dios manda pero consume un poco más de lo que debería, está próximo a cambiar.

 

Te recomiendo que le pases un vag-com para ver qué más fallas te da.

 

Seguro te dice algo de sonda lambda, maf, cuerpo de aceleración y la bomba de apertura de puertas.

 

Gracias a Dios nuestros coches tienen un mapa alternativo que los deja funcionar sin cauda, mi Land Cruiser VX 4500 no funciona si se lo desconecto, pero el Celica que tuve hace años si servía...

Compartir este post


Enlace al post
Compartir en otros sitios
hace 51 minutos, Lwlm586 dijo:

Podrías orientarnos como funciona...? 

 

Creo que la idea es orientar y ayudar a la gente, no dejarla en la misma situación que cuando abrieron el hilo...

 

Me alegro que hayas resuelto parte del problema, yo también ando con el caudalimetro desconectado en el 1.8T, cuando el coche calentaba, ponía la mezcla pobre y perdía fuerza, por qué el turbo no soplaba, ahora va como Dios manda pero consume un poco más de lo que debería, está próximo a cambiar.

 

Te recomiendo que le pases un vag-com para ver qué más fallas te da.

 

Seguro te dice algo de sonda lambda, maf, cuerpo de aceleración y la bomba de apertura de puertas.

 

Gracias a Dios nuestros coches tienen un mapa alternativo que los deja funcionar sin cauda, mi Land Cruiser VX 4500 no funciona si se lo desconecto, pero el Celica que tuve hace años si servía...

Gracias por tus consejos y respuesta.

Le haré un diagnostico a ver si me da mas fallos porque cambiar piezas por cambiar como que no.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 16 horas, Lwlm586 dijo:

Podrías orientarnos como funciona...? 

 

Creo que la idea es orientar y ayudar a la gente, no dejarla en la misma situación que cuando abrieron el hilo...

 

 La idea es orientar ... yo ya he orientado al compañero diciéndole que no tiene nada que ver una cosa con la otra.

Si lo que quieres es saber como funciona la bomba del cierre centralizado, busca un poco por el foro que hay mucho escrito sobre ello ..... pero básicamente es un motor eléctrico que mueve un pequeño compresor de paletas y envía presión o depresión por los tubos del cierre según convenga.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Saludos.

Hoy estuve mirando la bomba del cierre y parece ser que funciona bien,hace ruido al cerrar y abrir,tira aire por los dos tubos,etc.

El problema es que desde la puerta del conductor no baja el pestillo y cierra y abre todas las puertas pero la del conductor no esta se queda abierta.

Tambien desmonté el panel de la puerta del conductor y aparentemente esta todo bien.

¿Que puede ser?

Editado por Ricardo35

Compartir este post


Enlace al post
Compartir en otros sitios
hace 13 horas, Ricardo35 dijo:

Tambien desmonté el panel de la puerta del conductor y aparentemente esta todo bien.

Hace vacío o impulsa aire el tubo del cierre quieres decir?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, GoNzCiD dijo:

Hace vacío o impulsa aire el tubo del cierre quieres decir?

cuando quite los tubos de la bomba puse el dedo y aspiraba y tambien expulsaba aire pero lo que si que he observado es que tarda mucho tiempo en dejar de hacer ruido y antes no tardaba tanto.

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que tienes alguna fuga por algun lado del circuito del aire del lado que te falla. Cuando salen de la bomba van por debajo del asiento trasero lado derecho en orden de marcha y ahi se bifurcan, en esa zona creo que hay algun empalme de los tubos, revisa a partir de ahi a ver.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios
hace 17 horas, Ricardo35 dijo:

observado es que tarda mucho

 

Suponiendo que la batería está bien, si tarda es porque no alcanza la presión en el tiempo que debe. Tendrás alguna fuga. Puedes ir quitando uno a uno y ver cual es el que tarda, y luego seguir la pista. 

 

En cada puerta también tienes un empalme con codo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, GoNzCiD dijo:

 

Suponiendo que la batería está bien, si tarda es porque no alcanza la presión en el tiempo que debe. Tendrás alguna fuga. Puedes ir quitando uno a uno y ver cual es el que tarda, y luego seguir la pista. 

 

En cada puerta también tienes un empalme con codo.

Pues quite el asiento trasero y por debajo de una regleta van cables e incluidos los tubos de las puertas y tenia los dos tubos completamente fundidos del calor y lo que hice fue cortar los tubos y empalmar dos trozos,pero ahora resulta que habre solo las puertas delanteras pero las traseras se quedan cerradas aparte de que la bomba tarda mucho en parar.

Editado por Ricardo35

Compartir este post


Enlace al post
Compartir en otros sitios

Pues eso será por que aun fuga por algun lado, la bomba no llega a hacer la presion suficiente para abrir y al tener un sistema de seguridad por tiempo, se para.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, Athabasco dijo:

Pues eso será por que aun fuga por algun lado, la bomba no llega a hacer la presion suficiente para abrir y al tener un sistema de seguridad por tiempo, se para.

 

S2

Cerrar me cierran todas las puertas pero las traseras y el maletero no me abren y se queda activada la bomba mucho tiempo ¿crees que tendré la bomba mal? o tengo alguna fuga mas?

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.