Jump to content

Javier Barea Egaña

Perdida de líquido refrigerante

Recommended Posts

Buenas a todos,

 

Curioso lo que me ha pasado esta semana.

 

El domingo, (tras haber pasado la ITV el viernes y no vuelto a coger el coche) me salto el piloto de líquido refrigerante (parar motor).

El caso es que no veía bien si tenia o no líquido y lo anduve como 5KM. (De hecho una vez cerrada la tapa del motor no me salto mas el testigo).

 

Sin embargo, ayer al coger el coche me volvió a saltar el testigo y vi que el deposito de liquido estaba seco.

Fui al concesionario, me rellenaron el tanque y me dieron cita para este jueves.

 

Lo curioso es que no tenia ni gota.

 

Esperemos que sea un manguito roto.

 

Por que ya me sucedió algo similar en un Golf Mk 5 2.0 TDI Bomba Inyector y era una raja en la culata.

 

Os ha pasado a alguien algo similar en vuestros A5?

 

Gracias por la respuesta.

 

Un saludo

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hace mucho tiempo que si que vi que se perdia liquido en un 2.0 tfsi por una junta... Se cambiaba y listo

 

S2, que sea poca cosa

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas a todos,

 

Tenia hoy cita para revisar el tema del liquido refrigerante, pero la he cancelado ya que desde el lunes no ha perdido ni gota.

Me parece agrarismo que el deposito estuviera totalmente vacío el lunes.

Una cosa es que este por debajo del nivel y otra que este vacío. (creo que tiene que haber una fuga si o si).

 

Seguiré observando.

 

pd: menos mal que no le he hecho la repro aún. hubiese pensado que era cosa de la repro.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 13 horas, Javier Barea Egaña dijo:

Buenas a todos,

 

Tenia hoy cita para revisar el tema del liquido refrigerante, pero la he cancelado ya que desde el lunes no ha perdido ni gota.

Me parece agrarismo que el deposito estuviera totalmente vacío el lunes.

Una cosa es que este por debajo del nivel y otra que este vacío. (creo que tiene que haber una fuga si o si).

 

Seguiré observando.

 

pd: menos mal que no le he hecho la repro aún. hubiese pensado que era cosa de la repro.

 

Aupa Javi!

Es algo muy raro si. No has notado ke suba de temperatura? Controla la temperatura del agua porke tiene ke subirte mucho. Si tienes en el FIS la del aceite ponla tambien y lo vas controlando. 

Hace tiempo, en una de las fuegonetas del curro, nos pasaba algo extraño tambien. Resulta ke en trayectos cortos, perdía likido pero en trayectos largos, parece ke se dilataba la zona y no perdía.

Jejeje lo malo de las repros es ke como tengas alguna pijada le echas la culpa a la repro jejejej. Ke depas ke Andoitz tiene las repros de VagSpeed al 50%. Un chollo! Cuando kieras pruebas el mio.

Saludos.

Editado por Toper Harly

Compartir este post


Enlace al post
Compartir en otros sitios
hace 10 horas, Toper Harly dijo:

Aupa Javi!

Es algo muy raro si. No has notado ke suba de temperatura? Controla la temperatura del agua porke tiene ke subirte mucho. Si tienes en el FIS la del aceite ponla tambien y lo vas controlando. 

Hace tiempo, en una de las fuegonetas del curro, nos pasaba algo extraño tambien. Resulta ke en trayectos cortos, perdía likido pero en trayectos largos, parece ke se dilataba la zona y no perdía.

Jejeje lo malo de las repros es ke como tengas alguna pijada le echas la culpa a la repro jejejej. Ke depas ke Andoitz tiene las repros de VagSpeed al 50%. Un chollo! Cuando kieras pruebas el mio.

Saludos.

 

Muy buenas Toper,

ya me estas poniendo el caramelo...

 

hasta cuando esta la oferta?

igual me lo planteo para verano...

Me voy de vacaciones con la repro hecha...

 

Y ya probamos ambos modelos reprogramados.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Javier Barea Egaña dijo:

 

Muy buenas Toper,

ya me estas poniendo el caramelo...

 

hasta cuando esta la oferta?

igual me lo planteo para verano...

Me voy de vacaciones con la repro hecha...

 

Y ya probamos ambos modelos reprogramados.

 

 

Hasta el 15 de julio.

Si los probamos repros los 2 me vas a mear 😅

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, yo tuve que cambiar tres veces la bomba de agua.Al final si es eso, se te volverá a vaciar y no podrás circular.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, joseluis__79 dijo:

Buenas, yo tuve que cambiar tres veces la bomba de agua.Al final si es eso, se te volverá a vaciar y no podrás circular.

 

Buenas joseluis_79,

 

 

3 veces???

Y con cuantos Km te paso?

Es avería cara?

 

tu coche es Diesel o Gasolina.

Compartir este post


Enlace al post
Compartir en otros sitios

Si,me pasó con 70.000km mas o menos la primera vez,después me duraba 2 años y se volvía a romper.Arrancaba y se vaciaba el liquido refrigerante,rellenaba y aguantaba unos días a lo mejor y se volvía a vaciar.Cuesta sobre 400€ creo recordar.Muy extraño pero así fue mientras tuve el coche.Era tfsi y era fallo frecuente en muchas unidades.

Editado por joseluis__79

Compartir este post


Enlace al post
Compartir en otros sitios

Muchas gracias  joseluis_79,

 

Por tus comentarios.

 

la verdad que estoy un poco mosca.

Pq entre semana no me ha perdido ni gota...

Pero no entiendo como el pasado lunes estaba vacío!!!

 

De momento no lo he llevado al garaje.

Seguiré observando.

 

Compartir este post


Enlace al post
Compartir en otros sitios
En 7/7/2018 a las 14:53, joseluis__79 dijo:

Si,me pasó con 70.000km mas o menos la primera vez,después me duraba 2 años y se volvía a romper.Arrancaba y se vaciaba el liquido refrigerante,rellenaba y aguantaba unos días a lo mejor y se volvía a vaciar.Cuesta sobre 400€ creo recordar.Muy extraño pero así fue mientras tuve el coche.Era tfsi y era fallo frecuente en muchas unidades.

 

Buenas joseluis_79,

 

Lo he dejado en el concesionario y me han dicho que seguramente la bomba de agua.

No sé si a alguien mas le ha pasado?

O si es común en los A5.

Me han dicho que lleva mucha mano de obra.

A si que.. veremos a ver cuanto sale la broma.

 

la repro que se la iba hacer el viernes tendrá q esperar.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 49 minutos, Javier Barea Egaña dijo:

 

Buenas joseluis_79,

 

Lo he dejado en el concesionario y me han dicho que seguramente la bomba de agua.

No sé si a alguien mas le ha pasado?

O si es común en los A5.

Me han dicho que lleva mucha mano de obra.

A si que.. veremos a ver cuanto sale la broma.

 

la repro que se la iba hacer el viernes tendrá q esperar.

 

 

es un 3.0tdi 245?. 

 

Hay que soltar el morro para acceder  a la bomba. De todas formas tendría que haber a la vista restos de refrigerante seco.

 

Si no hay restos por ningún lado, la cuestión apunta a otros lados: enfriador EGR tiene sus papeletas

Compartir este post


Enlace al post
Compartir en otros sitios
hace 5 minutos, Tineo dijo:

 

es un 3.0tdi 245?. 

 

Hay que soltar el morro para acceder  a la bomba. De todas formas tendría que haber a la vista restos de refrigerante seco.

 

Si no hay restos por ningún lado, la cuestión apunta a otros lados: enfriador EGR tiene sus papeletas

Buenas Tineo,

 

Si es un 3.0 TDI 245.

 

No me ha parecido ver restos de refrigarante...

El fondo del coche... esta seco.

 

Además no siempre pierde. Le hacia seguimiento diario desde el día que estaba SECO. Y no perdía.

Deje de observarlo, ya que pensé que era algo puntual. Y en 3/4 días me cogió casi 1litro.

 

El enfriador EGR es avería gorda?

Como puede haberse roto?

 

La verdad que no le piso demasiado.. normalmente voy a velocidades legales.

Excepto 1 vez cada 2 semanas q me suele pesar el pie...

 

Compartir este post


Enlace al post
Compartir en otros sitios

Una minuscula fisura en enfriador EGR no deja restos, el líquido se carboniza en el escape

 

Tiene su complicación acceder a el, va en el hoyo de la V del motor y en ese motor la EGR es todo una pieza, creo que no hay despiece.

 

Que te lo evalúen bien, si no hay restos por ningún lado no tiene porqué ser un problema de culata. Es muy raro que fallen.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.