Jump to content

AUDI A4 2.5 ¡¡¡¡¡¡¡¡¡ AYUDA!!!!!!!!&#3


manolo
 Share

Recommended Posts


En teoría ese indicador se enciende sólo cuando vas a arrancar el coche, en marcha, no debería hacerlo. Ya nos contarás el problema para los que como yo tenemos el mismo coche.

 

Suerte y que sea leve.

Link to comment
Share on other sites

La teoria podria ser que al tener frio el coche se encienda eso para volver a calentar el gasoil, pero el problema evidentemente no es ese.. :-D lo mas facil es que tengas algun calentador que falle, y se manifieste de esa forma... ¿¿Siempre te arranca bien por la mañana..??

Link to comment
Share on other sites

Hola, he tienido el mismo problema en un Audi 100 2.5 TDi del 94.

En el concesionario me han dicho que es el sensor que detecta agua, etc... del filtro (no recuerdo si del gasoil o del aceite). El sensor estaba roto y se encandía la luz de los calentadores con el coche en marcha :D

Se cambió el sensor y desapareció el problema. Ya se que es extraño, pero eso dijeron....

Saludos

Link to comment
Share on other sites

Hola,

 

Como te han dicho puede ser que tengas agua en el filtro del gasoleo, se encienden si la tienes, tambien se te puede encender por fallo en una bombilla de freno, si aunque parezca raro, y tambien por algun defecto en cableado del coche, (que fue lo que me paso a mi)

 

un saludo

Link to comment
Share on other sites

¿Que modelo de coche tienes? Mira el Manual del coche, en el mio dice dirijete cuanto antes a un Agente Audi, la luz se me apagó al cabo de unos minutos, le enchufaron el aparatillo y me dijeron que fué un fallo de la centralita, suerte.

Link to comment
Share on other sites

En mi coche ese testigo se enciende por un error general, una medida demasiado alta o demasiado baja de algún sensor, caudalímetro, bomba inyección, fallo de algún sensor, indica que la centralita esta en modo error, no tiene porque ser nada de los calentadores, no se si en los vuestros sera igual.

Link to comment
Share on other sites

puede ser desde un fallo un poco grave .... hasta uno tonto ...puedes mirar fallos tipicos ejem.

mira si se encienden las luces de freno (falla mucho en interruptor de freno)

de todas formas si sabes el codigo de averia dimelo y t lo miro

saludos

Link to comment
Share on other sites

  • 1 month later...

Yo estoy con chiquitin.

 

Hace mas o menos un mes me paso lo mismo.

 

Gracias a la gente del foro lo descubri.

 

Era un fallo en las luces de freno. La solucion: el chivato que lleva debajo del pedal del freno. Lo desmonte, lo monte y arreglado.

Tambien puede ser una simple bombilla del freno.

 

Mirate estas simples soluciones antes de cambiar nada.

 

Jordi

Link to comment
Share on other sites

No asusteis al chaval,esa luz se enciende por tres razones simplemente:

1-Agua en el filtro de gasoil(¿Desde cuando no se lo cambias?.

2-Una luz fundida(suele ser la de los pares

3-Interruptor de pares fundido

No te caliente mas la cabeza,el 98% es una luz fundida,y el 2% es el filtro,la otra nunca se me ha dado

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...