Jump to content

Sign in to follow this  
antonio.chicote

Actualicé mmi a8 d3 y ya no aparece suspension

Recommended Posts

Buenas noches. Actualicé mmi de mi a8 d3 e4 y ahora no me aparece el menú de amortiguacion de subir y bajarla. Además después del último viaje, el cual el coche bajaba la amortiguación de forma automática al pasar de 130, y cuando entraba en población automáticamente subía. Ahora se me ha quedado baja de forma permanente. No tengo ni idea que puede ser. El caso es que cuando aparco el coche. Se escucha el típico sonido de aire de amortiguación como lo ha hecho siempre. No ha variado el confort ni la conducción. Todo va perfecto pero me tiene desconcertado que de repente el coche tenga vida propia... como puedo solucionar volver a ver el menú  de amortiguación. Gracias por adelantado.

Share this post


Link to post
Share on other sites

Buenas.

Del final al principio, tu suspensión estará ajustada en el modo dynamic, en vez del modo Automatic, por eso te va siempre abajo.

Lo que tienes que hacer es cambiar el ajuste,nada más. 

Como no puedes acceder al menú, tendrás que activar su visualización en el menú de ingeniero,  o menú verde, al que se accede pulsando simultáneamente en CAR+ Setup.

Si el menú verde no te sale, tendrás que usar vagcom para activarlo.

 

Saludos

Share this post


Link to post
Share on other sites
hace 22 horas, Tiburon3 dijo:

Buenas.

Del final al principio, tu suspensión estará ajustada en el modo dynamic, en vez del modo Automatic, por eso te va siempre abajo.

Lo que tienes que hacer es cambiar el ajuste,nada más. 

Como no puedes acceder al menú, tendrás que activar su visualización en el menú de ingeniero,  o menú verde, al que se accede pulsando simultáneamente en CAR+ Setup.

Si el menú verde no te sale, tendrás que usar vagcom para activarlo.

 

Saludos

Buenos dias Tiburon.

cuando apriento car+setup no me sale ningun menu (color verde) solo me sale la opcion de remolque y elevacion de coche, o ajustes de configuracion, y los datos de las actualizaciones de softwear.

Es ese el " menu verde"

Share this post


Link to post
Share on other sites
hace 45 minutos, coyotenegro dijo:

Buenos dias Tiburon.

cuando apriento car+setup no me sale ningun menu (color verde) solo me sale la opcion de remolque y elevacion de coche, o ajustes de configuracion, y los datos de las actualizaciones de softwear.

Es ese el " menu verde"

Buenas.

No, ese no es el menú verde.

Mirate este link, que aunque está en ingles, tiene un video que lo explica bien 

 

http://mr-fix.info/audi-mmi-2g-hidden-green-menu-description/

 

Saludos

Share this post


Link to post
Share on other sites

Gracias Tiburon3.

ya he entrado en el menu verde.

viene en aleman, algunas cosas se entienden pero hay otras que no, ademas de las abreviaturas que emplean.

Se puede cambiar el idioma?

Tengo el sistema de memorizar el mando a distancia del garaje pero no lo memoriza. Sabes si desde este menu se puede activar/desactivar?

saludos

Share this post


Link to post
Share on other sites
hace 1 hora, coyotenegro dijo:

Gracias Tiburon3.

ya he entrado en el menu verde.

viene en aleman, algunas cosas se entienden pero hay otras que no, ademas de las abreviaturas que emplean.

Se puede cambiar el idioma?

Tengo el sistema de memorizar el mando a distancia del garaje pero no lo memoriza. Sabes si desde este menu se puede activar/desactivar?

saludos

Desgraciadamente no se puede cambiar el idioma. Hay que ir con muuuucho cuidadito y mirar bien lo que se toca.

 

El homelink es independiente del mmi, con el menu verde no vas a hacer nada. A mi me pasa lo mismo. Hay mandos que no hay forma que los lea, y otros que aunque los memoriza hay que darlos de alta en el receptor de la puerta. Tendrás que investigar acerca del modelo de puerta que tienes y como dar de alta el mando "copiado", o sea, el homelink del coche.

 

Saludos

Share this post


Link to post
Share on other sites

Gracias Tiburon3. El problema que tengo con el homelink es que no me llega a memorizar el mando en la memoria del coche.

Le hice el reset de memorias y al pulsar el boton 1 parpadea pero no memoriza el mando, ha de confirmarlo con las luces de emergencia pero no lo hace. Es posible que el sensor este desconectado? Sabes si lleva un fusible especifico para el?

Saludos

Edited by coyotenegro

Share this post


Link to post
Share on other sites
hace 31 minutos, coyotenegro dijo:

Gracias Tiburon3. El problema que tengo con el homelink es que no me llega a memorizar el mando en la memoria del coche.

Le hice el reset de memorias y al pulsar el boton 1 parpadea pero no memoriza el mando, ha de confirmarlo con las luces de emergencia pero no lo hace. Es posible que el sensor este desconectado? Sabes si lleva un fusible especifico para el?

Saludos

Ahora no caigo si lleva un fusible específico, tendría que revisar los esquemas eléctricos, pero si fallase, el led del homelink no te funcionaría.

Creo que la causa está en el mando que intentas clonar. Como te dije antes, a mí me pasa con uno, que tampoco he podido copiar con uno de estos mandos copiones que venden en Amazon

https://www.amazon.es/dp/B074Z3F32J/ref=cfb_at_prodpg

El copión no lee el mando que me da problemas en el coche, y copia perfectamente todo aquello que coge el coche.

Otra cosa que tienes que ver si el mando es de código fijo o evolutivo. En el manual del coche te indica el procedimiento para uno u otro. Pero no leyendo nada, supongo que tu mando (el receptor, mñas bien) sea bastante viejo y de código fijo.

 

En la página web de Homelink tienes información técnica y un listado de receptores compatibles

https://www.homelink.com/home/welcome

 

Si es para un mando comunitario lo vas a tener fastidiado. Si es para un mando individual,  te tocaría cambiar el receptor de la puerta y los mandos por uno compatible

Saludos

Share this post


Link to post
Share on other sites

El mando es un sommer .

creia que era de 433mhz. Porque lo ponia en el folleto de instrucciones pone 868/434 mhz, pero al mirar la caja me pone que es de 868 mhz.

por eso no funciona😂😂😂

 

Edited by coyotenegro

Share this post


Link to post
Share on other sites
hace 6 horas, coyotenegro dijo:

El mando es un sommer .

creia que era de 433mhz. Porque lo ponia en el folleto de instrucciones pone 868/434 mhz, pero al mirar la caja me pone que es de 868 mhz.

por eso no funciona😂😂😂

 

Es el mismo folleto para los dos, pero el mio es el tx03-868-4😭😂

Share this post


Link to post
Share on other sites
En 13/8/2018 a las 1:04, antonio.chicote dijo:

Buenas noches. Actualicé mmi de mi a8 d3 e4 y ahora no me aparece el menú de amortiguacion de subir y bajarla. Además después del último viaje, el cual el coche bajaba la amortiguación de forma automática al pasar de 130, y cuando entraba en población automáticamente subía. Ahora se me ha quedado baja de forma permanente. No tengo ni idea que puede ser. El caso es que cuando aparco el coche. Se escucha el típico sonido de aire de amortiguación como lo ha hecho siempre. No ha variado el confort ni la conducción. Todo va perfecto pero me tiene desconcertado que de repente el coche tenga vida propia... como puedo solucionar volver a ver el menú  de amortiguación. Gracias por adelantado.

despues de actualizar , reiniciaste todo ?????

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.