Jump to content

Escornacabras

Problema en Bomba aceite de los 2.0 TDI en los B8?????, motor CAHA Junio 2010

Recommended Posts

Buenas tardes,

 

Es conocido el problema de las bombas de aceite de los 2.0 TDI, sobre todo en los primeros los motores 2.0 TDI (de los B7)....pero ¿este problema no afecta a los B8?

He visto en otros foros extranjeros que en función del motor (hasta primeros del 2010) parece ser que si.😡

Segun he podido leer por ejemplo los motores CAGA pueden llevar dos tipos de bomba de aceite, a saber  la  03G 115 105 H con un eje de 77 mm y la 03G 115 105 G con  100mm , esta ultima con un eje modificado para que no se desgaste tan prematuramente.........

Es más se supone que cambiaron la referencia de la misma  e incluso he visto empresas foraneas que venden un Kit para actualizarla en caso de tener digamos la vieja.

Se supone que apartir del 2010 hay que consultar el VIN para saber que tipo de bomba de aceite llevas, si la "vieja" o  la "actualizada".

Segun  he leido los códigos de motores serían :

 

- AUDI BVG, BVS, BBA, BRD, BRE, CAGA, CAGB, CAHA, CAHB, CAGC - Años  2005 - hasta principio del 2010 ( a verificar con el VIN)
- VW PASSAT:  - BUZ, BMR - VW SHARAN - BRT Años 2005 - hasta principio del 2010 ( a verificar con el VIN)

 

No quiero alarmar, y como yo no he podido comprobar esta información y personalmente es algo de lo que me acabo de enterar , ¿es algo ya conocido este posible problema? ¿ alguien puede arrojar luz sobre el tema?

 

Según dicen esto es para los B8 hasta + - el 2010, pero como yo tengo un CAHA , estoy preocupado.......

 

Pd.: Adjunto remito una imagen sobre información al respecto del kit en question para actualiar la bomba..........y que venden en Inglaterra

 

image.png.730596e800887a1d4f6d0c8115d36ad2.png

 

A ver si entre todos sacamos algo en claro, y vemos como saber si llevamos la bomba "vieja" o la actualizada

 

Saludos a todos

 

 

 

 

Edited by Escornacabras

Share this post


Link to post
Share on other sites

hace 1 hora, menbla dijo:

estaria bien saber los kilometros de cada uno del foro y asi poder sacar una estadistica de averia por fallo de bomba de aceite

 

El anterior B8 2.0tdi motor CAGA caja multi 2011 lo vendí con 400.000kms ni un solo fallo de nada

 

El actual B8 facelit motor CAGC (creo) caja multi 2014 , tiene ahora mismo 468.000 y en tres ocasiones con temperatura de aceite superior a los 105°C  me marca fallo de presión de aceite. Apago espero un rato y se soluciona.

Solo sale con temperatura de aceite superior a 105°C o 110°C. 

Share this post


Link to post
Share on other sites

Pues si hay problemas,

A4 b8 2.0 tdi  caga del 2009, hace 15 dias sin presion de aceite, eje allen redondeado

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.