Jump to content

Que significa este simbolo? Rayo dentro de triangulo


juanfrangc
 Share

Recommended Posts


hace 2 horas, juanfrangc dijo:

Pues eso, antes de arrancar me sale en el fis en la parte de abajo justo entre el reloj y los km acumulados un símbolo de un triángulo con un rayo dentro

20190417_050003.jpg

Es la primera vez que lo veo.

Estuve mirando en manual y no lo encuentro,que raro.

Link to comment
Share on other sites

hace 6 horas, davis dijo:

Es la primera vez que lo veo.

Estuve mirando en manual y no lo encuentro,que raro.

Eso es, yo tambien mire y mire el manual y no vi ni siquiera uno parecido

hace 5 horas, Ocio dijo:

Es verdad yo tampoco lo he visto nunca.

 

A varios que he preguntado de mi entorno tampoco lo saben.

A veces me sale el aviso de la pila del mando, esta tarde cogere el segundo mando que lleva pila nueva de hace 2 meses por probar...

Link to comment
Share on other sites

hace 4 horas, juanfrangc dijo:

A veces me sale el aviso de la pila del mando, esta tarde cogere el segundo mando que lleva pila nueva de hace 2 meses por probar...

 

 

Mira este hilo:  PUNTEA AQUÍ.

Link to comment
Share on other sites

hace 14 horas, Ocio dijo:

 

 

Mira este hilo:  PUNTEA 

He probado con la segunda llave y el símbolo sigue ahí antes de arrancar, así que no tiene que ver con la pila del mando.

 

Después le pasaré el obdeleven para ver errores y los posteare aquí

Link to comment
Share on other sites

  • 1 year later...

Hola chavales, me ha salido el mismo símbolo con el que abre el hilo juanfrangc. Llevo tiempo buscando pero no encuentro respuesta. Parece que es una advertencia del sistema eléctrico, pero aparentemente todo funciona bien. La pila del mando no es porque puse una nueva y el símbolo sigue ahí.

Se me ocurre que pueda ser un aviso de que la batería empieza a flaquear, porque aparece cuando te subes al coche, es decir está todo apagado y te dispones a arrancar, que es cuando más le exiges a la batería. Además creo recordar que comenzó a aparecer cuando llegó el frío, que es también cuando las baterías pierden algo de capacidad. 

Si alguien tiene algo de información, tengo curiosidad.

Un saludo.

Link to comment
Share on other sites

Tiene pinta de alternador

 

A mi me saltó en el Jeep un símbolo parecido,  dos paréntesis invertido con un rayo dentro y lo que se había jodido era el alternador,  al principio me saltaba como 2 segundos cuando arrancaba y luego se quedaba más tiempo, yo lo llevaría a un taller porque siente quedas sin alternador en marcha la que se te puede liar es parda

Link to comment
Share on other sites

pues no se por que no lo he visto nunca, si estuvieras por aquí le metíamos el vag-com y mirábamos, por que posibilidades hay mil con el indicador no te aparece ningún mensaje? 

La pila no es por que yo ya he cambiado en los dos juegos y creo que en una ocasión me lo indico pero la ultima vez lo he visto por que el coche no detectaba la llave al arrancar y había que ponerla en el símbolo de el lado de la radio

 

Edited by OscarA6Allroad
Link to comment
Share on other sites

En 19/2/2021 a las 21:33, Adolfo Allroad dijo:

Tiene pinta de alternador

 

A mi me saltó en el Jeep un símbolo parecido,  dos paréntesis invertido con un rayo dentro y lo que se había jodido era el alternador,  al principio me saltaba como 2 segundos cuando arrancaba y luego se quedaba más tiempo, yo lo llevaría a un taller porque siente quedas sin alternador en marcha la que se te puede liar es parda

Hola, no creo que sea el alternador porque el símbolo solo aparece cuando te subes al coche, antes de arrancar y aquí el alternador aun no genera corriente. Si tuviera algún problema se encendería la batería en rojo pero con el motor en marcha. 

 

En 19/2/2021 a las 22:40, OscarA6Allroad dijo:

pues no se por que no lo he visto nunca, si estuvieras por aquí le metíamos el vag-com y mirábamos, por que posibilidades hay mil con el indicador no te aparece ningún mensaje? 

La pila no es por que yo ya he cambiado en los dos juegos y creo que en una ocasión me lo indico pero la ultima vez lo he visto por que el coche no detectaba la llave al arrancar y había que ponerla en el símbolo de el lado de la radio

 

 

El vcds no muestra ningún error al respecto y ningún mensaje acompaña a este símbolo, es más, he buscado en el manual y en multitud de páginas, foros y todo lo que he encontrado y nadie sabe nada de este símbolo. Mi sospecha era que la batería estaba baja por el momento en que sale, cuando entras y te dispones a arrancar, pero no encuentro confirmación. 

Gracias por las sugerencias, seguiré buscando.

Link to comment
Share on other sites

hace 7 minutos, tl1000edu dijo:

Hola, no creo que sea el alternador porque el símbolo solo aparece cuando te subes al coche, antes de arrancar y aquí el alternador aun no genera corriente. Si tuviera algún problema se encendería la batería en rojo pero con el motor en marcha. 

 

 

El vcds no muestra ningún error al respecto y ningún mensaje acompaña a este símbolo, es más, he buscado en el manual y en multitud de páginas, foros y todo lo que he encontrado y nadie sabe nada de este símbolo. Mi sospecha era que la batería estaba baja por el momento en que sale, cuando entras y te dispones a arrancar, pero no encuentro confirmación. 

Gracias por las sugerencias, seguiré buscando.

no la bateria tiene otro simbolo y la pila del mando tampoco es. Has preguntado en la Audi que puede ser ese simbolo? en que lugar del cuadro sale?

Link to comment
Share on other sites

hace 5 horas, OscarA6Allroad dijo:

no la bateria tiene otro simbolo y la pila del mando tampoco es. Has preguntado en la Audi que puede ser ese simbolo? en que lugar del cuadro sale?

 

Justo debajo del lugar donde indica la marcha del cambio, en el centro del panel. Es un triángulo con un rayo en el centro, de color blanco. Preguntaré en el conce a ver si saben qué puede ser.

Link to comment
Share on other sites

hace 7 horas, tl1000edu dijo:

 

Justo debajo del lugar donde indica la marcha del cambio, en el centro del panel. Es un triángulo con un rayo en el centro, de color blanco. Preguntaré en el conce a ver si saben qué puede ser.

Llevais reconocimiento de señales y camara de vision nocturna?? 

 

El simbolo aparece mas o menos aqui?

IMG_20210222_072617.jpg

Link to comment
Share on other sites

hace 4 horas, foreroadicto dijo:

Llevais reconocimiento de señales y camara de vision nocturna?? 

 

El simbolo aparece mas o menos aqui?

IMG_20210222_072617.jpg

Reconocimiento de señales sí, visión nocturna no. Me aparece justo debajo de la marcha "D8" en esa foto que tienes. Arrancas y se va.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...