Jump to content

Recommended Posts

Compañeros!

 

Necesito ayuda con mi audi 80 1.8 E del 87.

 

El pedal casi se va hasta el fondo. No pierde líquido. Le hemos cambiado la bomba de freno (por una nueva) y purgado un par de veces. Frena pero tienes que pisar bastante el pedal. Y frena bien pero tiene mucho falso recorrido. 

 

Alguna idea?

 

Gracias por adelantado.

Share this post


Link to post
Share on other sites

Aire en el circuito o bomba defectuosa.

Share this post


Link to post
Share on other sites

Gracias por vuestras respuestas @Carlisu84 y @Urs4 el tema es que la bomba es nueva y que ya lo hemos purgado un par de veces. El servo podría ser? Qué puedo hacer para comprobarlo? 

 

Mil gracias!

Share this post


Link to post
Share on other sites

Si el pedal se hunde y tiene mucho recorrido sin frenar y la bomba está nueva y está bien yo volvería a revisar el sangrado. A mi b6 lo han sangrado tres veces. Una mal, la segunda regular y la tercera ya perfecto. A veces no lo hacen bien. Puede que tenga aire en el módulo de abs, dicen que hay que sangrarlo con el contacto encendido o con el vagcom para hacerlo bien pero yo no lo sé. Vete a una explanada con grava suelta, coge un poco de velocidad, no te pases, digo 40-50 km/h y pisa a fondo, que funcione el abs, a ver si mejora algo o con el tercer sangrado, yo pensé en llevarlo a otro taller para sangrarlo pero al final el de siempre parece que le dio la inspiración.

Suerte y ya nos dices que hiciste al final y como se terminó la cosa

Share this post


Link to post
Share on other sites
hace 3 horas, copyloto dijo:

Gracias por vuestras respuestas @Carlisu84 y @Urs4 el tema es que la bomba es nueva y que ya lo hemos purgado un par de veces. El servo podría ser? Qué puedo hacer para comprobarlo? 

 

Mil gracias!

 

Hace unos años te hubiera dicho que sería problema de la bomba y aire en el circuito pero a @Korg83 le pasó algo parecido en su coupé y cambio bomba y purgamos en varias ocasiones sin éxito y al final resultó ser el servo.

Share this post


Link to post
Share on other sites

Sangrar bien... Con el motor encendido, y pisando a fondo el pedal, a la antigua usanza: Pisar, purgar, apretar, soltar el pedal. Pisar... etc.
Así hasta que te canses. Y luego llevar un bote con líquido de frenos en el coche, y durante los primeros días vigilar si con el uso va bajando el nivel del depósito, e ir rellenando.
No hay otra. no parece avería, sino aire...

Share this post


Link to post
Share on other sites

Normalmente si es el serbo ocurre lo contrario, pedal duro.

Share this post


Link to post
Share on other sites

Pues vamos a purgar por tercera vez y cómo decis con el motor encendido! Haber si hay suerte! ABS no tiene!! Os mantengo informados!! Mil gracias de verdad compañeros!!

Share this post


Link to post
Share on other sites

Pues si no tiene ABS y la bomba el nueva algo raro pasa, tiene que coger aire por algun sitio.

 

SALUDOS

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.