Jump to content

Coming home y leaving home sin sensor de luz y LLuvia A3 8P


Recommended Posts

hace 5 horas, Cristian991 dijo:

Megustaria activarle el (Coming home y leaving home) sin el sensor de luz y lluvia en mi A3 8P 2010 lo e visto en otros bricos y vídeos de youtube pero mi centralita de luces la que hay debajo del volante no me  trae el famoso conector E por lo tanto no puedo encontrar el pin 12 para puentear a masa, alguien lo a echo con esta centralita nueva?

Yo en el mio del 2009 sportback lo hice con el vagcom nada más, si lo tienes inténtalo yo no tube q cablear nada

Link to post
Share on other sites
hace 4 horas, korny1976 dijo:

Yo en el mio del 2009 sportback lo hice con el vagcom nada más, si lo tienes inténtalo yo no tube q cablear nada

en el mio, un 3 puertas del 2009 1.8tfsi reestilyng logre activar leaving home, pero coming home no, no se por que, lo que si tengo es xenon, no se si tendra que ver

Link to post
Share on other sites
hace 6 horas, Cristian991 dijo:

Y como lo conseguiste yo también tengo xenon,pero con VAG-COM se lo puedo activar y desactivar, gracias

hace tiempo lo hice, en codificacion larga segun recuerdo, por ejemplo recuerdo que intente activar las luces de giro, que se encendieran los antinieblas y demas pero no, lo unico que logre activar yo fue eso, abro el coche y enciende las luces, al cerrar no, creo que falta una señal, un puente fisico entre una centralita y otra pero no investigue mucho

Link to post
Share on other sites

Si, yo tengo las luces de giro activadas, el Coming home y leaving home tambien lo tengo activado y me sale en el FIS pero en modo manual al salir del coche para que se enciendan tengo que dar una ráfaga. Pero no se encienden necesito poner un puente de centralita de luces del conector E al pin 12 a tierra, pero mi centralita es de las nuevas y no lo trae.

Link to post
Share on other sites
  • 6 months later...

Buenas, refloto esto a ver si alguien ha conseguido algo...

Yo estoy como tu, he conseguido activar coming home “manual”, pero leaving home nada. También he puesto las luces de giro, y eso a la primera.

Me gustaría poner coming home “automático”(se encenderían ya fuese de día o de noche por igual) y he probado varías configuraciones pero solo puedo manual con ráfaga.

Y también me gustaría saber cómo poner leaving home(sin sensor de luces). He leído por muchos sitios que sin sensor no se puede, pero igual alguien a logrado ponerlo. 

Después del tocho...Gracias de antemano.

PD: mi centralita es de las nuevas. 

Edited by Oscar88
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...