Jump to content

PERDIDA ANTICONGELANTE


Shoky
 Share

Recommended Posts

hace 2 horas, Miguel Ángel. dijo:

Pues naaa....ir controlando y ya está. Si tuvieses oportunidad de echarle un vistazo a los bajos sería bueno, pero desmontando los protectores. Hay algunos que fugan un nada por la conexión al radiador, en la parte izquierda mirando el auto de frente, eso debe ser por una tórica que lleva el manguito a la unión con el radiador, no engancha con abrazadera, lleva otro sistema, pero si es eso tampoco es preocumpante, aprovecharía cuando cambies el anticongelante para sustituirla. Tengo un coche con 24 años y debe llevar quince perdiendo un nada por el radiador en la unión de la celda a los extremos..... y le añado medio litro o algo menos cada cambio de aceite, 10000 km... y ya.....

 

Salu2.-

 

Si no me.equicovo cambiaron todas la juntas , así que me da que debe ser alguna fuga en la EGR y que debe caer al escape, porque no deja rastro aparente,  aunque si huele el vano motor .

 

Hoy lo he mirado y lo ha perdido en 5000 km entre el máximo y esta posición 

 

Cuanto puede haber 15-20 cl que le eché ayer??

20210724_143827.jpg

Link to comment
Share on other sites

  • Replies 58
  • Created
  • Last Reply

Top Posters In This Topic

Hola buenas, a mi me ha paso lo mismo y buscando buscado vi que era el enfriador del aceite que está justo en medio del motor, si haces unos 200/300 km seguidos, es ahí donde verás que se genera líquido en medio del motor por eso no deja ninguna mancha, al subir puerto después de esos km el peligro es que como hay líquido se va para la conexión de la mecatronica y ahí es donde se puede liar. Yo buscando buscado me ha cuadrado descripciones con mi caso. Así que desmontar todo y cambiar el radiador intercambiador del aceite con todas sus juntas y las de una válvula sele pide que hay también justo al lado que se tiene que desmontar para llegar, ahora perfecto. Espero dar luz a este problema que leyendo en foros alemanes es una tara de nuestros modelos.

Link to comment
Share on other sites

Muchas gracias 

 

Se cambiaron todas las juntas , incluidas las del 

enfriador  del aceite , que es donde tenía mis sospechas , por lo que dudo que sea ahí la pérdida,  habiendo cambiado las juntas de éste. 

 

Como no sea en la EGR no se me ocurre donde más puede ser... y si no a vivir con el coche así,  culata no es,  que sería lo preocupante , es una fuguita , así que ya veré al final que hago.

Link to comment
Share on other sites

Voy a darle la intentona de cambiar el.enfriador del aceite , la última vez solo fueron juntas y si al final es el enfriador de aceite el que lo pierde de poco habrá servido,  por lo que he visto no es muy caro , aunque mano de obra llevará,  me imagino que otros 500 pavos sin despeinarse 

 

Estoy esperando que me den presupuesto 

 

Os iré contando 

Link to comment
Share on other sites

A mí también me perdía algo de anticongelante y me cambiaron el refrigerador EGR y también una válvula, tuvieron que desmontar todo hasta llegar a la V, me lo hicieron en servicio oficial Audi y fueron 1500€.

En las fotos se ve lo que me cambiaron.

IMG_20210728_184131.jpg

Link to comment
Share on other sites

Ya tengo cita para cambiar el enfriador del aceite , 650 pavos me han presupuestado, les diré igualmente que miren el enfriador de la egr, supongo que tendrán que desmontar lo mismo,  y seguramente sea más pasta de mano de obra que de piezas,  quiero creer que es lo del aceite, que suele ser lo más común....

 

Link to comment
Share on other sites

hace 22 horas, Adolfo Allroad dijo:

Ya tengo cita para cambiar el enfriador del aceite , 650 pavos me han presupuestado, les diré igualmente que miren el enfriador de la egr, supongo que tendrán que desmontar lo mismo,  y seguramente sea más pasta de mano de obra que de piezas,  quiero creer que es lo del aceite, que suele ser lo más común....

 

 

Lo normal sería cambiar el enfriador de aceite en su momento...pensé que lo habías cambiado...si dices que ahora te pierde al poner el aire acondicionado puede que pierda por algún conducto o manguito del sistema del aire ya que está relacionado...revisa todo el sistema...suerte 🤞

Link to comment
Share on other sites

hace 2 horas, Shoky dijo:

 

Lo normal sería cambiar el enfriador de aceite en su momento...pensé que lo habías cambiado...si dices que ahora te pierde al poner el aire acondicionado puede que pierda por algún conducto o manguito del sistema del aire ya que está relacionado...revisa todo el sistema...suerte 🤞

 

Pudiera ser

 

El enfriador no lo cambié,  dije lo del aire porque en Mayo no me perdió nada y en Junio Julio es cuando lo ha debido de perder...

 

Obviamente les diré que lo miren todo, supuestamente me han cambiado casi todas las juntas,  incluidas las del enfriador , espero dejarlo zanjado de una vez por todas, porque vaya aburrimiento y vaya chorreo de pasta...

Edited by Adolfo Allroad
Link to comment
Share on other sites

Pues me voy a volver loco jod** 

 

Hoy he bajado a mirar el coche al garaje ( cubierto , a 18 grados máximo y con el coche parado desde ayer a las 19 horas) y me he dado cuenta que el nivel está muy por encima de donde lo llené, lo dejé 1 mm por encima de la raya , y esta mañana estaba en frío por encima de la parte superior del triángulo, para que os hagáis una idea la diferencia equivaldría a la diferencia entre el nivel que me encontré el otro día,  y el máximo. 

 

Puede ser que el otro día el nivel estuviese más bajo porque se hubiese "quedado " parte del anticongelante en algún circuito del coche sin que hubiera vuelto sl vaso de expansión?

 

jod** es que es muy raro...  miro el nivel ( siempre frío en llano ) y un día está bien, el otro falta,  lo relleno , y ahora está muy por encima del máximo... obvia decir que no hay mayonesa en el vaso...

Link to comment
Share on other sites

He hecho foto a mi vaso de expansión,esta guarrete y nosé si sera porque le hayan echado g13(por la bolsa de sílice que tiene) es por lo que pienso que lleve g13 y lo otro sea óxido y demás o si la suciedad sean restos de aceite aunque parece más barrillo que aceite aunque a mi me ha pedido una vez también meterle anticongelante ,por cierto es un bitdi 313

20210724_212417.jpg

Edited by pabloguan
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...