Jump to content

Cambio de refrigerante


DonCGomez
 Share

Recommended Posts

Buenas tengo un AUDI A3 1.6 tdi 105 cv recién reprogramado, con dpf y egr OFF.

 

Cuando he venido de recogerlo del taller veo que tiene el caso del anticongelante marrón, cuando antes estaba rosa, supongo que el del taller le ha dado caña para probarlo y ha hecho circuito.

 

Alguien lo ha cambiado alguna vez? 
 

Creo que lo voy a cambiar esta semana y ver si sucede algo, qué refrigerante cojo? He visto un IADA 50% orgánico que tiene buena pinta, unos 15€ y otro un G13 por 18€, alguna recomendación? O algún consejo para el cambio.

 

Y alguien sabe si con 5L me valdrá ?

 

Gracias.

Edited by DonCGomez
Detalle
Link to comment
Share on other sites


En 6/4/2020 a las 21:35, DonCGomez dijo:

Buenas tengo un AUDI A3 1.6 tdi 105 cv recién reprogramado, con dpf y egr OFF.

 

Cuando he venido de recogerlo del taller veo que tiene el caso del anticongelante marrón, cuando antes estaba rosa, supongo que el del taller le ha dado caña para probarlo y ha hecho circuito.

 

Alguien lo ha cambiado alguna vez? 
 

Creo que lo voy a cambiar esta semana y ver si sucede algo, qué refrigerante cojo? He visto un IADA 50% orgánico que tiene buena pinta, unos 15€ y otro un G13 por 18€, alguna recomendación? O algún consejo para el cambio.

 

Y alguien sabe si con 5L me valdrá ?

 

Gracias.

Hola

 

No te habrán mezclado refrigerante que no cumple la normativa VAG ?

 

Mi anterior A3 del 2004 lo vendí hace seis meses con el circuito refrigerante IMPECABLE como nuevo.

 

te vale G12 o G13 

 

iHe8PG7.jpg

Edited by Moncho2
Link to comment
Share on other sites

He comprado una garrafa de 5L G13 que creo que es lo mejor mañana, o pasado me pongo a ver si soy capaz de encontrar el manguito o la tubería de vaciado y lo limpio entero y relleno con este nuevo.

Link to comment
Share on other sites

  • 2 weeks later...
En 9/4/2020 a las 8:54, Moncho2 dijo:

Hola

 

No te habrán mezclado refrigerante que no cumple la normativa VAG ?

 

Mi anterior A3 del 2004 lo vendí hace seis meses con el circuito refrigerante IMPECABLE como nuevo.

 

te vale G12 o G13 

 

iHe8PG7.jpg

Probablemente se ha oxidado por la reaccion quimica de la mezcla de un g12 o g13 con otro..... se pone acido y se va pal carajo..... limpiar con agua del grifo, un par de enjuagues con destilada llevandolo a temperatura de apertura de termostato....y meter g12 o g13... y a correr...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...