Jump to content

Recommended Posts

hace 10 horas, Athabasco dijo:

Te haces mayor, eh....el nick canta un poco....😂

 

S2

 

hace 5 horas, mikela4 dijo:

...entonces cambiare el nick por mikelillo 🤣🤣🤣

 

Se refiere al nick del compañero " AEB 1.8T 150cv" ...

 

Saludos.

Link to post
Share on other sites

hace 2 horas, seresmi dijo:

 

 

Se refiere al nick del compañero " AEB 1.8T 150cv" ...

 

Saludos.

Ves como se hace mayor....

 

s2

 

Link to post
Share on other sites

Pues le cambiado el viscoso por fin y va perfecto en frio no se para con periodico y se nota que echa mas aire, pero el electroventilador no salta a noser que ponga el aire acondicionado y las temperaturas son las mismas carretera 94 96 pisandole, en ciudad 93 92, me cambiaron el termostato y no me fio mucho... O quizas la bomba de agua? O alomejor estoy rayandome y va perfecto ya que no me salta nigun testigo y  no noto perdidas de agua el aceite pwrfecto, nose... Voy a cambiar los sensores de temperatura que valen varato ya que la aguja no llega alos 90 clavados nunca se queda por debajo a 86 aprxy en el clima entre 90 y 96, 97 alguna vez, tengo que decir que incluso con el util me costo sacar ese tornillo de allen 8... Con una llave allen fija y un tubo para alargar la allen y poder hacer mas fuerza sino no sale el h... P... Tambien use 3 en 1 para aflojar tornillos

Link to post
Share on other sites

Escucha, según dijiste en el primer mensaje de este hilo, ya te cambiaron el sensor de temperatura y el manocontacto que salta el electroventilador (estas en un rango de temperatura que salta o no, suponiendo que el manocontacto no sea de mas temp y por eso no salte), tambien te comenté que era normal que en el cuadro se quede a 90º mientras en el clima oscila, eso lo hacen para que la gente no entre en panico si ve mucha temperatura, si se calentara de verdad entonces si se pone a 100º.

 

Lo que no llegue a los 90º te puede pasar por que no tengas bien calibrada esa aguja y en vez de marcarte los 90º esté algo por debajo, eso se sabe con vagcom y haciendo un test de agujas.

 

S2

Link to post
Share on other sites
On 2/15/2021 at 1:52 AM, Athabasco said:

Ves como se hace mayor....

 

s2

 

Pues...si ! Pero no me dejo, aunque el compañero Alzheimer me esta probando jeje...

Link to post
Share on other sites
En 13/2/2021 a las 4:44, mikela4 dijo:

Que yo sepa, el alternador no tienes que sacarlo, pero si lo quieres sacar, el tornillo que da la lata lo puedes sacar forzando un poco, yo lo saque asi. Al volver a montarlo, puse el tornillo al revés para futuras operaciones. Te va a costar sacar el viscoso por el poco espacio que tienes, pero se puede ! Poner el frontal en posicion de servicio, tampoco supone muchas quebraderas de cabeza, pero luego trabajas tranquilo...

No hagas caso de Mikel que en mi A6 me jodio la polea del condensador de fluzo..jajajaja

Link to post
Share on other sites
hace 6 horas, vsphere dijo:

No hagas caso de Mikel que en mi A6 me jodio la polea del condensador de fluzo..jajajaja

 

Leches...una aparición...jejeje...que te cuentas? por aqui seguimos al pie del cañon...

 

S2

Link to post
Share on other sites
10 hours ago, vsphere said:

No hagas caso de Mikel que en mi A6 me jodio la polea del condensador de fluzo..jajajaja

Vsphere...cuantos años hace??? Seguramente habras vuelto del futuro !!! Ya casi no me acuerdo tu cara jeje...pero aun tengo las dos bombillas led en los intermitentes !!!
Un saludooo !!!

Link to post
Share on other sites
En 21/2/2021 a las 7:13, mikela4 dijo:

Vsphere...cuantos años hace??? Seguramente habras vuelto del futuro !!! Ya casi no me acuerdo tu cara jeje...pero aun tengo las dos bombillas led en los intermitentes !!!
Un saludooo !!!

Hola otra vez... Bueno pues sigo rayado con el tema temperatura porque le cambie viscoso y sensores tambien termostato y ronda los 92 96 en carretera y esque hoy despues de unos 30km de recorrido con el motor caliente a 92 al parar e tocado los dos manguitos del radiador y resulta que el de abajo estaba frio y el de arriba caliente, cuando tengo entendido que los dos deberian estar calientes el de abjo que sale de donde el manocontacto estaba frio y alomejor poreso no me salta el electroventilador, mi pregunta es porque esta frio? Si es por el termostato que no abre... Lo cambie hace nada como os e contado y en caso de que no abre la temperatura subiria por encima de 100 con facilidad o porque sera sino? 

Link to post
Share on other sites

El de abajo es precisamente el que recoge el liquido una vez se ha abierto el termostato cuando ha cogido la temperatura para el que ha sido fabricado

con esto lo que digo que haber si te lo ha puesto con más grados, de todas formas creo recordar que empieza a abrir sobre los 87º osea que por lo menos tendria que estar algo caliente el manguito, a ver si te lo han montado al revés.

 

El que no te suba de temperatura viniendo de carretera podria tener una explicación y es que hace frio y le mete todo el aire al radiador por eso a la que paras sube pero claro tendria que subir más al no tener movimiento el liquido, comprueba otra vez el manguito inferior cuando llegue a 96º ...se lo cambiaste tu el termostato?

 

S2

Link to post
Share on other sites

Hoy lo comprobaré, no, lo puso el mecanico pero yo creo que esta fallando porque no es normal... En el clima canal 49 la temperatura sube rapidito luego lo que tu dices entre el frio y el viento que entra directo al radiador se mantiene sobre 92/96 aun asi creo que al abrir el termostato alos 87/90 deberia costarle un poco llegar a 92/96 y el manguito  de abajo frio despues de 30km..suena a termostato, me da mi que me lo a montado al reves... De echo la abrazadera que va al termostato la tube que reajustar por que me dio por asomarme y estaba como torcida no cojia bien asi que... Ademas el tio me  dijo que cambiase la botella de espansion que hay llevaba otro sensor de temperatura... Creo que lo unico que lleva es un medidor de nivel que en cuanto no esta sumerjido actua pero bueno por el precio le hice caso y cambie tambien el vaso de expansion de todas formas le hacia falta... Muchisimas gracias por vuestros comentarios me ayudan muchisimo, un saludo! 

Link to post
Share on other sites
14 hours ago, Athabasco said:

...a ver si te lo han montado al revés.

 

S2

Se puede montar al reves en los gasolina?? Porque en el mio es imposible montar el termostato al reves, por mucho que lo intentes !
Lo de la manguera de abajo del radiador, no es normel que este fria ! A ver, igual digo una burrada, pero no puede ser que el radiador este embozado ?

 

Link to post
Share on other sites
hace 18 horas, AEB 1.8T 150cv dijo:

Hoy lo comprobaré, no, lo puso el mecanico pero yo creo que esta fallando porque no es normal... En el clima canal 49 la temperatura sube rapidito luego lo que tu dices entre el frio y el viento que entra directo al radiador se mantiene sobre 92/96 aun asi creo que al abrir el termostato alos 87/90 deberia costarle un poco llegar a 92/96 y el manguito  de abajo frio despues de 30km..suena a termostato, me da mi que me lo a montado al reves... De echo la abrazadera que va al termostato la tube que reajustar por que me dio por asomarme y estaba como torcida no cojia bien asi que... Ademas el tio me  dijo que cambiase la botella de espansion que hay llevaba otro sensor de temperatura... Creo que lo unico que lleva es un medidor de nivel que en cuanto no esta sumerjido actua pero bueno por el precio le hice caso y cambie tambien el vaso de expansion de todas formas le hacia falta... Muchisimas gracias por vuestros comentarios me ayudan muchisimo, un saludo! 

Dile a ese mecanico que lecciones las justas y que aprenda el primero para darlas. 

Efectivamente lo que lleva la botella de expansión es un medidor de falta de liquido, son dos varillas el líquido hace de conductor y cierra circuito en el momento que baja por cualquier pérdida y no hay liquido entre las varillas abre circuito y enciende aviso en el cuadro.

Yo iria a reclamar al mecanico.

 

s2

Link to post
Share on other sites

El manguito de abajo del rayador siempre frio... Sabeis si el manocontacto que va justo en ese manguito inferior que es el que da la orden al electro de actuar se puede puentear con el sensor de temperatura que esta en la parte trasera de pegado ala tapa de valancines que es el que manda la temperatura exacta al menu clima canal 49, se pueden puentear de alguna forma? El de la tapa de balancines lleva cuatro cables el otro 3 alguien sabe algo? Es posible? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...