Jump to content

Recommended Posts

Os pido ayuda pues no salgo de una y me sale otra.

Tengo un Allroad c5 del 2005 desde hace 3 años que era de un amigo y me están saliendo cosillas constantemente.

El otro dia al frenar de golpe note que el coche se desviaba a la izquierda, como si la rueda delantera izq se quedara bloqueada sin abs.

A partir de ahí cada vez que pisaba el freno el coche se quedaba frenado, aun soltando el freno , y dándole gas conseguia que volviera a andar con normalidad.

Lo he llevado al taller y me han colocado latiguillos nuevos y purgado el sistema , pues han comprobado que el sistema de la pinza  de freno funcionaba correctamente.

Pero sigue funcionando mal, el mecánico me comenta no se que  del ABS una pieza carísima según él y no se que hacer.

He estado leyendo muchos mensajes en el foro y estoy impresionado del conocimiento mecánico que tenéis algunos.

Por eso os pido ayuda, a ver que me recomendáis hacer.

Gracias!

 

 

Link to post
Share on other sites

En 15/3/2021 a las 21:12, jordi2929 dijo:

Os pido ayuda pues no salgo de una y me sale otra.

Tengo un Allroad c5 del 2005 desde hace 3 años que era de un amigo y me están saliendo cosillas constantemente.

El otro dia al frenar de golpe note que el coche se desviaba a la izquierda, como si la rueda delantera izq se quedara bloqueada sin abs.

A partir de ahí cada vez que pisaba el freno el coche se quedaba frenado, aun soltando el freno , y dándole gas conseguia que volviera a andar con normalidad.

Lo he llevado al taller y me han colocado latiguillos nuevos y purgado el sistema , pues han comprobado que el sistema de la pinza  de freno funcionaba correctamente.

Pero sigue funcionando mal, el mecánico me comenta no se que  del ABS una pieza carísima según él y no se que hacer.

He estado leyendo muchos mensajes en el foro y estoy impresionado del conocimiento mecánico que tenéis algunos.

Por eso os pido ayuda, a ver que me recomendáis hacer.

Gracias!

 

 

 Si damos por hecho de que las pinzas, pastillas y discos estan tambien, tiene toda la pinta de los silembloks de suspención y dirección, comprobar los brazos de suspención y sus silembloks, si estan rotos al frenar puede desviar la trazada, otra cosa es que digas que se queda frenado por el ABS que lo veo dificil, si hubiera algun sensor mal el hordenador saltaria una alarma en el panel, una pregunta si andando el coche mantiene linea recta  o tira para un lado, revisa los silembloks de dirección, pero como dices surgio al frenar bruscamente, creo que son algun brazo de suspención.

suerte.

Link to post
Share on other sites
hace 3 horas, Luis Carlos Arce Cagigas dijo:

 Si damos por hecho de que las pinzas, pastillas y discos estan tambien, tiene toda la pinta de los silembloks de suspención y dirección, comprobar los brazos de suspención y sus silembloks, si estan rotos al frenar puede desviar la trazada, otra cosa es que digas que se queda frenado por el ABS que lo veo dificil, si hubiera algun sensor mal el hordenador saltaria una alarma en el panel, una pregunta si andando el coche mantiene linea recta  o tira para un lado, revisa los silembloks de dirección, pero como dices surgio al frenar bruscamente, creo que son algun brazo de suspención.

suerte.

Hola Luis, gracias por tu respuesta, pero todo lo que dices esta comprobado, de hecho hemos sustituido latiguillos y seguido el circuito hasta el controlador del ABS. El problema sucede en parado, aprietas el freno y cuando sueltas la rueda delantera izquierda se mantiene frenada. Consultando con el mecánico si podría ser la bomba de freno me comenta que no es posible que afecte el error a una sola rueda, que podría pasar en las dos delanteras o las dos traseras , vaya un completo misterio sin resolver. 

A ver si se os ocurre alguna sugerencia para comprobar ,que no sea lo antes descrito, ya te digo que la centralita del coche no marca ningún error en el sistema 😞 

Link to post
Share on other sites
En 18/3/2021 a las 13:40, jordi2929 dijo:

Hola Luis, gracias por tu respuesta, pero todo lo que dices esta comprobado, de hecho hemos sustituido latiguillos y seguido el circuito hasta el controlador del ABS. El problema sucede en parado, aprietas el freno y cuando sueltas la rueda delantera izquierda se mantiene frenada. Consultando con el mecánico si podría ser la bomba de freno me comenta que no es posible que afecte el error a una sola rueda, que podría pasar en las dos delanteras o las dos traseras , vaya un completo misterio sin resolver. 

A ver si se os ocurre alguna sugerencia para comprobar ,que no sea lo antes descrito, ya te digo que la centralita del coche no marca ningún error en el sistema 😞 

No estoy muy seguro, pero como tu dices esta todo ok, comprueba en canal del sensor del abs de esa rueda y su valvula de alivio, podria ser la centralita del ABS y sus valvulas no hay oro elementop involucrado, antiguamante las bombas de frenos tenian sistema en cruz, las bombas con ABS son muy simples (en principio la descarto) hay dos circuitos separados y es el ABS que los modula, hay coches que si pueden desconectar el ABS probar a ver, suerte.

Link to post
Share on other sites

Gracias Luis, lo comento con el mecánico, de momento estamos esperando una pieza de desguace, la caja de ABS, según el mecánico , el cree que falla justamente el sistema mecánico de la bomba del ABS , ya que la centralita electrónica no marca error. A ver como evoluciona, si con la nueva pieza sigue fallando, si hay que configurarla, si son compatibles, etc.. esto es un drama.

Es por eso que agradezco tanto vuestras opiniones y ayuda.

Gracias!!

 

Link to post
Share on other sites
En 24/3/2021 a las 11:25, jordi2929 dijo:

Gracias Luis, lo comento con el mecánico, de momento estamos esperando una pieza de desguace, la caja de ABS, según el mecánico , el cree que falla justamente el sistema mecánico de la bomba del ABS , ya que la centralita electrónica no marca error. A ver como evoluciona, si con la nueva pieza sigue fallando, si hay que configurarla, si son compatibles, etc.. esto es un drama.

Es por eso que agradezco tanto vuestras opiniones y ayuda.

Gracias!!

 

 

Suerte!!  ya nos lo contaras, saludos.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...