Jump to content

Limpiaparabrisas autoregulable con la velocidad


sybaris
 Share

Recommended Posts

Bueno, esto no es una novedad ni nada... jaja

 

Es sólo que esta mañana ha venido un amigo a recogerme a la universidad porque estaba cayendo la del tigre aqui en Sevilla y nada, me monto, los limpias funcionando. De manera intermitente, al rato los veo más rapidos y luego otra vez intermitentes.

 

Hasta aqui bien. Me fijo en la palanca de los limpia y veo que sigue en el mismo sitio :lol2:

 

Le digo a mi amigo, ¿tu lo has movido? Dice: "que va"

 

Y na le digo fijate, en parado se ponen en formas intermitentes y al arrancar y pasar de unos 20km/h se ponen en modo continuo.

 

Mi amigo tampoco tenia idea de que eso fuera asi... jaja. Vamos no lo habia visto nunca yo eso (nada más que en los coches modernos con sensores de lluvia y cosas de esas)

 

Pues nada, una anecdota mañanera en un día lluvioso :lol::lol:

 

Saludos!

Link to comment
Share on other sites


Mi Mégane de hace unos años también lo llevaba y conectaba automáticamente el limpia trasero cuando ponías la marcha atrás -y estaban conectados los limpias delanteros, claro-. Es una chorrada, pero es de las pocas cosas que hecho en falta en mi Audi :ph34r:

Link to comment
Share on other sites

Yo lo que necesito en los limpias del A3 es velocidad regulable (lleva tan solo 3 velocidades)... las veces que suele llover por aqui, es suficiente para que la primera velocidad (barrido cada unos pocos segundos) sea poco (se mojan mucho los cristales) y la segunda (barrido lento continuo) sea excesivamente rapida (y acabe haciendo ruido por arrastrar en seco), asi que generalmente tengo que ir dandole yo a la palanquita... un coñazo oye.

Link to comment
Share on other sites

Mi Mégane de hace unos años también lo llevaba y conectaba automáticamente el limpia trasero cuando ponías la marcha atrás -y estaban conectados los limpias delanteros, claro-. Es una chorrada, pero es de las pocas cosas que hecho en falta en mi Audi :flwrs:

en los b7 se acciona el trasero al meter la marcha atras :lol2:

Link to comment
Share on other sites

En los clio cuando paras se pone intermitente, igual que la marcha atras que se acciona el limpia de atras.

 

Por lo menos en el de mi cuñada :flwrs:

 

 

S2

Link to comment
Share on other sites

Mi Mégane de hace unos años también lo llevaba y conectaba automáticamente el limpia trasero cuando ponías la marcha atrás -y estaban conectados los limpias delanteros, claro-. Es una chorrada, pero es de las pocas cosas que hecho en falta en mi Audi :flwrs:

en los b7 se acciona el trasero al meter la marcha atras :lol2:

Yo tengo un B6 :ywn:

Link to comment
Share on other sites

Mi Mégane de hace unos años también lo llevaba y conectaba automáticamente el limpia trasero cuando ponías la marcha atrás -y estaban conectados los limpias delanteros, claro-. Es una chorrada, pero es de las pocas cosas que hecho en falta en mi Audi :lol2:

eso Audi lo lleva. Cuando conectas la marcha atras y tienes los limpias encendidos, se mueve el trasero... :lol2:

Link to comment
Share on other sites

Probaré todas esas cosas en mi B6.

 

Sybaris, la primera vez que vi eso fue en el BMW 320i del 94' de mi hermano.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...