Jump to content

desesperado con mi FSI, ayuda!!!


mad_hero
 Share

Recommended Posts

Hola a todos, ahce poco que me encontre con este foro que me parece de lo mejorcito que hay, y disculpad que no me haya presentado debidamente primero pero es que tengo un problemazo que esta acabando con mi salud. El problema es con mi coche, un A3 FSI 2.0 de 150 cv.que compre de segunda mano en un compraventa y venia de un conce audi (lo he comprobado).El problema empieza cuando al poco de haberlo comprado me comienzan los fallos que por lo que he visto le pasan a la mayoria de coches de este modelo concreto, el coche va a 110-120...y de golpe pega un tiron y entonces en ese momento se queda muerto el coche, el acelerador no responde aunque reduzca de marcha y asi se queda hasta que pasan unos diez segundos que da un segundo tiron y ya el motor recupera el sentido y vuelve a tirar. Esto me paso alguna vez adelantando, con lo cual el problema ademas del coche es mio porque me juego el cuello si en ese momento por lo que sea no puedo regresar al carrir derecho, ya que el coche es como si se parase, solo me deja o frenar o girar el volante. En vistas de la gravedad del problema lo llevo al compraventa donde lo compre y me lo llevan a la audi donde dicen que al conectar la maquina da fallo en un valvula y se la cambian. Me dan el coche pero al poco tiempo el problema se repite, con lo cual vuelta al compraventa, vuelta de nuevo a la audi y esta vez no les da fallo en la maquina pero le cambian otra valvula?¿ y no se que mas. De esta vez agunta bien una buena temporada hasta que poco a poco empiezo a notarle de nuevo que empieza a fallar de lo mismo, y esta vez ademas se le enciende por veces el testigo de los humos, que permanece encendido durante un par de dias, luego como por arte de magia de apaga, a los tantos dias se enciende, vuelve a apagarse...una comedia. El coche entretanto sigue con el problema de quedarse muerto y de no responder el acelerador, con lo cual decido llevarlo altaller, esta vez ya de mala leche ya que era la tercwra vez que lo llevaba POR LO MISMO, a ver si a la tercera iba la vencida. El caso es que cual es mi sorpresa que esta vez ya ni me dejo llegar al taller que me dejo tirado a medio camino, fue como si se calase y se murio, no habia forma humana de arrancarlo. Una vez se lo lleva la grua aviso al compraventa de lo ocurrido, el cual me dice que esta vez lo deje en otro taller audi a ver si ahi dan con el problema por fin. Y pasadas dos semanas hasta hoy, que todavia sigue el coche en taller, me dijeron que alli no les daba fallo?¿y que le cambiarian un noseque sensor y quizas tb la bomba de la gasolina. El miedo que tengo es que en mayo se me acaba la garantia de un año del compraventa, y visto lo visto, todo me hace pensar que el coche seguira coin el mismo problema, con el añadido de que entonces las reparaciones se las tendre que abonar yo. Cosa que no entiendo porque si llevo el coche al taller porque tiene un fallo es para que lo solucionen, por ello se paga una factura, si luego te vuelve el mismo fallo sera porque no han solucionado o no han dado con el, no se, la verdad no lo entiendo. Otra duda que tngo es que si por lo visto este problema no le pasa solo al mio, sino que le pasa a la mayoria de coches de este modelo concreto todo hace persar que se trata de un defecto de fabrica que ni siquiera en la propia audi saben solucionar, me imagino que algun derecho tendra el usuario en este caso, no lo se. Si alguien sabe de temas legales que se podrian llevar a cabo por favor que me eche un cable porque estoy frito.¿Podria reclamar algo? Si es asi a quien, al compraventa que me vendio el coche o a audi en general. Veis alguna solucion? Aparte de venderlo, ya que aparte de que con lo que me costo paso de venderlo regalado y tb me niego a engañar a nadie.A ver si alguien me puede echar un cable, porque si no fuese porque el coche me costo una pasta cogia y lo tiraba por un precipicio. Un saludo y muchas gracias por adelantado.

Link to comment
Share on other sites


:fisch: q put*da...yo tengo un 2.0 fsi 150cv, no e notado nada, no e tenido ese problema (tokemos madera), pero si otros....en menos de tres meses me han cambiado el embrague, la caja de cambio y a la espera d q el taller me llame para ponerle el catalizador nuevo....mi garantia cumple en julio...esperemos q no le pase nada mas.... :lol2: bueno espero q tengas suerte y den con ese problema q tienes....

 

saludos.....

Link to comment
Share on other sites

BUff mad... que problemon... pues teoricamente, si el fallo es el mismo siempre, tendras una garantia de reparacion por parte del conce. Por otro lado, es la primera vez que lo oigo ese problema, si que se que los 2.0fsi han sido un pequeño fracaso, (de hcho lo van a cambiar por el 1.8tfsi), la verdad es que hay pocos, y se sabe muy poco sobre sus problemas, por que no hay mucha experiencia en ellos. espero que tengas suerte y den con el fallo, por que no es mal coche.

Y a piracles, vaya vaya con lo tuyo, si que es fuerte que en 3 mese tes fumes embrague y caja, eso si que es raro raro...

Animo y saludos.

Link to comment
Share on other sites

arreglalo como puedas hasta la garantia y vendelo, sin duda es un peligro no solo para ti sino para el resto de la gente ya que te puede dejar el coche muerto en cualquier situacion. Desde luego que mi pescuezo vale infinitamente mas que un coche.

Link to comment
Share on other sites

Hola a todos, ahce poco que me encontre con este foro que me parece de lo mejorcito que hay, y disculpad que no me haya presentado debidamente primero pero es que tengo un problemazo que esta acabando con mi salud. El problema es con mi coche, un A3 FSI 2.0 de 150 cv.que compre de segunda mano en un compraventa y venia de un conce audi (lo he comprobado).El problema empieza cuando al poco de haberlo comprado me comienzan los fallos que por lo que he visto le pasan a la mayoria de coches de este modelo concreto, el coche va a 110-120...y de golpe pega un tiron y entonces en ese momento se queda muerto el coche, el acelerador no responde aunque reduzca de marcha y asi se queda hasta que pasan unos diez segundos que da un segundo tiron y ya el motor recupera el sentido y vuelve a tirar. Esto me paso alguna vez adelantando, con lo cual el problema ademas del coche es mio porque me juego el cuello si en ese momento por lo que sea no puedo regresar al carrir derecho, ya que el coche es como si se parase, solo me deja o frenar o girar el volante. En vistas de la gravedad del problema lo llevo al compraventa donde lo compre y me lo llevan a la audi donde dicen que al conectar la maquina da fallo en un valvula y se la cambian. Me dan el coche pero al poco tiempo el problema se repite, con lo cual vuelta al compraventa, vuelta de nuevo a la audi y esta vez no les da fallo en la maquina pero le cambian otra valvula?¿ y no se que mas. De esta vez agunta bien una buena temporada hasta que poco a poco empiezo a notarle de nuevo que empieza a fallar de lo mismo, y esta vez ademas se le enciende por veces el testigo de los humos, que permanece encendido durante un par de dias, luego como por arte de magia de apaga, a los tantos dias se enciende, vuelve a apagarse...una comedia. El coche entretanto sigue con el problema de quedarse muerto y de no responder el acelerador, con lo cual decido llevarlo altaller, esta vez ya de mala leche ya que era la tercwra vez que lo llevaba POR LO MISMO, a ver si a la tercera iba la vencida. El caso es que cual es mi sorpresa que esta vez ya ni me dejo llegar al taller que me dejo tirado a medio camino, fue como si se calase y se murio, no habia forma humana de arrancarlo. Una vez se lo lleva la grua aviso al compraventa de lo ocurrido, el cual me dice que esta vez lo deje en otro taller audi a ver si ahi dan con el problema por fin. Y pasadas dos semanas hasta hoy, que todavia sigue el coche en taller, me dijeron que alli no les daba fallo?¿y que le cambiarian un noseque sensor y quizas tb la bomba de la gasolina. El miedo que tengo es que en mayo se me acaba la garantia de un año del compraventa, y visto lo visto, todo me hace pensar que el coche seguira coin el mismo problema, con el añadido de que entonces las reparaciones se las tendre que abonar yo. Cosa que no entiendo porque si llevo el coche al taller porque tiene un fallo es para que lo solucionen, por ello se paga una factura, si luego te vuelve el mismo fallo sera porque no han solucionado o no han dado con el, no se, la verdad no lo entiendo. Otra duda que tngo es que si por lo visto este problema no le pasa solo al mio, sino que le pasa a la mayoria de coches de este modelo concreto todo hace persar que se trata de un defecto de fabrica que ni siquiera en la propia audi saben solucionar, me imagino que algun derecho tendra el usuario en este caso, no lo se. Si alguien sabe de temas legales que se podrian llevar a cabo por favor que me eche un cable porque estoy frito.¿Podria reclamar algo? Si es asi a quien, al compraventa que me vendio el coche o a audi en general. Veis alguna solucion? Aparte de venderlo, ya que aparte de que con lo que me costo paso de venderlo regalado y tb me niego a engañar a nadie.A ver si alguien me puede echar un cable, porque si no fuese porque el coche me costo una pasta cogia y lo tiraba por un precipicio. Un saludo y muchas gracias por adelantado.

 

mad hero:

 

Mira a mi me pasó algo similar, en una ocasión en autopista como a 120 km/h me quedé sin potencia como 10 seg. volvió a andar y como a 1 min. lo mismo lo apague y encender sin parar y ya no me dió problemas. Lo llevé al conce y me digeron que marcaba una falla en ralenti lo corrigieron electrónicamente y al día siguiente notaba que en ralenti en lugar de estar en unas 700 - 800 rpm. estaba en 1000.

 

Lo voví a llevar y lo que hicieron fue actualizar el software, creo que utilizaron 2 cd.

 

Desde entonces ningún fallo parece que es algo que realizan de manera común.

 

Ahora el único fallo que tengo es un grillo en el techo de cristal que no le han encontrado. El próximo lunes tengo cita por 3a ocasión para que lo arreglen.

 

Espero te sirva la info.

 

Saludos. :huh:

Link to comment
Share on other sites

yo no te puedo ayudar porque a mi no me ha dado ese tipo de problemas lo unico que me ha pasado es como a Piracles, a los 7000km me cambiaron el kit de embrague porque el pedal me hacia ruido al embragar, por lo demas en 19.000 km que tiene y un año de lujo.

 

Con respecto a la solucion del problema tendrias que intentar hacerte con el historico del coche y ver si antes de comprarlo tu ,el coche tuvo ya este problema, si es asi puede que tengas suerte y puedas demostrar que es un vicio oculto que el compraventa no te menciono

Link to comment
Share on other sites

Cada vez que leo algo de los fsi, me pongo a temblar..Yo tengo el coche un mes, y ya llevo los electroventiladores sustituidos..Muchas veces pienso si me he comprado un buen coche, o de bueno solo tiene el nombre..Espero que lo soluciones pronto, a mi por ahora me va bien de motor, pero tengo miedo cronico,jejej.. Un saludo!

Link to comment
Share on other sites

Desde luego ,vaya put* BASURA de motores que se hacen hoy dia. ,QUE SI CD´S, QUE SI SOFTWARE ,QUE SI CENTRALITAS....QUE SI MICROCHIPS..QUE SI RESETEADOS ,QUE SI 5000 RELES Y 400.000 CABLES EN UN MOTOR!!!!!!!Desde cuando un motor se tiene que arrancar con CD´S :notworthy::ph34r::lol2::lol2: !!Es que ya estoy hasta los Kinders de los p...problemas electronicos en un coche ,desde luego si algun ingeniero se levantara de la tumba....!!!Lo mejor que puedes hacer es acabar la garantia ,que te lo vea un ingeniero o 2 o 3,vamos que tengas algunas opiniones .Y luego lo vendes a algun concesionario y asi no te da tanta pena que si lo vendes a un particular.Hazme caso ,arreglalo y vendelo.

Link to comment
Share on other sites

arreglalo como puedas hasta la garantia y vendelo, sin duda es un peligro no solo para ti sino para el resto de la gente ya que te puede dejar el coche muerto en cualquier situacion. Desde luego que mi pescuezo vale infinitamente mas que un coche.

 

 

Ya nos vendrá el pobre nuevo dueño con el problema... es lo que tiene vender estas cosas, se las come otro pero no desaparecen. Lo mejor... pégale fuego.

 

No te lo tomes a mal Takkle ;) , tienes razón en que conducir eso es un peligro, me recuerda al fallo de los Megane DCI "Revisar Inyección" y mientras el coche hace lo que le da la gana.

 

Saludos!

Link to comment
Share on other sites

Hola a todos. Yo tengo el mismo coche y me paso lo mismo hace un mes. Lo llevé al concesionario y me han cambiado la bomba de inyeccion y de momento no me ha vuelto a pasar y eso que lo probé en carretera. Espero que no me ocurra mas y realmente con el cambio de la bomba se solucione. Un saludo y suerte.

Posdata; ¿Como andas de consumos?

Link to comment
Share on other sites

Te recomiendo que guardes todos los papeles con las distintas entradas al taller. Si no los tienes, ve y pide copias. Mientras el fallo sea el mismo, tienen que repararlo aunque pase el año. Mirate que un perito mecanico te certifique el fallo, y demanda al que te lo vendio, no hay mas.

Link to comment
Share on other sites

Yo se lo llevaba con un lacito al que te lo vendió y le sacaba otro coche pero entregando este...quizá pierdas algo de pasta pero ganarás en salud...

 

Ánimo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...