Jump to content

Big_FiC

Miembros
  • Content Count

    78
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Somewhere only we know
  1. Gracias por las respuestas! Intentaré contactar con ese forero. En cuanto a saber lo que dice el software de diagnóstico, el taller oficial no suele decirte esto, así que no sé cómo averiguarlo. El diagnóstico que me han hecho de todas maneras parece claro. La bomba tándem me queda claro que habrá que cambiarla, y limpiar todo el circuito pues parece que también. Mi mayor duda son los dichosos inyectores. ¿Será verdad que en todos los casos hay que cambiar los 4, o sólo con cambiar 1 o dos que estén afectados será suficiente? ¿Se podrán reparar en vez de cambiarlos? El problema
  2. Lo leo y se me ponen los pelos de punta, es evidente que hay algo que está mal en este motor de 170 CV. El mío exactamente igual, 3.5 años y 90.000 km exactos! Acabo de abrir este post con el mismo problema. Me quieren cambiar los 4 inyectores, la bomba tándem y cobrarme...agarraros... 3.400 euros!! http://www.audisport-iberica.com/foro/inde...howtopic=231274 ¿Conocéis alguien en Málaga qué me pueda comprobar esto fuera de concesionario?
  3. Lo leo y se me ponen los pelos de punta, es evidente que hay algo que está mal en este motor de 170 CV Acabo de abrir este post con el mismo problema. Me quieren cambiar los 4 inyectores, la bomba tándem y cobrarme...agarraros... 3.400 euros!! http://www.audisport-iberica.com/foro/inde...howtopic=231274 ¿Conocéis alguien en Málaga qué me pueda comprobar esto fuera de concesionario?
  4. Pues a mí me ha pasado algo parecido con mi A4 de 170 CV con solo 3 años y medio. Me quieren cambiar los 4 inyectores, la bomba tándem y cobrarme...agarraros... 3.400 euros!! Acabo de abrir el post aquí: http://www.audisport-iberica.com/foro/inde...howtopic=231274 ¿Conocéis alguien en Málaga qué me pueda comprobar esto fuera de concesionario?
  5. Lo leo y se me ponen los pelos de punta, es evidente que hay algo que está mal en este motor de 170 CV Acabo de abrir este post con el mismo problema. Me quieren cambiar los 4 inyectores, la bomba tándem y cobrarme...agarraros... 3.400 euros!! http://www.audisport-iberica.com/foro/inde...howtopic=231274 ¿Conocéis alguien en Málaga qué me pueda comprobar esto fuera de concesionario?
  6. Pues como digo en el título del post, esta es la segunda vez que se me enciende la luz de los calentadores. La primera, hace un par de años, con el coche en garantía. Voy circulando por la autovía cuando de repente se enciende el piloto de los calentadores, el coche se pone en modo emergencia, y me tuve que echar a la derecha para pararlo. Al encenderlo de nuevo desaparecía. Me lo hizo varias veces antes de llevarlo al taller, y siempre en una cuesta prolongada. En este caso me dijeron que fue la válvula del EGR. Como estaba en garantía me la cambiaron y fuera. Oportunidad que aprovecharon
  7. Hola a todos, Hace un par de meses llevé mi A4 2.0 170 DPF Avant a la primera revisión de los 30.000 km. Como ya he expuesto en otros posts anteriores, he notado mucho la falta de acelaración que tenía el coche antes de la actualización; demasiado, diría yo. Coincidencia o no, también se me ha encendido varias veces (3 o 4 veces) el testigo de los calentadores mientras iba circulando, de forma que notaba como el motor se frenaba y tenía que parar y arrancar el coche para que se le fuera el testigo y pudiese circular con normalidad. Lo he llevado al taller en cuanto he podido, ya qu
  8. Pues a mi me pasa más o menos igual. Yo le pasé la revisión hace 2 semanas y me metieron la dichosa "actualización". Efectivamente parece que arranca antes y que va más suave en vueltas bajas. Por contra, ha perdido el nervio que tenía a partir de 1700 revoluciones aproximadamente. Antes, para un adelantamiento reducías marcha y con tocar un poco el acelarador el coche se lanzaba como una bestia y te comías al de delante. Ahora no tiene esa acelaración, es más progresivo, más suave. Llega a la misma velocidad, pero más tarde. Parece (y digo parece porque todavía no he podido comprobarlo en
  9. Pues a mi también me interesa saber si funcionan las nuevas ipod (no solo la classic, sino también la nueva nano) con los adaptadores originales de Audi. A ver si alguien ha hecho la prueba...
  10. Lo curioso del tema es que la Concert III si soporta los ID TAG. Le pones un CD con MP3 y puedes navegar por las carpetas, ver el nombre de la canción en el Display, el artista, etc... y luego con la iPOD no se puede. Así que evidentemente debe ser una limitación del interfaz de la iPOD y no de la Concert III :o
  11. Girado el reposacabezas? Yo tengo el Sline y es cierto de que van un poco hacia adelante, y hasta que te acostumbras es un poco incómodo. Pero creo que yo no puedo girar el mío
  12. Alucinante Por cierto guantera, después de usar los aplicadores de Meguiars ¿cómo los limpias? Yo les dí con agua y jabón y cuando se secó estaba lleno de polvo, no pude usarlo. Supongo que todo el polvo de la cera se quedó dentro del aplicador. ¿Cómo debo lavarlos?
  13. Yo llevo las Dunlop Sport Max y me encanta como se agarran, aunque no puedo decir mucho del desgaste, ya que el coche solo tiene 900 km. Por cierto, ¿qué presión le ponéis al vuestro? Las mías venían a 2,3 de la casa y este viajecito que le he pegado el finde, como iba cargado hasta arriba, le he puesto 2,5 en cada una, como aconseja la pegatina del marco de la puerta. Cargado iba muy bien, ahora que voy solo en el coche la verdad es que bota mucho. ¿Qué presión le ponéis vosotros? ¿Ponéis una intermedia y no la tocáis nunca? ¿O le ponéis más o menos dependiendo de la carga, tal como
  14. A mi me ha pasado algo parecido, pero tranquilo, te aseguro que luego baja. Yo lo tengo desde el Jueves pasado y ya tiene cerca de 900 km (me he ido a Cazorla este finde para estrenarlo y que conozca la nieve :cry1: ) Los primeros km, cuando lo arrancas, el FIS te marca consumos de hasta 40 l/100 !!! Para desmayarse... a veces 20 l, una burrada . Asi los primeros km me marcaba medias muy superiores a 7-8 litros que es lo normal para este motor. Para hacer los ultimos 500 km puse el contador a cero y, rodando la mayor parte en carretera, me ha hecho 6,5 l de media y desde que vine del vi
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.