Jump to content

richi_27

Miembros
  • Content Count

    36
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    antes todo era campo
  • Coche
    una labadora con ruedas

Recent Profile Visitors

382 profile views
  1. Me interesa el tema, creo que será necesario un panel de puerta con el hueco para la cortina
  2. Genial, muchas gracias por compartir.
  3. Hola compañero, yo tuve el mismo problema, uno de los caudalimetros murió, puse los dos nuevos y no e vuelto a tener problemas. Un saludo.
  4. Hola compañero, hasta donde yo sé estos cocoches ( diesel) ya venían todos con dpf, es cierto que a mi también me daba respeto el dichoso filtro, pero mi modo de conducción y viajar a menudo creo que le van bien al dpf, yo hasta ahora no e tenido ningún problema ni co el dpf ni con nada, estoy más que satisfecho con el coche.
  5. Yo tengo un 4.2tdi de 2006, en cuanto a consumo yo hago 11L de media, sumando ciudad autovía y secundarias, con medias bastante altas de velocidad, sin preocuparme para nada el consumo, yo hago unos 25k km al año. Yo llevo 150k km con el y no e tenido ningún problema, sólo mantenimiento, ahora mismo tiene 280k km.
  6. El clima está encendido?? Si el compresor del A/A está conectado el electroventilador esta conectado
  7. richi_27

    gps para A8

    Tranquilo que un parrot no vas a tener que poner .... en todo caso un módulo Bluetooth de fibra óptica. Un saludo.
  8. richi_27

    gps para A8

    Hola, respecto al gps, estos coches el gps era equipamiento de serie, si dice que no está instalado yo apostaría por qué el lector del dvd de navegación del maletero se estropeó y alguien puso un puente a la fibra óptica y lo anuló por no ŕepararlo. Un saludo.
  9. Algún módulo está en las últimas, yo e tenido el mismo problema, unas veces funcionaba bien y otras no, debes poner un puente de fibra óptica para dar con el módulo que falla, mi problema está en el módulo de la radio.
  10. Es posible, la iluminación de la matrícula funciona ??
  11. Cerradura 100%, el microinterruptor no marca la posición de abierto.
  12. Yo creo que tengo un problema parecido al tuyo, en mi caso puede fallar a los 2 min de arrancar el coche o hacer un viaje de 6 horas y no tener ningún problema, mi problema tiene algo que ver con el agua, la primera vez que fallo fue justo después de lavarle, y hay veces que con la lluvia falla más a menudo y hay veces que no pasa nada.
  13. Solucionado!!!!!!! Muchas gracias compi, pero seguimos con el módulo de voz en alemán.........
  14. Ahora mismo no recuerdo si prove a hacer eso, lo provare y comento si se soluciona. Y as conseguido poner el módulo de voz en español ???
  15. Estoy en la misma situación que tu, me interesa mucho si podemos solucionarlo. Un saludo
×
×
  • Create New...