Jump to content

Japermin

Miembros
  • Contenido

    40
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Navarra
  • Coche
    Audi A6 C5
    Audi A6 C7

Visitantes recientes en el perfil

217 visitas al perfil
  1. Japermin

    Aviso del cinturón

    Muchas gracias amigo, a ver si los localizó, un saludo
  2. Japermin

    Aviso del cinturón

    Gracias por tu comentario amigo, un saludo
  3. Japermin

    Aviso del cinturón

    Hola a tod@s compañer@s, os comento, mi coche es de 2004, no marca el cinturón, ni pita ni nada de nada, me extraña por que de esa fecha debería de avisar no? Los vuestros llevan el aviso? Como puedo identificarlo? Gracias
  4. Japermin

    Cambiar bocina alarma

    Hola a todos, a ver os cuento, no he conseguido ponerla, la original lleva 3 cables y la que he comprado solo dos, si la conecto cómo el conector lleva corriente directa, funciona todo el rato, así que decidí desmontar la bocina original que es electrónica y sustituirle solamente la bocina, pero no suena. Tengo que hacer más pruebas, para locallizar el error. Si consigo avanzar os matendre informados. Un saludo
  5. Japermin

    Cambiar bocina alarma

    hola buenas tardes, a mi me pasa lo mismo, haciendo caso a mi mecánico de confianza, he comprado una bocina mi compra, ha llegado hoy mismo, a ver si mañana la puedo instalar y os cuento... un saludo
  6. Japermin

    dos problemitas

    hola Romulo, muchas gracias, si le he puedto una cajita que me envio el chino con el aparato y esta conectado el cable azul del amplificador. ¿No es necesaria conectarle la otra antena (fackra) que llevaba la radio original? la radio original es la audi sympony con cargador de 6 Cds incorporado, y cinta radio casette. pero este modelo montaba las dos antenas.... mi coche es del 2004, sedan 1.9 por si sirve de algo...
  7. Japermin

    dos problemitas

    buenas tardes amig@s, 1.- yo también me he instalado una radio android, es un 8.0 de china, Radio Android, el problema es que la radio me pierde toda la señal, solo le he conectado la normal, la que lleva el conector fackra no me he atrevido a cortar y a empalmar, el equipo tiene un amplificador de señal por el que pasa la antena, pero en cuando lo coloco todos los cables en el hueco para meterlo se me va.... alguien puede decirme alguna solución?. 2.- podeis decirme alguno en donde va ubicada la bocina de la alarma, no soy capaz de localizarla... gracias de antemano por la ayuda compañer@s
  8. En la parte trasera lleva un fusible, mira si esta bien

  9. Japermin

    Pantalla verde rsne

    Gracias por tu ayuda eryayi, Los cables están bien, se puede conectar en fuente de alimentación a ver si arranca?
  10. Japermin

    Pantalla verde rsne

    El tema es que ni siquiera se enciende, que debo hacer?
  11. Japermin

    Pantalla verde rsne

    Hola a todos, he cogido un rsn e, referencia:8E0035192C, de segunda mano, estaba funcionando, pero al conectarlo no enciende, se ve la pantalla en verde clarito pero no hace nada, sabéis si por quitarlo y ponerlo hay que hacerle algo para que funcione? O simplemente en el transporte le dieron un golpe y se extropeo? gracias a todos por la ayuda
  12. Hola, y como sabes cuando está activado si no sale el símbolo? Tienes las instrucciones que has usado?
  13. Hola a tod@s amigo@s, tengo una duda .... a ver si lo explico bien..... Quiero saber si se le puede poner el tempomat, y como a un audi a6 c5 de 2004, el tema es que al hacerle un test a las luces del cuadro no tiene el piloto verde de dicho tempomat, y no se si es posible. A ver si podéis ayudarme. Muchas gracias a tod@s
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.