Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Japermin

Miembros
  • Contenido

    36
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Navarra
  • Coche
    Audi A6 C5
    Audi A6 C7

Visitantes recientes en el perfil

187 visitas al perfil
  1. Japermin

    Cambiar bocina alarma

    hola buenas tardes, a mi me pasa lo mismo, haciendo caso a mi mecánico de confianza, he comprado una bocina mi compra, ha llegado hoy mismo, a ver si mañana la puedo instalar y os cuento... un saludo
  2. Japermin

    dos problemitas

    hola Romulo, muchas gracias, si le he puedto una cajita que me envio el chino con el aparato y esta conectado el cable azul del amplificador. ¿No es necesaria conectarle la otra antena (fackra) que llevaba la radio original? la radio original es la audi sympony con cargador de 6 Cds incorporado, y cinta radio casette. pero este modelo montaba las dos antenas.... mi coche es del 2004, sedan 1.9 por si sirve de algo...
  3. Japermin

    dos problemitas

    buenas tardes amig@s, 1.- yo también me he instalado una radio android, es un 8.0 de china, Radio Android, el problema es que la radio me pierde toda la señal, solo le he conectado la normal, la que lleva el conector fackra no me he atrevido a cortar y a empalmar, el equipo tiene un amplificador de señal por el que pasa la antena, pero en cuando lo coloco todos los cables en el hueco para meterlo se me va.... alguien puede decirme alguna solución?. 2.- podeis decirme alguno en donde va ubicada la bocina de la alarma, no soy capaz de localizarla... gracias de antemano por la ayuda compañer@s
  4. En la parte trasera lleva un fusible, mira si esta bien

  5. Japermin

    Pantalla verde rsne

    Gracias por tu ayuda eryayi, Los cables están bien, se puede conectar en fuente de alimentación a ver si arranca?
  6. Japermin

    Pantalla verde rsne

    El tema es que ni siquiera se enciende, que debo hacer?
  7. Japermin

    Pantalla verde rsne

    Hola a todos, he cogido un rsn e, referencia:8E0035192C, de segunda mano, estaba funcionando, pero al conectarlo no enciende, se ve la pantalla en verde clarito pero no hace nada, sabéis si por quitarlo y ponerlo hay que hacerle algo para que funcione? O simplemente en el transporte le dieron un golpe y se extropeo? gracias a todos por la ayuda
  8. Hola, y como sabes cuando está activado si no sale el símbolo? Tienes las instrucciones que has usado?
  9. Hola a tod@s amigo@s, tengo una duda .... a ver si lo explico bien..... Quiero saber si se le puede poner el tempomat, y como a un audi a6 c5 de 2004, el tema es que al hacerle un test a las luces del cuadro no tiene el piloto verde de dicho tempomat, y no se si es posible. A ver si podéis ayudarme. Muchas gracias a tod@s
  10. Japermin

    Esquema tempomat en b5 ajm

    Desn roscar el embrague?
  11. Japermin

    Esquema tempomat en b5 ajm

    A ver cuando lo miras con vagcom se cambia de 0 a 1 osea activado desactivado al tocarlo, funciona intermitente, pero no mantiene nunca la velocidad, solo acelera. El coche esta matriculado en oct-2000 pero según el vin es del 2001, si me lo puedes mirar....gracias de antemano
  12. Japermin

    Esquema tempomat en b5 ajm

    hola de nuevo, después de mas de 20 días, de pruebas, cambios etc.. seguimos en la misma... esta activado, al conectarlo funciona intermitente mente, y cuando lo dejas no mantiene la velocidad.... a alguien le ha pasado algo similar? puede ser por que en el cuadro no se enciende ningún símbolo para avisar de que esta activado?
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.