Jump to content

dtarraga

Miembros
  • Content Count

    18
  • Joined

  • Last visited

About dtarraga

  • Birthday 01/02/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    Albacete
  • Coche
    Audi TDI 3.0 - 204 sline

Recent Profile Visitors

207 profile views
  1. Buenas,....pues ayer por la tarde lo probé.....y de ruidos nada de nada. O sea que muy contento por ahora con la compra, habrá que ver si el material es resistente al sol, agua y todas esas cosas.....y estéticamente es insuperable. Un saludo.
  2. Pues ya os diré lo del ruido, porque aun no lo he sacado a la calle, pero vamos, estando tan delante en el capó, dudo mucho que afecte al ruido en el interior......pero la verdad que queda muy bien, muy agresivo, aunque en la foto no se vea bien.
  3. Buenas a todos, Hoy me ha llegado este protector, que aunque yo lo he puesto por personalizarlo un poco y por estética, se supone que es un protector de la luna delantera contra las chinitas que van saltando. Me ha costado 60€ y la verdad que me agrada mucho como queda. Os pongo foto a ver qué opinais.....
  4. Hola, El mio al ser el modelo 2012, y al conectar el vagcom se conecta con el protocolo UDS (hay otros que se conectan con el protocolo CAN, y los mas nuevos directamente puedes acceder al módulo 61 que gestiona directamente la bateria). Pues bien, lo dicho...el mio, con protocolo UDS, accedes al modulo 19, despues a adaptation, despues a channel....y ahi se te despliega con, entre otras muchas cosas, las 3 variables para nuestras baterias.....la marca, el amperaje, y el numero de serie.....lo grabas y ya está. De todas formas os dejo un video de donde yo he sacado toda la informacion. Un saludo.
  5. Pues he codificado la bateria. Cuando tu le pones una bateria nueva al coche le tienes que decir al coche el amperaje, la marca y el numero de serie de la nueva bateria. Toda esa información viene en una pegatina que se llama BEM code en la parte arriba de la bateria. Un saludo.
  6. Buenos dias, Pues acabo de conectarle la nueva bateria que ayer me llegó desde Alemania. La verdad que ha sido muy facil todo. Al final me he decidido por ponerle una bateria auxiliar mientras ponía la nueva....en total 30 min todo. Le he metido despues el vcds y he codificado.....todo sin problemas y sin errores. Un saludo y gracias a todos por haberme ayudado.
  7. Gracias, creo que es lo que voy a hacer para curarme en salud.....conectar una segunda batería mientras la sustituyo, siendo los voltios los mismos (aunque distinto amperaje), no debe por qué pasar nada, ni el sistema se queda sin alimentación en ningún momento.
  8. Aqui la he comprado.....nueva y de precio muy bien https://www.ebay.es/itm/Orig-VW-Audi-Batterie-Varta-AGM-12V-105AH-580A-7P0915105D-Akku-Porsche-Cayenne/282778075869?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649 Es que la que tengo puesta tiene fecha de marzo de 2011....va ya para 8 años su fabricacion. Un saludo.
  9. Ok gracias a los 2 por contestar. Es que había leído por ahí alguno que perdió código de radio y de MMI y tuve que pasarse por el conce. Yo le conectará una batería por si acaso y me curo en salud.
  10. Gracias Alberto por contestar, Precisamente puse esa foto porque no hay ninguna otra referencia, ni troquelada, ni pegatina. Puede ser que se le haya caído la pegatina o lo que sea.....pero lo único que hay es esa pegatina. Un saludo.
  11. Buenas a todos, Tengo una A6 quattro 3.0 TDI del año 2012. Acabo de pedir una batería que me llega la semana que viene de Alemania (la misma que la original de casa). Ya se que después de ponerla hay que codificarla y todo eso. Mi pregunta es?....puedo quitarle los bornes a la batería vieja sin mas y poner la nueva?...o perdería algún código de radio, etc que no tengo?. Porque en ese caso estoy pensando ponerle el cargador de batería a los bornes delanteros que hay debajo del capó para que en ningún momento el sistema deje de tener corriente y que después de codificar no me salga ningún error. Que opináis?
  12. Buenas a todos. Tengo un Audi A6 3.0 TDI quattro del 2012 y con motor 204cv. Hoy le he cambiado el filtro del habitáculo y me he dado cuenta que la tapa protectora de gomaespuma esta rajada. Alguien sabe la referencia de esa tapa para ver si la encuentro por algún sitio. La mía lleva una numeración pero no hay manera de encontrarla con esa numeración. (adjunto foto) Gracias y un saludo a todos.
  13. Hola buenos dias, yo acabo de comprar e instalar el ultimo firmware (según me ha dicho el que me lo ha vendido) para mi Audi. Yo tenia este de origen el P0513, y con la actualización se me ha quedado en la P1001, es correcto?...tengo un Audi 3.0TDI 204cv y sistema MMI3G+ del año 2012 Loa ultimos mapas del 2019 tambien los tengo, pero al tardar 3 horas todavia no los he instalado.....un dia de estos lo haré. Un saludo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.