Jump to content

Otto_0112

Miembros
  • Content Count

    21
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    A3 1.6 TDI 110

Recent Profile Visitors

276 profile views
  1. Buenas Retentro, pues yo ese esquema del método B te lo agradecería, porque no consigo verlo bien en la foto y me gustaría probarlo. Ahora mismo lo tengo conectado con el método A y el relé que ya tenía instalado anteriormente, pero quiero quitarlo y hacer la instalación "más limpia".
  2. Yo estoy exactamente igual, instalé la cámara siguiendo el brico y funciona perfectamente, pero al desconectarse o iniciar la marcha no vuelve a la pantalla donde estuviera anteriormente, sino que se queda la silueta del coche sin el dibujo de los sensores y tienes que tocar algún botón del mmi para que salga de ahí. ¿Lo has podido solucionar o alguien sabe por dónde mirar? Yo por más vueltas que le he dado no he encontrado la forma de hacerlo.
  3. Sí, la hemos liado aquí. Lo siento @rober117 . Si os parece lo dejamos aquí, vamos investigando un poco y abrimos un hilo específico para ello.
  4. Pues yo creo que si, que no haya problema, hay muy poca información en internet al respecto. Mirate el vendedor de ebay http://stores.ebay.es/Happy-Parts-Shop?_trksid=p2047675.l2563 Venden muchas piezas Audi y tiene un montón de pantallas, si te animas te lo agradezco porque llevo meses mirando el tema. El LCD sólo tiene el mismo precio que toda la unidad de motor+pantalla. Mira tengo estos en seguimiento: http://r.ebay.com/KTJ3gX , http://r.ebay.com/8Mt3RJ , http://r.ebay.com/c0P9Us Lo bueno es que tiene de plazo un mes para la devolución, sería cuestión de probarlo y si no va devolverl
  5. La put*da es la pantalla, ya podian instalarme la de 7" Por cierto, alguien sabe si es posible meterle a posteriori la pantalla grande ? Se dice que si solo que hay que desmontar... Mi proximo mod cuando me recupere economicamente, es ponerle el equipo con android tipo vag navi system Yo estoy convencido de eso, de hecho el pack de vagnavysystems, lo que cambia es el propio LCD por uno de 7" y táctil. Yo es una de las mods que tengo en mente, comprarme una pantalla de esas de ebay que venden entre 160-180€ y probar, pero para finales de año o así veré, primero toca ahorrar
  6. A mi me lo hace siempre. Independientemente del tiempo que lleve parado. Puede que haya cambiado algo en la codificación de la centralita en el caso de que tu modelo sea reciente. El mio es de los primeros MY13. Recuerdo haber leído eso mismo por el foro hace algún tiempo. El mio MY2016 lo hace siempre. ¿Puede ser que hayas cambiado algo más en el módulo? Consciente mente no, a la tarde lo reviso mirando el log que deja el VAGCOM. El mio es MY2015 Ya que estamos, tu no ves con velocimetro digital el total de kms no? si lo vieras puedes poner el long coding del 17 Si, si lo ve
  7. okis gracias, yo lo estoy mirando porque las luces de cortesía no alumbran nada. Las que puse en el golf (eran plafones) alumbraban mucho más y sí tenían funcionalidad. Estas que trae el A3 como no son funcionales lo mismo me da tener una luz, que la chorradita esta que me mola Siendo así perfecto, pero te quería avisar no sea que después pises un charco a oscuras y me eches la culpa
  8. Sí, el original son sólo los aros, y no se ven nada difuminados ni cuando enfoca a las estriberas ni al suelo porque no es una luz con un logo delante, sino que es un proyector "láser". En el mío venía de serie, de hecho no lo vi hasta que tuve el coche en mi párquin. A mí no es que me haga mucha gracia, porque aparte de que no me gusta veo más útil una luz que alumbre el suelo, pero bueno. Eso sí, al menos sólo lo lleva en las delanteras, las traseras llevan una luz normal.
  9. Yo no tengo ni tu motor ni cambio manual, pero si te puedo decir que si lo llevas muy bajo de revoluciones no le exijas a base de acelerador, ni ahora ni después del rodaje. Es mucho peor exigirle mucha carga a bajas vueltas que subir de revoluciones, porque las fuerzas a las que sometes a los elementos móviles son mucho mayores. Y si en lugar de cambiar a 2300 lo haces a 2500 o poco más para llevar el coche más cómodo, no tiene que pasare nada.
  10. Nunca lo uso en ningún coche, así que en este con el consumo de mechero que tiene mucho menos. Y no por miedo a que se estropeen cosas, sino porque es un sistema que me incomoda.
  11. Gracias chicos. Yo tampoco soy de blancos, pero lo compré por ser el más nuevo, sin kilómetros y con más equipamiento, se juntaron los tres factores determinantes. Lo único que era innegociable es que fuera Stronic y que tenía que ser para ya. Lo quería gasolina, con eso lo digo todo De hecho, puse que era blanco ibis y resulta que es blanco amalfi o algo así... En las fotos está tan limpio como salió del concesionario, porque son del día del cumpleaños de mi mujer, aún no le había dado tiempo a coger polvo
  12. Yo, si alguien de cerca de Barcelona puede hacerlo, pongo el coche para poder mirarlo. Yo soy de barcelona[emoji23] Pues si quieres miramos de poder quedar un día y lo haces. Mañana o tarde me es indiferente
  13. Sí, es que he ido teniendo varios audis a lo largo de los años, desde el 2000 con el primer A3, pero por una cosa o por otra nunca de primer coche, y por eso nunca le he dedicado el tiempo necesario a aprender y toquetear cosas. Pero quiero hacerlo y esa es la intención. Gracias por la bienvenida, y en lo que pueda ayudar aquí estoy. bienvenido, cualquier cosa que pueda ayudar cuenta conmigo.. un saludo.. a disfrutar!!! Gracias torvic. Igualmente cuenta conmigo (aunque esté un poco pez )
  14. Yo, si alguien de cerca de Barcelona puede hacerlo, pongo el coche para poder mirarlo.
×
×
  • Create New...