Jump to content

luis9

Miembros
  • Content Count

    249
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zaragoza

Recent Profile Visitors

827 profile views
  1. Alguien me podria decir la referencia de los amortiguadores originales? Al bajar el malero tengo q sujetar mucho el maleto si no quiero q de mucho golpe y aprovechando colocare el muelle.
  2. JAjajaj si hombre hasta ahi me ha dado. Problema solucionado al final he conseguido los esquemas de los fusibles del coche, gacias por la ayuda
  3. A ver si podeis echarme una mano es que he bajado al garaje y cual es mi sorpresa que las luces de ambos parasoles no funcionan pero el resto de las luces del interior si. No se si van del mismo fusible o son independientes(que me extrañaría ) pero la cuestión es que no me funciona así que por eso pido vuestra ayuda. Si alguno tiene los esquemas de los fusibles (foto o cualquier cosa)del A3 8P se lo agradecería lo he intentado descargar pero no me deja o si le ha pasado lo mismo
  4. A mi en su dia me mandaron una defectuosa tambien con algún golpe y el cromado algo dañado , contacte con el vendedor para la devolucón pero despues de mandarla lo que hicieron es directamente mandarme otra y la que yo envie (por el precio del envio que para nada fue barato) por mas que reclame no solucione nada asi que finalmente la primera la vendi y pude recuperar el dinero, decir que tampoco estaba muy mal pero c*** si compro algo nuevo quiero que este perfecto para eso es nuevo. La que me mandaron estaba bien lo que pasa que con el paso del tiempo veo que en alguna zona el cromado se esta levantando y no se si esto se puede reparar porque parece que es una pintura ya que donde se esta levantando se ve negro debajo, bueno a ver si me ayudais.
  5. A mi tras el montaje me pasaba lo mismo de momento no he tenido tiempo para hacer mas pruebas y volver a desmontar porque además con el trabajo que lleva me da bastante pereza. Primero probaré lo de cambiar la masa a ver y seguiré el post por si lo solucionas.
  6. Un buen precio pero subira mucho al final de la puja, es valido para nuestros A3? seria quitar nuestro volante multifunción y colocar este sin mas problemas?, si es asi igual me animo porque he visto que este vendedor tiene alguno mas en venta en ebay y me tiene enamorado este volante
  7. lo de coger los 12 voltios limpios es por el tema de los fallos que se volvia loco que alguno habia comentado, ahi no creo que este el problema porque le llegan al sensor correctamente, aunque tambien he probado colocando la señal de marcha atras directamente y me hace lo mismo. algo has puesto mal alimentacion tiene porque sino no pitaria cuando pones marcha atras lo cual te indica que se pone en funcionamiento conectalo a el cable de la bombilla de la luz de marcha atras y el negativo a una buena masa,conecta tambien bien la clema de la banda electromagnetica,revisa la conexion de la centralita.. y prueba sin atornillar paragolpes un saludo la verdad es que me da que pensar que se hubiera jodido en el montaje o algo, tambien he pensado que pudiera afectar el haberle puesto una tira de cinta americana y esta por algun componente levara algo metalico no se la verdad que mas pensar, el aparato ya hacia muchooo tiempo que lo tenia comprado y ahora que me decido , jod**.. Otra cosa que modelos montasteis vosotros por ver si es igual al mio no se ...
  8. Hola Acabo de montar mi sensor de aparcamiento electromagnetico pero tengo un problema al ponet la marcha atras suena un pitido y ya no hace nada mas, yo lo he puesto a traves de un rele como se dijo por aqui para tener la señal constante y los 12 voltios continuos los he sacado de la alimentacion al navegador q es el del FIS y va en el maletero pero n me funciona a ver si me echais una mano pq despues de la currada de desmontar todo me fastidia bastante.
  9. Graciaab por la información Moncho2 y Sergi intentere buscarlos y comprarlos hoy
  10. Yo tambien estoy pensando en colocarlo y de hecho ya tengo en sensor de aparcamiento en casa pero me surgen varias cosas. Primero hay algun brico de como desmontar el paragolpes trasero he revisado en el post de los bricos y no he encontrado nada, el delantero lo he desmontado varias veces pero este ando algo perdido. Otra cuestión la señal la habeis sacado directamente de la uz de marcha atrás? , en su dia se hablo que esta no era continua y se metia un rele para que esta si lo fuera y evitarlo. No se si alguno ha hecho un brico sobre el proceso ya que he leido que muchos lo habeis colocado y creo que seria de gran ayuda. Gracias de antemano Este el último que se ha subido es para un sportback http://www.audisport...ck/page__st__15 Yo tambien estoy pensando en colocarlo y de hecho ya tengo en sensor de aparcamiento en casa pero me surgen varias cosas. Primero hay algun brico de como desmontar el paragolpes trasero he revisado en el post de los bricos y no he encontrado nada, el delantero lo he desmontado varias veces pero este ando algo perdido. Me doy por contestado... Gracias Sergi encontre tu post. Otra cuestión la señal la habeis sacado directamente de la uz de marcha atrás? , en su dia se hablo que esta no era continua y se metia un rele para que esta si lo fuera y evitarlo. Esto veo que lo has puesto directo pero ya en su dia mi amigo Kev ya comento lo de la señal que no era continua... pero veo que no teneis problemas. No se si alguno ha hecho un brico sobre el proceso ya que he leido que muchos lo habeis colocado y creo que seria de gran ayuda. Gracias de antemano de nada Sergi una última pregunta sobre este tema recuerdas la sección del cable lo digo por coger los robacorrientes de 0,5-1mm (rojos) o de 1,5-2,5mm(azules), yo creo que es de 1mm pero si mo lo confirmas te lo agradeceria. Gracias de nuevo
  11. Primero felicitarte por como te ha quedado y decirte que me parace que queda muy bien la tira de leds de la guantera y tambien te pediria esas fotos para verlo mejor y a ver si me queda mas clara la ubicación porque aprovecharia a ponerla ya que hace bastante tiempo que tengo los plafones de debajo de los pies para colocarlos. Gracias de antemano. A ver si tu tienes mas suerte con el tema de las fotos :lmfao: ...yo al final me busque la vida por mi cuenta. Animo!. Bueno igual me puedes ayudar tu la duda realmente es que no termino de ver donde va ubicada la tira de leds y no se si va de de lado a lado y por saber la longitud de la tira o leds que llevaba, pero gracias.
  12. Primero felicitarte por como te ha quedado y decirte que me parace que queda muy bien la tira de leds de la guantera y tambien te pediria esas fotos para verlo mejor y a ver si me queda mas clara la ubicación porque aprovecharia a ponerla ya que hace bastante tiempo que tengo los plafones de debajo de los pies para colocarlos. Gracias de antemano.
  13. Yo tambien estoy pensando en colocarlo y de hecho ya tengo en sensor de aparcamiento en casa pero me surgen varias cosas. Primero hay algun brico de como desmontar el paragolpes trasero he revisado en el post de los bricos y no he encontrado nada, el delantero lo he desmontado varias veces pero este ando algo perdido. Me doy por contestado... Gracias Sergi encontre tu post. Otra cuestión la señal la habeis sacado directamente de la uz de marcha atrás? , en su dia se hablo que esta no era continua y se metia un rele para que esta si lo fuera y evitarlo. Esto veo que lo has puesto directo pero ya en su dia mi amigo Kev ya comento lo de la señal que no era continua... pero veo que no teneis problemas. No se si alguno ha hecho un brico sobre el proceso ya que he leido que muchos lo habeis colocado y creo que seria de gran ayuda. Gracias de antemano
  14. Yo tambien estoy pensando en colocarlo y de hecho ya tengo en sensor de aparcamiento en casa pero me surgen varias cosas. Primero hay algun brico de como desmontar el paragolpes trasero he revisado en el post de los bricos y no he encontrado nada, el delantero lo he desmontado varias veces pero este ando algo perdido. Otra cuestión la señal la habeis sacado directamente de la uz de marcha atrás? , en su dia se hablo que esta no era continua y se metia un rele para que esta si lo fuera y evitarlo. No se si alguno ha hecho un brico sobre el proceso ya que he leido que muchos lo habeis colocado y creo que seria de gran ayuda. Gracias de antemano
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.