Jump to content

ANDBRI

Miembros
  • Content Count

    97
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    SFH-Madrid
  • Intereses
    ruedas, ruedas y ruedas
  • Coche
    A4 B7 2.0 TDI BRE S-LINE

Recent Profile Visitors

469 profile views
  1. Yo he pasado ayer la campaña, según me comentaron llaman a a mas bastidores de los que están realmente afectados, debe ser que no tiene controlados con certeza a todos los afectados, en mi caso me dijeron que el mío si lo estaba realmente y cambiaron el airbag. Han cambiado airbags a coches con 17 años. Lo que me parece raro, es que después de tantos años saquen dicha campaña. ¿ tanto tiempo han tardado en darse cuenta del problema ? A mi esto me parece raro, raro. Por cierto, he aprovechado para comprar el hexágono y grupila de la bomba de aceite y todavía
  2. Muy buenas. A ver si me podéis interpretar este log del coche de mi chaval, ha roto el turbo que llevaba de origen, uno nuevo garret que le ha durado 4.000 km y ahora le acaban de montar otra vez uno nuevo marca garret, se ha mirado bomba de aceite, cambiado tubo de engrase de turbo y limpiado y revisada toda la admisión. Estamos un poco desesperados porque tenemos la sensación que va a volver a romper. Saturday,08,June,2019,09:29:25:39744-VCID:,VCDS Version: Release 17.1.3 (x64),Data version: 20170203 DS267.2 03G 906 021 LG,,R4 2.0L EDC G000SG
  3. Muy buenas. Gracias a un amiguete ayer estuve en la SEAT y nos estuvieron mirando el historial del vehículo. La última revisión fue en Octubre de 2018 y constan 127.000 km. Estuvo mirando años anteriores y todo cuadraba en cuanto a km y fechas. La verdad es que ha sido un respiro para el vecino pero para mí ha surgido un mar de dudas. En el Ibiza, a3 y a4 que tenemos en la familia jamás ha descuadrado el vagcom los km y sin embargo en el Exeo si. Parece que el vagcom con la centralita esa no se entiende muy bien que digamos.
  4. Buenas. Carlius84, lo primero muchísimas gracias por todo lo que me estás aportando. Te pongo lo que hice con el vag y en unos días volveré a pasarlo. No se si sería buena idea provocar algún tipo de error de motor para ver si sale el kilometraje, como por ejemplo desconectar EGR o mariposa. Si se te ocurre algo intento hacerlo. Este fué el primero que hice entrando en el canal de motor y los borré: Sunday,19,May,2019,11:37:01:39744 VCDS -- Windows Based VAG/VAS Emulator Running on Windows 10 x64 VCDS Version: 16.8.3.1 (x64) Data version: 20161010 DS26
  5. Buenas. Pues en el cuadro marca 135.000 km y con el log en los errores 655.000 km. En cuanto pueda subo el log para que lo veas. El coche tiene 9 años y pico y el aspecto es muy bueno, pero hay un refrán que dice "las apariencias engañan". Borré los fallos y le he dicho que en dos semanas volvíamos a meter el vag a ver que salía. Un saludo y gracias.
  6. Muy buenas. Un vecino se ha comprado un Exeo y he intentado mirar los km con el vagcom. Tengo la versión 17 y al entrar en aplicaciones y kilometraje me da un error diciendo que no reconoce la Ecu. Lo curioso del asunto es lo siguiente: - Le he pasado el vag para ver los errores y cuando salían los errores los km no cuadran para nada con los del cuadro del coche - Cuando guardo el log el nombre de archivo se guarda con los km que salen en el cuadro. He borrado los errores y le he dicho que en unos días lo pasamos otra vez a ver que sa
  7. Pues siguiendo tus consejos cambiaré el sensor directamente. Tenía pensado empezar por ahí y el termostato que son cosas que no valen mucho para ir descartando. Ya os iré contando como evoluciona el asunto. Aunque hasta dentro de un par de semanas no podré cambiar el sensor. Un saludo y gracias.
  8. Muy buenas El otro día comprobando cosas con el vagcom me dí cuenta que los electros saltan a 100.8 y paran a 99. Con el coche en marcha la temperatura se mantiene entre 82 y 86 grados. Si pongo el clima arrancan los electros y en el canal 064 se ve que el porcentaje de los electros varia, es decir, funciona la velocidad variable perfectamente y se paran en 80 º +-, si desconecto el clima y le hago subir la temperatura vuelven a saltar a 100.8 y parar a 99, cuando saltan los electros el porcentaje se pone en 14.1 % y no varía el porcentaje hasta que paran y se pone el
  9. Buenas, en el motor 2.0 en un b7 ese relé va donde la centralita, hay que levantarla y están debajo de ella. A ver si alguien te confirma si también va ahí.
  10. Muchas gracias. Pegaré un repaso a la zona de la centralita, conexiones, etc y a esperar a tener un poco de suerte, el relé 614 lo voy a cambiar y ya veremos si se consigue algo.
  11. Muy buenas, a ver si me podeís echar una mano. Este error me ha salido alguna vez que otra, mirando el reset counter está en 39 aunque a mi tantas veces no me ha salido o va acumulando el fallo hasta que le paso el vag-com El caso es que me está dando problemas de arranque, me ha pasado 4 veces que no arranca, saco llave, la vuelvo a meter y arranca. Abrí la tapa de la centralita y como no quité los limpias ni el embellecedor el acceso es dificil, moví un poco los reles y le eche limpiacontactos, de momento no ha vuelto a fallar y además va mucho mejor (no m
  12. Aunque os leo mucho escribo muy poco ya que poco tengo que contar. Hoy si, a mi chaval le empezó a silbar el turbo (ruido ambulancia) en su A3, lo llevamos al mecánico y nos dijo que la geometría estaba sucia, nos propuso una limpieza y luego nos indicó que ya que abría y por el dinero que cuesta que era mejor cambiar la caracola del turbo, total que aunque no tenía nada de holgura pero con 150.000 km decidimos cambiarla. El resultado ha sido espectacular, a parte de ya no sonar a ambulancia el coche va mucho más suave en bajas y tira mucho mejor. Lo de la caracola para
  13. Muy buenas, yo tuve ese problema y me traía loco, compré un sensor en Chinolandia y me daba error de sensor, volví a montar el viejo siempre tenía que tener el nivel por encima del máximo y se encendía lo del nivel cuando le daba la gana. Al final me líe a echarle aceite en spray al senspor viejo por el agujero que tiene el sensor y terminó saliendo una pequeña virutilla, hasta ahora.
  14. Si le das caña al coche la válvula egr no actúa enviando los gases de escapes a la admisión, de ahí que no se ensucie tanto. En los motores HDI 2.0 dejaba de actuar a partir de 2.700 revoluciones y otras circustancias como acelerar hasta el fondo y alguna otra que no recuerdo. Tenía el manual de taller y ponía todo eso.
  15. Yo te lo aconsejo, yo la tengo hecha en un BRE y ganó unos bajos de la leche, se la hice con 100.000 km y cero problemas. Llevo 60.000 km hechos desde que la hice. Mi chaval se compró un a3 de segunda mano y esperó el año de garantía para hacérsela también. Se la hice en BND y fenomenal.
×
×
  • Create New...