Jump to content

SUGAR

Miembros
  • Content Count

    159
  • Joined

  • Last visited

Everything posted by SUGAR

  1. Al AVF de finales del 2003 mio tuve que cambiarle hace unos años y conseguí en un desguace una de un A6 1.9 (muy nueva,parecía recién puesta) y si no recuerdo mal,no tenia la misma referencia aunque eran idénticas.No me dio fallo al instalarla pero al anular con el vagcom tampoco me dejo cerrarla hasta 33768.No recuerdo que valor me permitía pero como no daba error,pues la deje al máximo que me permitió
  2. Muchas gracias por los enlaces Romulo TDI.Ya ando barajando algunas posibilidades y acabo de sacar también del ETKA del foro(,que gran aporte a golpe de click del cual no me acordaba) la referencia del colector de escape que seguramente lo adquiera en algún desguace.En cuanto tenga todo listo lo mandare para el taller aunque no me corre excesiva prisa,pues no utilizamos el coche de diario.En todo caso como os comenté os mantendré informados de los pasos, y sobretodo de como quede y sensación de mejoría que debiera de notar al final de la reparación.
  3. La idea es coger todo el kit de árbol y taques. Con el chupado que tenía alguna leva estoy seguro que los taques no estarán en su mejor estado. Perdona Tineo ,que son los tapines?
  4. El motor es un 8 valvulas (de los de antigua usanza) Romulo. Al final me he puesto en carretera con él y sin contratiempos he llegado a casa. Eso si,de 2000 rpm no ha pasado y siendo alrededor del 80% del trayecto es autovía sin apenas desniveles no creo que haya empeorado la avería. Si el turbo hablase se estaría preguntando que le pasa que no le hecho casi trabajar( en los pocos repechos que encontraba apenas he pisado más porque enseguida empezaba a vibrar) y el consumo se me ha quedado en 5 litros(alguna ventaja tiene ir a velocidades legales)Ahora toca hacer el pedido de los recambios y en cuanto tenga todo preparado al taller. Puestos con la limpieza del turbo y. la EGR también me he acordado que metidos en faena me desmonten el intercooler para limpiarlo,creéis que merece la pena? Si es así con que se puede limpiar?
  5. Bueno. Primero Gracias por la rapidez. He hablado con el seguro y me cubre un radio de 200 km así que me tengo que arriesgar y me voy a acercar lo justo 40/50kms para llamar a la grúa y que me lo acerquen hasta el taller. Por utro lado como bien decís aprovecharé para la limpieza de la EGR también (aunque la limpie el año pasado). También detecté una pequeña grieta en el colector de escape hace un tiempo que me mancha con algo de carbonilla el vano motor así que también la cambiaremos. No sabréis por casualidad el nº de referencia ? Y por supuesto que os mantendré informados de los cambios,en su día cuando detecté ese ruido algo más acusado ,no se si serían pájaros míos pero si tenía la sensación de que había perdido algo de bajos y algo más de humo negro (aunque este re programado). Espero que con el nuevo árbol y limpieza del resto note una clara mejoría.
  6. Buenos días. Ayer por la noche en un viaje de 260km al final del trayecto me encuentro con un ruido y vibraciones en el motor del coche. Sospechaba que podía ser el turbo o el árbol de levas pues hace un tiempo el claqueteo me resultaba algo más ruidoso. Hoy por la mañana he soltado la tapa de balancines y confirmado ,si bien algunas levas estaban en un buen aparente estado me he encontrado con alguna un poco afilada(que me ha extrañando) y otra casi completamente plana(ver para creer). La duda es que riesgo existe para hacer la vuelta (suavecito). O directamente llamar a la grúa y mandar el coche para casa. En cualquer caso con 344 mil abrovechare para hacer la distribución y limpieza del turbo. Algún sitio donde comprar un árbol de levas (kit) con garantías?
  7. Bueno pues mi experiencia es la siguiente: Primero decir que es un quattro.1.9 con 330 mil kms y lo de llenar a tope(vaciando el aire) lo hago siempre. En algunos casos puntuales he metido 70 litros,entre 60 y65 litros por norma. Ya se que no es bueno apurar pero hasta ahora 0 problemas. En algunos casos con el marcador indicándome 0 he llegado a recorrer 40 kms,eso si en condiciones de circulación muy favorables y una conducción muy eficiente. Decir también que cada vez que lleno a tope hago el cálculo de consumo con una regla muy básica:Los litros que han entrado x100 dividido los kms realizados(siempre poniendo el contador a 0 evidentemente) y el consumo del FIS y el real suele variar muy poco. (En su día lo calibre con el VAGCOM). Lo llevo haciendo también en un golf mkv con 510kms y ahora en un mkvll aunque en este último todavía no lo he calibrado y los consumos reales son 0,3 más de lo que marca el FIS. Perdon por el tochazo.
  8. Buenas,yo hace unos años pase de xenon a bi-xenon y fue un acierto.Ahora aunque alumbran bien (profundidad y amplitud)acabo de adquirir un Golf VII con full led y..........bufffff,ni color. Aunque ya se que no eslo mismo la cuestión es que tenia pensado cambiar las lamparas Xenon 4.300k por unas 5.000k y viendo el resultado ahora me asalta la duda de pasar a led.
  9. !!!!Chapeau Sergio!!!!! Todo un acierto. Me encantan esas llantas y en esa medida. Nunca pasan de moda.
  10. Mi opinión es que inviertas en un juego completo de invierno (4). Yo así tengo en llanta de 17" y no me arrepiento para nada. El neumático de invierno va muy bien en agua así que le puedes sacar bastante jugo si andas mucho. También puedes mirar segundas marcas y (yo he probado verdstein,falken,nexen y alguna mas y para una conducción normal son suficientes especialmente las verdstein y su precio no es desorbitado. Eso si en mi caso como mucho para tres inviernos.
  11. Buenas tardes compañeros: Primeramente presentarme pues vengo del subforo A4 B6/B7. La idea de plantear aquí la consulta es,por un lado no abrir un nuevo tema respecto a las vibraciones pues hay muchos temas abiertos y creo que no procede.Lo elijo en este porque los síntomas en mi caso son muy similares a los expuestos por sans0 con algunos matices. Primero comentar que en mi caso es con un Golf BKD pero es en el único foro que me muevo por tener también un A4(espero que no os moleste) Al lio: De entrada,como decía es un BKD con culata C,347000 km y aparte de de los desgastes naturales del coche(bimasa,amortiguadores,algún sensor, no he tenido problemas graves de ningún tipo aunque cada 7/8mil le tengo que rellenar el aceite(desde nuevo),lo utilizo como coche de autoescuela ademas de disfrute propio así que su trato tiene y no me puedo quejar de el. Ya por enero empezó a entrar en "limp mode" cuando le zurraba un poco así que después de descartar todos los previos aproveche en agosto para cambiar el turbo(reconstruido).Realizada la reparación,lógicamente ya no se atasca pero he notado unos síntomas que me están dejando cuadrado. De entrada entre 1000 y1500 rpm se ha vuelto muy perezoso(mas que antes) aunque podría achacarlo al funcionamiento de la geometría del turbo nuevo respecto del viejo,otro de los síntomas es las vibraciones que aparecen entre las 1800 y 2300 rpm en aceleración especialmente en marchas largas(no es muy acusado pero se nota que la vibración viene del motor,como si estuviera fuera de punto),le he pasado el VAG-COM y no he encontrado fallos aunque tampoco controlo muy bien la lectura de algunos campos(inyeccion etc...).......y la ultima que ya es la leche,y de esto si controlo un poco..... es el consumo..... Pues en el dia a dia,entre 200 y 350 km diarios suelen salirme medias de 7 a 7.5 litros, vamos,lo normal, pero en el fis al ralenti ya hace tiempo que me marcaba 0,8 en vez de 0,7(cuando era nuevo),aunque nunca le he dado mayor importancia y el otro dia,pasandole el cable,me di cuenta que lo podía modificar y aunque sabia que el consumo real no iba a variar,enseguda note que el FIS me marcaba medias de 6,5 como mucho. Pues la realidad es que en el ultimo deposito (siempre los lleno a tope 2/3 dias), calcule los kms y los litros y me salio 6,2 litros REALES (840km antes de saltar la reserva)en las mismas condiciones de trabajo de siempre. Esta claro que algo no esta bien y aunque ando con el sin problemas tengo intención de tirar pa rato con el.Hasta me planteaba una repro"light"con el turbo nuevo.Cuando tenga un rato lo llevare al taller a ver que me dicen, aunque con el turbo no original ya me imagino las respuestas. Bueno,pues después de la novela que os he contado haber si alguien puede iluminarme un poco. Saludos y gracias de antemano SUGAR
  12. En cualquier concesionario VAG van a tener ese repuesto por menos de 10€. No merece la pena perder el tiempo buscándolo por otros lados.
  13. Asegúrate de que no queden restos del tubo roto en el agujero donde vas a meter el tubo nuevo. Puede serte útil gancho con forma de anzuelo o algo parecido.
  14. Buenos días Rómulo. Primero decirte que siento la pérdida de tu compañero,que nos dan tanto a cambio de tan poco. Te diré que a mi me ha tocado un par de veces "meterles el chute". Con el primero,ya con 14 añitos,(IZAR) un pastor aleman el último año tenía días que le costaba levantarse y en casa me decían que ya le había llegado la hora pero les decía que hasta el día que no pueda levantarse por sí solo aguantaría con el. Llego ese día en el que no pudo levantarse ni para hacer sus cosillas y después de limpiarlo por última vez nos fuimos a dar "el último paseo por el monte". Estuve con el hasta que cerró los ojos por última vez. Con el otro(SUGAR)un precioso bóxer atigrado fue un poco más traumático. Le diagnosticaron diabetes insípida (por entonces ni sabía lo que era)pero en su caso no tenía tratamiento y en medio año prácticamente se quedo en los huesos. Una semana de un junio programe el día con el veterinario y "me fuy a dar otra buelta al monte" que es lo que más les gustaba. Ahora tengo una preciosa pastor alemán negra como el carbón(ITZALA ) sombra en euskera. Tiene 10 añitos y aunque poco he podido andar con ella como con los otros,los críos la adoran y eso que no la tengo en casa,hace un par de años le detectamos una enfermedad inmunológica qu la esta dejando ciega. No se sí tendré que ir con ella a dar "la última vuelta al monte,pero si es así ya sabré si ha llegado el momento. Recuerda que lo más importante es la calidad de vida que les damos a nuestros amigos. Un abrazo y ánimo.
  15. Hombre,pues ese motor está archiprobado con diferentes repros por lo que he leído en el foro. Yo con 100 mil me reprogramaron Mainztuning(poco oído)un poco cara,600€ hace ya unos años,pero hasta ahora de cine (267mil).Ahora las hay vastante más baratas,de vagspeed hablan bien. Lo que si es cierto es que el motor es una roca,comprueba bien cauda,TGV y no te arrepentirás.
  16. La regulación la hace al segundo o 2 de arrancar el motor con las luces encendidas o no. Alguna vez a mi, el faro izdo se me queda abajo(atascado) entonces por lo general lo que hago es quitar el contacto y encenderlo de nuevo para que al regular de nuevo quede en su posición. Por lo general me funciona aunque alguna vez le cuesta un poco y ya en marcha le dejo un tiempo hasta que con las oscilaciones el haz de luz acaba en su sitio. Es un problemilla que lo tengo desde que pase a bixenon,(en algún post ya expuse la posible causa relacionada además con los problemas de humedad que surgían en estos faros). En cualquier caso no me supone mayor inconveniente y el tema de la humedad lo tengo resuelto. Y del paso de xenón a bixenon creo que en cuanto a mejora creo que está todo dicho. Para mi junto al tempomat de los mejores bricos OEM "sencillos"que se pueden hacer en nuestros B6
  17. Siento por la tardanza en las fotos pero soy un poco chapucero en esto y más con el móvil En ellas se ve por un lado el tirante negro unido al brazo de la suspensión por medio de una grapa(es la que alguna ves se puede soltar,sobretodo si se ha andado en la suspensión.)En la última se ve la parte superior del tirante como articula con otra palanca que es la que entrando en la caja negra modifica la señal que al final llega a los motores de regulación.
  18. El sensor que comenta Carlisu84 es un pequeño tirante de plástico que va unido con una grapa al tirante de la suspensión del izda. En mi caso cuando me cambiaron los amortiguadores no sujetaron bien la grapa y se soltó con el consiguiente falló en el fis. En la suspensión trasera creo recordar el amarre es igual.
  19. Hace años creo recordar tuve un problema parecido. Solución: me cambiaron el bote del líquido de frenos y solucionado. Posterior,años más tarde tuve que cambiar la batería (8 años)porque saltaba el testigo al arrancar.
  20. En mi caso tengo montado bixenon y no sabría decirte si el motor es el mismo pero juraría que sí,porque cuando pasé de xenón a bixenon,los primeros en cuanto al diseño del faro por detrás son iguales a los tuyos(tapas,hueco del motor) y el mecanismo para regularlos parece que también. Cuando comentas que tenías los faros desenfocados podría ser que estuviesen ya sin los motores? Eres el primer dueño del coche?Como dice Sergio,me extraña mucho que el coche saliera sin los motores del concesionario,otra es que el sistema de regulación sea diferente pero a la vista de las fotos y ese cable me inclino que la regulación aún siendo manual lleva el mecanismo de las de xenón.
  21. Exacto. En el hueco de la derecha va introducido el motor de regulación. Si tienes intención de montarlos es sencillo pero ten un poco de cuidado al introducir el "tetón" del motor en la ranura trasera de las pantallas,es un poco delicado,ya lo entenderás cuando lo veas.
  22. Si no me equivoco esos cables creo que los tienes que conectarlos al terminal que llevan los motores de regulación.
  23. Jesús,yo acabo de instalar el gateway 300,con el iPod/iPhone la música la tengo que gestionar desde iPod excepto saltar las canciones. En el USB pulso CD1 y con la rueda derecha despacio voy pasando las carpetas que me aparecen en el FIS. Es un poco lento reconociendo las carpetas pero en mi caso me sirve para localizarlas y reproducirlas.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.