Jump to content

RodesAudi100

Miembros
  • Content Count

    2,236
  • Joined

  • Last visited

Everything posted by RodesAudi100

  1. Pues eso seria otra opción pero tendría que ser mucha suerte que los encontrase nuevos.
  2. Este foro cada día esta mas apagado a ver si alguien te puede orientar. si no me engaño los sensores del aceite de presión y temperatura van conectados en un lateral de la culata parte derecha conforme miras el motor. Y el de la carga de batería supongo que estará en el alternador. Saludos.
  3. Al mio le pasa igual si están descatalogado en la casa audi que será lo mas seguro,seria buscar por eBay. Saludos.
  4. Hola compi si podría ser el sensor de la temperatura y te conecta el inyector del arranque en frío cuando no debe... As una prueba: Intenta desconectar el inyector y si el problema persiste cambia o limpia con limpiacontactos de residuo 0 todas las conexiones que este relacionado con el ralenti y sobre todo la válvula estabilizadora, ya nos contaras que tal. Saludos.
  5. Busca por la zona clasicos de milanuncios que tiene que a ver algo. Suerte.
  6. Me juego que tenéis el radiador sucio o obstruido y por eso el sensor electrocontacto recibe la señal mas tarde. Solución: Limpiar todo el circuito y si el problema persiste hay que cambiar el radiador y aun así si no a dado la solución contar con la junta o culata ko. Saludos.
  7. Eso ya noscontaras si lo pudistes conseguir.
  8. Bueno de primeras es que ese sensor gordo de 3 y 4 pines se llama sensor multifunción y si le has cambiado por ese de 3 pines suelen falsear unos 3º mas de lo habitual aun así esa temperatura es muy alto y pudiera ser que el radiador que esta muy viejo y tupido. Una cosa que puedes comprar para ver si esta bien el radiador es que este igual de caliente por la parte de arriba y abajo. No obstante nunca esta de mas comprobar con un termómetro láser. Suerte.
  9. Muchas gracias. y una pregunta mas. ¿si la válvula del relenti falla puede ser que falle cuando vas a bajar de marcha? es que uno de los dias que sali a probarle y fallo fue al entrar en una rotonda que baje a segunda, solté el embrague y se puso a fallar, se paro de repente y despues lo de siempre.. veces que arranca y se termina parando o veces que ni arranca. Un saludo Es posible por que si la valvula corta mucho el suministro del aire pues al relantizar el motor se ahoga. Puedes hacer otra prueba desconecta la válvula y sube el ralentí con el tornillo del cable del acelerador a ver si va mejor y no se para tanto el motor. Suerte.
  10. Hola prueba a limpiar la válvula del ralentí con limpia contactos residuo 0 y si sigue igual cambia esa valvula...no se me ocurre otra cosa. Saludos.
  11. Geniales esas son iguales que las de mi 100 [emoji6] [emoji106]
  12. Hola bienvenido al foro. Mi opinion unas llantas originales por la clase de tornilleria 4x108 ya tienes que irte a 15"tipo ronal,speedline o BBS. Otra opción si buscas llantas de 17" o 18" son las replicas BBS...eso y con una bajadita de suspensión se te queda chapó. Saludos.
  13. Última oferta de envio incluido en el precio solo por el foro 30€.
  14. Hola el otro día navegando encontré una página de repuestos que parece ser que tienen de todo para estos hierros.
  15. Hola compis yo hace poco también cambie un elevalunas al 100 y pienso que para evitar que no se vuelvan a partir el cable lo mejor es engrasarlos bien.
  16. Hola cambiar el termostato es fácil y económico aquí te dejo un enlance de una tienda online: http://www.oscaro.es/termostato-refrigerante-audi-100-4a-4a2-2-3-i-134cv-316-610-309-gt
  17. Pues nada a disfrutarlo...ya nos lo enseñaras en el otro subforo... Saludos
  18. Compi si les bien dice que se le a roto la correa de la bomba inyectora que con lo cual a mi poco entender es que es un diesel que supongo el tdi 110 o 140cv en 5 lineales no obstante también los hay en ese precio en mil anuncios Un saludo.
  19. Cambiar kit distribución + bomba a mi me costo menos de 100€ cambiarlo yo y si vas a cualquier taller entre 300 y 400€ en plan barato pero lo raro es que no se le allá roto ya.
  20. Hombre eso vas al rastro y otra culata completa con válvulas y árbol de elevas. Saludos.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.