Jump to content

Victor-Vitoria

Miembros
  • Content Count

    40
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Vitoria
  • Coche
    Audi A6 C5 2.5 TDI Año 2003
    180CV. Motor AKE.
    Automatico Tiptronic Quattro.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No he encontrado mucho sobre este transistor. Lo único que he encontrado es un video donde parece que explica muy bien las diferencias entre los diferentes transistores. https://www.youtube.com/watch?v=7KLlMMf089I Lo malo es que está en polaco. Si alguien sabe polaco y lo puede traducir, nos aclararía mucho.
  2. Antitérmico? Pues eso se me escapaba. Supongo que te refieres al gel con el que esta todo impregnado verdad? Bueno, menos mal que no lo voy a hacer de inmediato. Aun tengo tiempo para conseguir todo. La postura si que es cierto que es un trabajo muy delicado, primero probaré sin desmontarla y si lo veo muy incomodo pues no me quedará otra que desmontarla. Lo que si me interesaría asegurarme es el tipo de transistor mas adecuado, porque claro, precisamente porque es un trabajo muy delicado y no es cambiar un sensor de temperatura del refrigerante que se hace en 1 minuto, si no monto el mas adecuado y me da problemas al poco tiempo de montarlo pues no es lo suyo. Gracias tío por la información. A ver si alguien me puede confirmar el tipo de transistor. Ah! y lo del antitérmico es eso verdad? El gel ese con lo que esta impregnado todo? Gracias.
  3. Yo nunca lo había hecho con VagCom. La verdad es que yo soy de la antigua escuale. Por lo que veo en el video, lo que hace el VagCom es lo mismo que hacemos nosotros de forma manual, pero lo hace el propio coche, buena opción. Lo tengo que probar. Borrar errores, la verdad es que nunca me ha hecho falta hacerlo, pero la verdad es que desconozco ese punto, si salta error o no. A mi nunca me ha saltado error y no me ha hecho falta borrarlo. Quizás haya que mirar si ese es tu caso.
  4. Tranquilo, no te agobies, al final lo conseguirás. Tu dale a la pera, dale muchas veces hasta que notes que se pone mas dura, que te cuesta apretarle. Es ahí cuando es seguro que se ha llenado ya todo el curcuito y ha salido el aire, insiste para asegurarte. Abrir los inyectores es opcional, es para asegurarte de que el aire ha salido tambien de los tubos que van hasta los inyectores, pero para eso ya tienes que darle al arranque, cuanto tiene que salir no se, dale unas cuantas veces y asi te aseguras de que ha salido todo el aire. Recuerda con cuidado sin forzar para que no sufra el arranque. Después de darle unas cuantas veces te arrancará. Recuerda, pisa el acelerador a fondo cuando le des al arranque. Piensa que tiene que salir tambien el aire que haya entrado en los inyectores. Si puedes pedir ayuda y que alguien le de a la pera mientras le dais al arranque, pues mejor aun, todo ayuda. Y a una mala echarle eter (autoarranque) para que le de un empujón. Yo no soy muy partidario del eter, no me gusta, pienso que le da demasiado empuje y que puede dañar el motor, pero eso es una percepción mia. Asegurate de tener la batería bien cargada, y sino pues pinzas. Verás como te arranca. A mi siempre me ha arrancado rápido.
  5. Yo siempre lo he hecho con la bomba manual, la pera, y me ha arrancado siempre. Solo tuve que abrir los inyectores una vez. De normal con la pera me arranca. Efectivamente no tiene prebomba, la bomba inyectora lo hace todo, por eso no arranca si le entra aire. Si tuviera prebomba no haría falta hacer nada de nada, la prebomba llenaría el circuito y no haría falta ni usar bomba eléctrica ni manual.
  6. Con esa bomba electrica sería la bomba!!! Pero no todo el mundo tiene una bomba electrica de esas. Con una bomba de mano que cuesta una miseria te vale, una como esta: https://www.google.es/url?sa=i&rct=j&q=&esrc=s&source=images&cd=&cad=rja&uact=8&ved=2ahUKEwiWz9iLwenhAhWKDWMBHc80Dc0QjRx6BAgBEAU&url=https%3A%2F%2Fa.mariuszkobiela.me%2Fes%2Finfo%2F32872343269&psig=AOvVaw1zfMebn3zQ33sqWh_alwdJ&ust=1556221924740263 Le das un rato hasta que se llene todo el circuito, no le cuesta mucho llenarse. Le das al arranque unas cuantas veces y arranca. Con el pedal del acelerador apretado, si no hasta el fondo, casi. Le costará un poquito porque el aire habrá llegado a los inyectores, pero arranca rápido. Si no quieres hacerte ni con la bomba electrica ni con la de mano, sueltas las tuercas de los tubos que conecta la bomba inyectora con los inyectores, las tuercas que están en los inyectores. Le das al arranque unas cuantas veces, tres o cuatro segundos cada vez no mas para que no sufra el arranque, cuatro o cinco veces serían suficientes, dependiendo de si se ha llenado el filtro o si está vacío, si está vacío le tendrás que dar mas veces. Despues vuelves a poner las tuercas y lo mismo. Pruebas a arrancar, sin forzar. Seguro que arranca. Suerte.
  7. Hola a tod@s. Una pena que las imagenes de Wizard ya no estén disponibles. Pero bueno, hay muchos videos en Youtube donde se ve como se hace. La pena es que en español no hay. Pero bueno, con el video se ve bien. Una duda que me queda es el modelo de transistor que hay que poner. En unos posts pone que es el irf44. En otros dice que es el irfz44 y también se habla sobre el irfz44n. Tambien irf44e, irfn44e, irf44k. Otros de los que se habla son RLR2905PBF y RLR3705PBF. Supongo que seran equivalentes entre si. Pero........ ¿Cúal de todos es el más adecuado? Otra pregunta, en todos los videos se desmonta y se extrae el modulo electrónico. ¿Sería posible hacerlo con el modulo montado sin tener que sacarlo? Nos ahorraríamos tener que cortar cables y con ello evitaríamos posibles problemas. Un saludo y muchas gracias.
  8. Hola. El Codigo es el de desbloqueo. Es como el pin del telefono. Cuando desconectas la bateria o el equipo de la corriente, el equipo se bloquea y tienes que meter ese codigo, pin. Te lo facilita el fabricante al comprar el coche o el equipo. Si lo pierdes o lo olvidas deberas ir a Audi y ellos te lo daran. Te tendran que conectar el coche al ordenador y pedir el codigo al fabricante. Claro, te cobrarán por hacerlo. Creo que unos 30 € suelen cobrar, pero no estoy seguro.
  9. Hola a tod@s. Ya está hecho. Efectivamente con el contacto puesto o el motor en marcha y el equipo encendido, al cabo de una hora se restrablece y te deja volver a meter el codigo. Asi lo he hecho hoy y ya está en funcionamiento de nuevo. No hace falta Vagcom ni nada. Si a alguien le sirve, ahí está. Muchas gracias a tod@s.
  10. Vale. Rebuscando por ahí he encontrado algo. Mas facil que con el Vagcom. Parece ser que dejando el navegador encendido y con el contacto puesto durante una hora, se reestablecerá y se podrá meter el codigo de nuevo. Lo que no deja claro es si solo es contacto puesto o tambien si está el coche en marcha. Mañana lo probaré. Gracias.
  11. Hola a tod@s. Resulta que marché de vacaciones y desconecté la batería para evitar problemas y al final me he encontrado con otro problema. He conectado la batería y lógicamente hay que meter el codigo del equipo. Vale, pues lo meto y no se cómo, si por las prisas o por qué, lo metí mal y al final se me ha quedado bloqueado. No sabía que se bloqueaba al meterlo mal. Sino habría tenido mas cuidado. Pues la pregunta es: ¿Con el Vagcom podría desbloquearlo para poder meter de nuevo el código? El código obviamente ya lo tengo, ya lo he metido en otras ocasiones. Solo necesito desbloquearlo. ¿Alguien sabe si se puede? Porque llevarlo al conce será un pico. Muchas gracias.
  12. Hola a todos. Tengo que cambiar o reparar la caja de cambios y se me ocurre una barbaridad. Yo tengo la ZF 5HP 19 4X4 - 01V (5 velocidades), si no la reparo y tubiera que cambiarla, ¿Podría sustituirla porla ZF 6HP 19 4X4 (6 Velocidades)? ¿Como lo veis? ¿Sería muy descabellado?
  13. Parece que nadie tiene el esquema. Bueno, de monento salgo del paso. He conseguido una cremallera de desguace. Aunque no confio mucho en ella porque va muy dura, me sirve para salir del paso. Aunque no abandono el proyecto. Sigo con la misma idea. Asi que si alguien tiene ese esquema por ahí se lo agradecería muchisimo. Muchas gracias y un saludo.
  14. Ya lo creo Rodes. Eso es lo mas importante. Poder hacerlo nosotros. yo me estoy peleando con la cremallera a ver si consigo hacerlo yo. Si no lo tengo dificil. Sale muy caro mandar hacerlo. Abrí un post para ver si me echan una manita. Suerte y a seguir mejorando esa joya sobre ruedas.
  15. Te está quedando chulo. A mi me encantaba el 100. Pero me salió el A6 y no pude resistirme. Jeje.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.