Jump to content

Search the Community

Showing results for tags 'ayuda!'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Información sobre los foros - Léeme primero
    • Mensajes del administrador
  • Partners y Empresas Colaboradoras
    • Ofertas para Socios y Miembros
    • Michelin
  • Foros generales
    • General
    • Conducción y Seguridad
    • Concesionarios, talleres e importadores.
    • Competición
    • Merchandising ASI
    • OFF TOPIC
  • Preséntate y enséñanos tu coche
    • Presentaciones
  • Foros Internacionales / International Forums
    • Latinoamérica
    • English Forum
  • Foros técnicos Audi
    • Cuidados básicos y limpieza del automóvil.
    • Mecánica General Audi
    • Electricidad / Electrónica Audi
    • Preparación Audi
    • Car Audio / Navegadores
    • Tuning Audi
    • Software
  • Foros de Clásicos Audi
    • General Clásicos
    • Audi 80 / 90 / 100 / A6 C4 / 200 / Cabrio / Coupé
    • Audi S2 / RS2 / 100 S4 / 100 S6 / V8
    • Audi Coupé GT / UR-quattro / Sport quattro
    • El Mercadillo de los Clásicos
  • Foros modelos Audi
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • Audi A2
    • Audi A3 8L (1996-2003)
    • Audi A3 8P (2003-2012)
    • Audi A3 8V (A partir de 2012)
    • Audi A4 B5 (1995-2001)
    • Audi A4 B6/B7 (2002-2008)
    • Audi A4 / Allroad B8 (2008-2015)
    • Audi A4 / Allroad B9 (A partir de 2015)
    • Audi A5 / A5 SB 8T (2007-2016)
    • Audi A5 / A5 SB (A partir de 2016)
    • Audi A6 / Allroad C5 (1997-2004)
    • Audi A6 / Allroad C6 (2005 - 2011)
    • Audi A6 / Allroad C7 (a partir de 2011)
    • Audi A6 / Allroad C8 (A partir de 2018)
    • Audi A7
    • Audi A8
    • Audi Q2 (A partir de 2016)
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q5 (2008-2016)
    • Audi Q5 (A partir de 2017)
    • Audi Q7 4L (2005-2015)
    • Audi Q7 4M (A partir de 2015)
    • Audi Q8 (A partir de 2018)
    • Audi S / R / RS
    • Audi TT Mk1 (1999-2006)
    • Audi TT Mk2 (2007-2013)
    • Audi TT Mk3 (a partir de 2014)
    • Audi E-Tron
  • Anuncios de compra-venta
  • Test

Product Groups

  • Merchandising Oficial Club
    • Ropa Oficial Club
    • Accesorios del Club
  • Socios
  • Asambleas
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Ubicación


Intereses


Coche

Found 5 results

  1. Hola , perdonad de antemano si escribo algo donde no es .. ( Es mi primer Post ) Bueno, él caso es que acabo de comprar de segunda mano, un A4 avant b6 130cv 6v. cod. motor AVZ Tiene varias cosillas por hacerle... y una de ellas me pillo de sorpresa nada mas comprarlo, pare a echar combustible ️.. y le costaba arrancar como si “cabeceara” el motor y pff me desilusiono bastante jj .. Lo lleve en autopista Barcelona - Zaragoza y muy bien. Al día siguiente le metimos diagnosis en el taller de un amigo , y para mi sorpresa 0 fallos .. jj y bueno tras ojear algo por aqui, creo que es común en estos motores (1.9 - 130cv) ... (perdonad mi ignorancia) ... Según leí, se soluciona instalando una caja “ arranque en caliente “ o Reprogamandolo. Si le hago una “repro” se solucionaría el fallo? Si alguien me podría ayudar , o contar si le paso en el suyo me seria de ayuda. Saludos!!
  2. Hola, pues mirar tengo un problemilla con el coche audi A4 avant b6 motor 2.5 TDI V6 AYM y esque por la mañana cuando voy a trabajar y cuando salgo por la tarde al coche le cuesta bastante arrancar y me saca humo blanco (no siempre saca el humo). Este problema empezo cuando me isieron la distribución, el coche va muy bien muy fino como antes, lo volví a llevar al taller que me revisaran que pasaba y mirar si estaba bien calada y segun ellos lo esta que me lo volvíeron a desmontar y mirar y yo esque también lo creo porque el coche en marcha va muy bien y se escuha bien el motor va genial, pero alli esta el problema le cuesta arrancar bastante, no es la bateria esta bien, y no estoy seguro de lo que podría ser, en el taller si lo vuelvo a llevar seguramente me cambiaran un inyector pero dudo que eso sea el problema, me sale un fallo del sensor de la carrera de aguja g80 mirando con la vagcom , este fallo ya lo tenía de antes cuando compre el coche y arrancaba bien asi que nose que pensar no me quiero creer que sea eso. El coche una vez arrancado y pararlo y volver arrancar pues arranca bien y el motor de arranque se escucha bien.. Tengo pensado cambiar el filtro de gasoil, y echar limpiar inyectores.. y cambiar bujias incandescentes... Que me podeis recomendar vosotros hacer ya que no me quiero gastar tanto dinero en este coche... Gracias
  3. Muy buenas! Tengo un problemilla, el a6 2.5tdi c5 que acabo de comprar no tiene control de velocidad, me gustaria saber si es posible instalarselo. He visto que venden esto https://www.ebay.es/itm/Interruptor-de-la-columna-Audi-A6-4B-C5-Anos-97-05-8L0953513H/381763264114?fits=Year%3A2004|ES_Make%3AAudi|ES_Model%3AA6|ES_Platform%3A4B2%2C+C5|ES_Type%3A2.5+TDI+quattro&hash=item58e2dd1e72:g:jiwAAOSwBLlVLi~6 pero ese interruptor de columna en la derecha no viene con los botones del ordenador. Alguna idea?? Alguien lo ha montado?? Gracias!
  4. Muy buenas a tod@s, Os cuento lo que me ocurre: En varias ocasiones ya y cuando apago el coche, escucho del propio tanque de gasolina un ruido constante y rítmico (plu, plu, plu, plu...). Parece que sea la bomba y que me ha hecho vacío pues en cuanto abro el tapón de la gasolina se libera bastante presión (sólo aire, de momento no derrama gasolina) alrededor de 3 o 4 segundos se pega soltando aire y es entonces cuando escucho cómo algo se "desinflara" haciendo un cloc, cloc, cloc durante otros 3 o 4 segundos hasta que ya no se escucha nada. He pensado que podría ser el tapón, algún conducto obstruido... no sé si el coche tiene algún respiradero o algo que pudiera estar tapado.... Qué puede ser??? Hace hoy un año que me cambiaron la bomba de gasolina del depósito. El coche es un 2.0 Fsi de finales del 2003. Ayudadme porfa, esta operación la hago a diario pero no creo que sea muy bueno. Gracias y S2!
  5. Salen estos 3 fallos a la vez: 17932 - Fuel Pump Relay (J17): Open or Short to Ground P1524 - 35-10 - - - Intermittent 17996 - Engine Mount Solenoid Valves (N144/N145): Open Circuit P1588 - 35-10 - - - Intermittent 18027 - Glow Plug Relay (J52): Open or Short to Ground P1619 - 35-10 - - - Intermittent Estoy muy desesperado no encuentro el que es lo pongo aqui el tema ya que haber si alguien mas sabe algo! Aqui el link de como empezo todo: http://www.audisport-iberica.com/foro/index.php?/topic/299587-ubicacion-bomba-gasoil-a4-19-tdi-quattro/
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.