Jump to content

Ya lo he reparado!!


M_GORDON
 Share

Recommended Posts

Kaixo amigos, ya tengo resuelto el problema del Limp Mode. Ya me sopla tranquilamente hasta los 1,2 (e incluso más) bares de sobrepresión; y me los mantiene por el tiemplo establecido por la electrónica. Hasta en 6ª consigo que me vaya finísimo.

 

Ahora incluso sube de vueltas mucho más suave y lineal, y le he notado un sobrevalor de par entorno a las 4.500 rpm. Pero todo esto último supongo que será por el separador de aceite que me he fabricado. SÍ señores, ya no meto los puñeteros humos aceitosos al motor :p

 

jod**, si es que me gasta menos :flwrs:

 

Solución: Sellado del enchufe de entrada de aire al IC.

Siempre me había mosqueado esa conexión. ALA lo meto y listo, que la junta fulera de goma ya se encargará de cerrar bien ;)

Ahora con cinta bulcanizable y americana parece que aguanta y va perfecto.

 

PD: he aprovechado para limpiar la valvula de ralentí, echar CRC electrónico a todas las clavijas etc que me he ido encontrando, apretar todas las bridas (abrazaderas) y hacer lo de la EGR.

 

ESTOY QUE NO ENTRO DE CONTENTO CON LO QUE ANDA Y CONSUME :conf::bsh1:

 

Lo único. Hoy al meca con bomba de agua o rodamiento de algo jodido. :p

Link to comment
Share on other sites

Kaixo amigos, ya tengo resuelto el problema del Limp Mode. Ya me sopla tranquilamente hasta los 1,2 (e incluso más) bares de sobrepresión; y me los mantiene por el tiemplo establecido por la electrónica. Hasta en 6ª consigo que me vaya finísimo.

 

Ahora incluso sube de vueltas mucho más suave y lineal, y le he notado un sobrevalor de par entorno a las 4.500 rpm. Pero todo esto último supongo que será por el separador de aceite que me he fabricado. SÍ señores, ya no meto los puñeteros humos aceitosos al motor ;)

 

jod**, si es que me gasta menos B)

 

Solución: Sellado del enchufe de entrada de aire al IC.

Siempre me había mosqueado esa conexión. ALA lo meto y listo, que la junta fulera de goma ya se encargará de cerrar bien B)

Ahora con cinta bulcanizable y americana parece que aguanta y va perfecto.

 

PD: he aprovechado para limpiar la valvula de ralentí, echar CRC electrónico a todas las clavijas etc que me he ido encontrando, apretar todas las bridas (abrazaderas) y hacer lo de la EGR.

 

ESTOY QUE NO ENTRO DE CONTENTO CON LO QUE ANDA Y CONSUME :p:)

 

Lo único. Hoy al meca con bomba de agua o rodamiento de algo jodido. :wub:

felicidades noi :roll1::roll1:

Link to comment
Share on other sites

Y has tocado la EGR?!??! No sabía que este tuviera tambíen EGR!!! (el 3B también?)

 

COMO SE HACE ESO? Se gana bastante junto con el supresor de catalizador no?

 

Gracias y enhorabuena!!!

Todos los coches turbo llevan una recirculación de gases. la cuestión es anularla. :cry1:

Link to comment
Share on other sites

Que te perdia por la junta del IC, esa que lleva un anillo por dentro?

 

La verdad es que eso es una m****, a mi antes siempre se me salía de la presión, al final cambié el anillo y perfecto.

 

Vaya cagada tubo ahi la Audi, yo creo que lo suyo sería quitar eso y meterle un manguito con unas bridas y perfecto. A ver si algun dia saco tiempo de debajo de las piedras y me pongo.

 

Me alegro de que hayas conseguido que vaya fino.

No todos lo conseguimos! :notworthy:

Link to comment
Share on other sites

Que te perdia por la junta del IC, esa que lleva un anillo por dentro?

 

La verdad es que eso es una m****, a mi antes siempre se me salía de la presión, al final cambié el anillo y perfecto.

 

Vaya cagada tubo ahi la Audi, yo creo que lo suyo sería quitar eso y meterle un manguito con unas bridas y perfecto. A ver si algun dia saco tiempo de debajo de las piedras y me pongo.

 

Me alegro de que hayas conseguido que vaya fino.

No todos lo conseguimos! :p

tranquilo a mí me ha ostado mucho tiempo dar con ello. Y sí es de donde tú dices.

 

PD: normal que el tuyo no vaya fino, semejante montaje de un coupe a un S2. debe de tener mucho trabajo B)

Link to comment
Share on other sites

Bueno :drooling: ayer empezó a oler a goma quemada :drooling:

Y ya estoy con las mismas: LIMP MODE

 

Ya decía yo que el apaño que le hice a base de cinta de goma y american no podría durar más de tres achuchones :drooling:

 

Ya he desmontado el paragolpes y me han dejado una pasta que sirve como junta y aguanta mogollon de calor, una de Nural. Y ya que estamos se la pondré para la tapa de balancines que le entra agua.

 

A ver si tengo suerte :drooling:

Link to comment
Share on other sites

Bueno :ph34r: ayer empezó a oler a goma quemada :(

Y ya estoy con las mismas: LIMP MODE

 

Ya decía yo que el apaño que le hice a base de cinta de goma y american no podría durar más de tres achuchones ;)

 

Ya he desmontado el paragolpes y me han dejado una pasta que sirve como junta y aguanta mogollon de calor, una de Nural. Y ya que estamos se la pondré para la tapa de balancines que le entra agua.

 

A ver si tengo suerte ;)

 

 

El apaño era momentaneo.........

Tendrías o bién cambiar la junta tórica, o hacerte con un manguito de silicona ( que los hay ) para ese tramo con lo cual quedará pa los restos arreglao :p , si no recuerdo mal el Juanra911 lo compro y cre que le costo 25 euros o así.

Saludetes........y como anda el condenao cuando va bieén ehhhh??

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...