Jump to content

Problema Frenos


Publicaciones recomendadas

Hola, tengo un audi 100, modelo 2.2E del año 91, y circulando con el motor en frío, no hay problema, pero tras rodar unos 15 minutos, cuando empieza a subir la temperatura del motor, al pisar el pedal del freno, los frenos se quedan agarrados, es decir, al soltar el pedal del freno, y aunque este vuelve a su posición normal, los frenos siguen puestos y la sensación es como si algo mantuviese la presión en el circuito. La situación es extraña y nos trae de cabeza a mi mecánico y a mí.

Hemos probado a cambiar casi todo el circuito de frenos: la bomba, los bombines, los latiguillos, la biela del pedal, una esfera que lleva situada debajo del vaso de expansión del liquido refrigerante..., ¡¡¡Y nada, aun así se siguen agarrando!!!

 

Quería saber si a alguien le ha pasado algún caso similar y como pensais que podría solucionarlo.

Muchas gracias.

Enlace al comentario
Compartir en otros sitios web

Hola.

 

Yo tuve un problema igual con un Ford Orión y, despues de cambiarlo casi casi todo, descubrí que la culpa era del empujador de le la bomba (varilla que va del pedal al pistón de la bomba) que estaba mal ajustado ¿? y al ser demasiado largo (un par de milímetros) mantenia la bomba un poco apretada y no permitia el retorno del liquido, con lo cual los frenos no "desfrenaban".

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

Hola, tengo un audi 100, modelo 2.2E del año 91, y circulando con el motor en frío, no hay problema, pero tras rodar unos 15 minutos, cuando empieza a subir la temperatura del motor, al pisar el pedal del freno, los frenos se quedan agarrados, es decir, al soltar el pedal del freno, y aunque este vuelve a su posición normal, los frenos siguen puestos y la sensación es como si algo mantuviese la presión en el circuito. La situación es extraña y nos trae de cabeza a mi mecánico y a mí.

Hemos probado a cambiar casi todo el circuito de frenos: la bomba, los bombines, los latiguillos, la biela del pedal, una esfera que lleva situada debajo del vaso de expansión del liquido refrigerante..., ¡¡¡Y nada, aun así se siguen agarrando!!!

 

Quería saber si a alguien le ha pasado algún caso similar y como pensais que podría solucionarlo.

Muchas gracias.

 

 

Bienvenido...

 

Esa presentacion en condiciones, con fotos, etc... <_<

 

(son las reglas...)

Enlace al comentario
Compartir en otros sitios web

Muchas gracias a todos.

 

No conocía las normas, a si que pondré foto y presentación.

 

No se oye ningún ruido que pueda parecer extraño, lo único extraño es que al pisar el pedal del freno fuertemente, el pedal va bajando haciendo pequeños escalones, hasta quedar presionado casi al máximo. En ocasiones, se oye un golpe de presión de aceite y los frenos quedan libres, pero inmediatamente vuelve otra vez a quedarse frenado sin haber tocado nada.

En cuanto a la biela del pedal, también fue sustituida (y la retraimos hasta el máximo que nos permite el contacto luminoso que activa la luz del freno), y aún así al presionar el pedal la primera vez, se queda puesto como si quedara presión en el circuito.

 

.... :flwrs:

Enlace al comentario
Compartir en otros sitios web

Pues resulta que este modelo no tiene ningún conector para el ordenador... o por lo menos en el concesionario de Audi no lo han encontrado.

El jefe de taller nos explicó que era posible que algunos de estos modelos no lleven el conector...

Es cierto el mio tampoco le deve de llevar o por lo menos yo no le encuentro.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...