Jump to content

a4b5 tdi 110 no arranca!!!


perezzoso
 Share

Recommended Posts

El tema es que he dejado el coche cuesta arriba, abro con el mando, meto la llave,le doy al contacto, se enciende el cuadro, se apaga la luz de los calentadores, y tachan...el motor de arranque gira, pero no arranca, lo he intentado varias veces, pero no arranca. TRAs intentarlo varias veces se ha encendido la luz del aceite, ha parpadeado dos veces, ha pitado y se ha apagado de nuevo. lo he intentado varias veces y no arranca. ¿que pensais que puede ser?

 

SAludos

Link to comment
Share on other sites

prueba enchufandole otra bateria no balla a ser que la tuya no tenga bastante fuerza

 

pues creo que si tiene bastante fuerza, porque lo que es el motor de arranque lo mueve sin problemas, pero parece como si le faltase combustible..

 

Saludos

Link to comment
Share on other sites

prueba enchufandole otra bateria no balla a ser que la tuya no tenga bastante fuerza

 

pues creo que si tiene bastante fuerza, porque lo que es el motor de arranque lo mueve sin problemas, pero parece como si le faltase combustible..

 

Saludos

 

 

Ojito con eso, que a mi me paso lo mismo y al final, resulto ser un taqué que estaba jodido. Si lo consigues arrancar, fijate como suena el ralenti, si suena muy picado, apagalo echando leches y llevalo al taller, si hace falta, con grua. A mi la gracias fueron 1000 €. Rectificar culata, valvulas, taques, etc...

 

Mucho ojito, que a mi me paso algo parecido.

S2

Link to comment
Share on other sites

prueba enchufandole otra bateria no balla a ser que la tuya no tenga bastante fuerza

 

pues creo que si tiene bastante fuerza, porque lo que es el motor de arranque lo mueve sin problemas, pero parece como si le faltase combustible..

 

Saludos

 

 

Ojito con eso, que a mi me paso lo mismo y al final, resulto ser un taqué que estaba jodido. Si lo consigues arrancar, fijate como suena el ralenti, si suena muy picado, apagalo echando leches y llevalo al taller, si hace falta, con grua. A mi la gracias fueron 1000 €. Rectificar culata, valvulas, taques, etc...

 

Mucho ojito, que a mi me paso algo parecido.

S2

 

 

ok, espero mas respuestas por si acaso :wub::notworthy: ; porque no ha echo antes ningun ruido ni nada raro.

 

Saludos

Link to comment
Share on other sites

a mi me da la sensacion de que puede ser el filtro del gasoil que esta de m**** hasta arriba y por eso no deja pasar el gasoil; os digo esto porque en el ultimo cambio no se pudo cambiar porque no lo tenian en recambios, y me hacia mucha falta el coche y no pude dejarlo mas tiempo en el taller. ¿Creeis que se ha podido quedar obturado el filtro y sea ese el problema?

lo que peor me suena es que se encienda la luz del aceite y pite dos veces

Saludos

Edited by perezzoso
Link to comment
Share on other sites

Pues puede ser, pero eso tienes fácil modo de comprobarlo. Mira el filtro del gasoil, de él sale un tubo normalmente transparente que es el que lleva el gasoil a la bomba de inyección. Si le das a girar al motor y no ves que circule gasoil, podría ser el filtro.

 

De todos modos, cámbialo, hombre, que vale pocas perras y en 15 minutos lo tienes cambiado :wub:

 

Saludos

Link to comment
Share on other sites

mañana lo llevaba al taller, para cambiar filtros y aceite...que casualidad...

 

a ver si el jueves el mecanico le echa un vistazo porque mañana estare bastante liado.

 

GRacias por vuestras respuestas y si se os ocurre algo mas, posteadlo y seguiré probando.

 

SAludos

Link to comment
Share on other sites

Hace poco que estoy en el foro por que me he comprado un a4 b5 de gasofa, pero poseo tambien un opel vectra con motor dti y el dejarlo cuesta arriba y que no arrancara era sinonimo de entrada de aire en el circuito y generalmente por lo tubos de retorno de gasoil que despues iban hacia el deposito. Posiblemente esa sea la causa, aunque de motores tdi estoy un poco pez.

SAludos

Link to comment
Share on other sites

Hace poco que estoy en el foro por que me he comprado un a4 b5 de gasofa, pero poseo tambien un opel vectra con motor dti y el dejarlo cuesta arriba y que no arrancara era sinonimo de entrada de aire en el circuito y generalmente por lo tubos de retorno de gasoil que despues iban hacia el deposito. Posiblemente esa sea la causa, aunque de motores tdi estoy un poco pez.

SAludos

 

lo raro es que llevo mas de 4 años aparcandolo asi...., a no se que fuera porque hoy hacia por lo menos 45 grados, y estaba dandole todo el sol; pero ademas creo que si fuese asi, la bomba de gasoil haría que se llenara de nuevo ese tubo, no?

 

Un saludo

Link to comment
Share on other sites

  • 2 weeks later...
Pues puede ser, pero eso tienes fácil modo de comprobarlo. Mira el filtro del gasoil, de él sale un tubo normalmente transparente que es el que lleva el gasoil a la bomba de inyección. Si le das a girar al motor y no ves que circule gasoil, podría ser el filtro.

 

De todos modos, cámbialo, hombre, que vale pocas perras y en 15 minutos lo tienes cambiado ;)

 

Saludos

 

 

era poca cosa.....el filtro del gasoil con mas m*erda que el rabo de una vaca...se cambio el filtro, se le echo gasoil y arranco a la primera....

 

Gracias a todos por echarme una manilla

 

Si que estos mecánicos siempre dan en el clavo :thumbsup:

Link to comment
Share on other sites

Pues puede ser, pero eso tienes fácil modo de comprobarlo. Mira el filtro del gasoil, de él sale un tubo normalmente transparente que es el que lleva el gasoil a la bomba de inyección. Si le das a girar al motor y no ves que circule gasoil, podría ser el filtro.

 

De todos modos, cámbialo, hombre, que vale pocas perras y en 15 minutos lo tienes cambiado :ranting2:

 

Saludos

 

 

era poca cosa.....el filtro del gasoil con mas m*erda que el rabo de una vaca...se cambio el filtro, se le echo gasoil y arranco a la primera....

 

Gracias a todos por echarme una manilla

 

Si que estos mecánicos siempre dan en el clavo :ranting2:

 

Buff, tengo los huevos pelaos de cambiar filtros de gasoil a los tedeís... :ranting2: :ranting2:

 

Saludos

Link to comment
Share on other sites

Pues puede ser, pero eso tienes fácil modo de comprobarlo. Mira el filtro del gasoil, de él sale un tubo normalmente transparente que es el que lleva el gasoil a la bomba de inyección. Si le das a girar al motor y no ves que circule gasoil, podría ser el filtro.

 

De todos modos, cámbialo, hombre, que vale pocas perras y en 15 minutos lo tienes cambiado :cfsd1:

 

Saludos

 

 

era poca cosa.....el filtro del gasoil con mas m*erda que el rabo de una vaca...se cambio el filtro, se le echo gasoil y arranco a la primera....

 

Gracias a todos por echarme una manilla

 

Si que estos mecánicos siempre dan en el clavo :thumbsup:

 

Buff, tengo los huevos pelaos de cambiar filtros de gasoil a los tedeís... :ph34r::conf:

 

Saludos

 

Jejeje

 

Lo primero que hice al mío fué cambiarle el filtro de gasoil. Ahora lleva unos 54.000 km, así que en el próximo cambio de aceite toca filtro de gasoil.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...