Jump to content

Tremendo olor al encender el clima


Recommended Posts

Yo tampoco noto que reste potencia ni que consuma más.

 

Un dato que he comprobado esta tarde, con el coche en ralentí:

 

Con la tecla de AC apagada consumo de 0,6 L.

Con la tecla de AC encendida consumo de 1 L.

Con la tecla de AC apagada al encender y apagar el clima, no hay variación de consumo (0.6 L.)

 

Saludos :notworthy:

Link to post
Share on other sites

Yo tampoco noto que reste potencia ni que consuma más.

 

Un dato que he comprobado esta tarde, con el coche en ralentí:

 

Con la tecla de AC apagada consumo de 0,6 L.

Con la tecla de AC encendida consumo de 1 L.

Con la tecla de AC apagada al encender y apagar el clima, no hay variación de consumo (0.6 L.)

 

Saludos :thumbsup:

 

 

 

Ben dato Acrapovic, yo nunca lo he comprobado.

Pero hay algo que no entiendo..... lo que te he subrayado en negrita. Con la techa AC apagada al encender el clima.... ¿realmente no climatiza, no?, entiendo que sólo hace función de calefacción/aire pero no climatiza... ¿me equivoco?.

Link to post
Share on other sites
Yo tampoco noto que reste potencia ni que consuma más.

 

Un dato que he comprobado esta tarde, con el coche en ralentí:

 

Con la tecla de AC apagada consumo de 0,6 L.

Con la tecla de AC encendida consumo de 1 L.

Con la tecla de AC apagada al encender y apagar el clima, no hay variación de consumo (0.6 L.)

 

Saludos :thumbsup:

 

 

 

Ben dato Acrapovic, yo nunca lo he comprobado.

Pero hay algo que no entiendo..... lo que te he subrayado en negrita. Con la techa AC apagada al encender el clima.... ¿realmente no climatiza, no?, entiendo que sólo hace función de calefacción/aire pero no climatiza... ¿me equivoco?.

 

correcto, solo entra aire del exterior o caliente, para que salga frio tiene que estar la tecla AC encendida.

 

Esto funciona bien en invierno, cuando tu temperatura exterior es inferior a la interior, y solo necesitas aire caliente, aunque he leido antes que es posible que el compresor de AC no se enciende si no lo necesita, lo podríamos comprobar con el consumo, si me acuerdo lo comprobaré mañana.

 

Saludos :thumbsup:

Link to post
Share on other sites

Pues yo es el tercer coche que tengo con clima, y desde luego lo llevo siempre conectado. Si algún avance tiene respecto al aire acondicionado es que, precisamente está pensado para llevarlo permanentemente, con el fin de que mantenga, como bien han comentado antes, una temperatura cálida y estable.

 

Por si fuera poco (y ya lo comenté en otro hilo hace días), el clima del A5, en comparación con los que he tenido hasta ahora, me parece fuera de serie. Pues, los anteriores tenías que modificar la temperatura en bastantes ocasiones, y sin embargo el del A5 con 21º no hace falta tocarla en ningún momento.

Link to post
Share on other sites

A mi tb me ha pasado el otro día lo llevaba apagado y al encender el clima pero solo el ventilador no con la tecla AC, tuve que apagarlo enseguida.

 

 

Pero no se podía aguantar y yo soy de los que no apaga el aire durante el invierno.

 

El coche tiene un años y dos meses y 38.000 kms.

 

 

Con todos los demás Audis que he tenido, durante mas tiempo y nunca ha surgido ese problema.

Link to post
Share on other sites
Yo tenía el mismo problema y me acerqué por el conce con el código de avería reconocido por la casa (tal como mostraba el listado que nos paso en su día labombadiesel) y no era un tema de encenderlo un par de veces y se pasaba, era siempre que encendía el A/C.

 

Cambiaron el filtro y además añadieron al circuito de climatización un líquido (no me especificó cual) que según instrucciones de la casa deberían permanecer una año, que aprovecharían la próxima revisión anual para quitárselo, no es que te pueda dar muchos detalles, pero lo cierto es que el olor (que ciertamente era muy desagradable) ha desaparecido por completo.

 

Por cierto aprovechado que el coche hacía un año (apenas 16,000 Kms) aproveché para cambiarle el aceite, les extraño muchísimo, de hecho insistieron que no hacía falta que esperase a los 2 años o 30,000 Kms, casí tuve que insistir para que lo hicieran...desde luego hay sitios que no deben tener mucha ganas de trabajar o de tener la suerte (en los tiempos que corren) de tener demasiado trabajo.

 

Un saludo

 

Oscarín, tienes algún documento oficial que me pudieras enviar y en el que venga especificado lo que te hicieron.

 

A mi ayer me han cobrado 90 euros por limpiar los conductos del A/C que según ellos era la causa del problema y por supuesto no entraba en garantía.

 

Ya sabía yo que me estaban estafando.

 

Gracias y un saludo.

Link to post
Share on other sites

Oscarín, tienes algún documento oficial que me pudieras enviar y en el que venga especificado lo que te hicieron.

 

A mi ayer me han cobrado 90 euros por limpiar los conductos del A/C que según ellos era la causa del problema y por supuesto no entraba en garantía.

 

Ya sabía yo que me estaban estafando.

 

Gracias y un saludo.

 

Pues miraré en casa a ver si guarde el comprobante de la intervención (te abren un parte de trabajo a coste cero como intervención de garantía y me dieron una copia) si fuese así por MP intercambiamos los correos y te lo envío escaneada, pero ya te adelanto que te han tangao!!! pues a mi no me han cobrao nada e incluso me dejaron en el maletero una bolsa los filtros reemplazados

 

Yo como ya me temía que igual no tenían idea de que podía ser, me fui con el papelito que en su día colgo labombadiesel que era una relación de códigos de avería reconocidos por la Casa para el Audi A5, con ese código, el conce ya va a tiro hecho con lo que tiene que hacer, no me acuerdo cual era (lo miraré) pero creo que lo describía en inglés also así como "unpleasant odor on Heating system".

 

LaBomba si lees este post puedes volver a colgar la relación de códigos??

Link to post
Share on other sites
Oscarín, tienes algún documento oficial que me pudieras enviar y en el que venga especificado lo que te hicieron.

 

A mi ayer me han cobrado 90 euros por limpiar los conductos del A/C que según ellos era la causa del problema y por supuesto no entraba en garantía.

 

Ya sabía yo que me estaban estafando.

 

Gracias y un saludo.

Pues miraré en casa a ver si guarde el comprobante de la intervención (te abren un parte de trabajo a coste cero como intervención de garantía y me dieron una copia) si fuese así por MP intercambiamos los correos y te lo envío escaneada, pero ya te adelanto que te han tangao!!! pues a mi no me han cobrao nada e incluso me dejaron en el maletero una bolsa los filtros reemplazados

 

Yo como ya me temía que igual no tenían idea de que podía ser, me fui con el papelito que en su día colgo labombadiesel que era una relación de códigos de avería reconocidos por la Casa para el Audi A5, con ese código, el conce ya va a tiro hecho con lo que tiene que hacer, no me acuerdo cual era (lo miraré) pero creo que lo describía en inglés also así como "unpleasant odor on Heating system".

 

LaBomba si lees este post puedes volver a colgar la relación de códigos??

 

 

+1 , he probado a hacer lo de darle caña al clima , y nada, el olor no desaparece.

Link to post
Share on other sites

Yo me compré un producto de whurt que es específico para eso, hay que quitar el filtro de polen, rociarlo bien, y en el conducto de aire donde va el filtro vaciar el bote, aún no lo hice, el domingo me pondré a ello, ya os comentaré.

Yo también probé lo del aire caliente a tope y na de na.

Link to post
Share on other sites

Oscarín, tienes algún documento oficial que me pudieras enviar y en el que venga especificado lo que te hicieron.

 

A mi ayer me han cobrado 90 euros por limpiar los conductos del A/C que según ellos era la causa del problema y por supuesto no entraba en garantía.

 

Ya sabía yo que me estaban estafando.

 

Gracias y un saludo.

 

Pues miraré en casa a ver si guarde el comprobante de la intervención (te abren un parte de trabajo a coste cero como intervención de garantía y me dieron una copia) si fuese así por MP intercambiamos los correos y te lo envío escaneada, pero ya te adelanto que te han tangao!!! pues a mi no me han cobrao nada e incluso me dejaron en el maletero una bolsa los filtros reemplazados

 

Yo como ya me temía que igual no tenían idea de que podía ser, me fui con el papelito que en su día colgo labombadiesel que era una relación de códigos de avería reconocidos por la Casa para el Audi A5, con ese código, el conce ya va a tiro hecho con lo que tiene que hacer, no me acuerdo cual era (lo miraré) pero creo que lo describía en inglés also así como "unpleasant odor on Heating system".

 

LaBomba si lees este post puedes volver a colgar la relación de códigos??

 

Muchísimas gracias, a ver si lo encontraras y me lo pudieras enviar y se lo planto en las narices, que les voy a montar una buena.

 

Muchas gracias de nuevo.

Link to post
Share on other sites

Yo este problema lo he tenido en este coche y en el otro.

 

 

El problema por mis casos es apagar y encender el AC, en este me paso pq tuve todo el invierno sin el boton del AC, fue encenderlo una semana y adios olor.

 

 

Y con mi antiguo coche tb, me dijeron que es por la humedad, y ya el mecanico de mi antiguo coche me dijo que lo suyo es encender el AC por lo menos una vez por semana para que no cree ese olor.

 

 

Esta es mi experiencia jejejej

 

:thumbsup:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...