Jump to content

Sign in to follow this  
TURBO INSIDE

varias cosas

Recommended Posts

Buenas. Tengo varios problemillas en el coche y necesito ayuda, motor 1.8T:

- De vez en cuando me suenan los taques en caliente, pero no siempre, algunas veces suenan y luego se quita ¿?

He notado, no sé si tiene algo que ver, que una válvula situada a la izquierda del motor, al lado del filtro del aire tambien suena o suigue el ritmo de los taques?

No sé si es cosa mía pero el aceite le veo algo líquido y no tengo ninguna pérdida de anticongelante? tiene que ver.

El aceite es 10w40. Pero es cosa mío no sé si sera obsesión. Con cambio de filtro de aceite cuando se hace el cambio. Se nota calidad de filtros de aceite, es decir de audi o mann?

En ciudad va a 90.

- En carretera va frío y ya van 2 termostatos de seguido, nuevos y nada .... ¿? qué puede ser?

- Me suena a cama vieja cómo pueda saber seguro si son los silentblock o los brazos?

 

A ver que hago ?????????????? Estoy hasta las narices del coche .................. alguien le quiere??? jajaja. Me da pena ya que tiene suspensión, llantas, correas, bomba de agua de bronce, ... El pobre ya tiene sobre los 150.000 km. y con la pasta metida me da pena quitarle ya que no puedo sacar mucho.

Vuestras opiniones :notworthy:

 

Gracias

Share this post


Link to post
Share on other sites

Si has cambiado 2 termostatos, creo que problema es del cuadro, hiciste el test de agujas ???????????

 

Si se jode el sensor de temperatura la aguja va loca, tan pronto va a 60 como a 120 º

 

En lo demas no te puedo ayudar.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAAAAAAADIOS

Share this post


Link to post
Share on other sites
- Me suena a cama vieja cómo pueda saber seguro si son los silentblock o los brazos?

Hombre, por lo que he visto los silentblock van en la cabeza del brazo, en el lado opuesto a la rotula, así que de todas todas imagino que tendrás que sacarlos. Si no están rotos (los brazos) o la rótula está mal son los silentblock. Bueno, o los amortiguadores, pero eso puedes comprobarlo empujando el coche y viendo si rebota mucho o se para rápido. Seguro que alguien me puedo corregir si me equivoco.

Por cierto, al mio también le pasa. Es más, he visto que los silentblock tienen grasa, lo cual me hace pensar que se la echaron para que no sonase cuando me lo vendió el coleguita...

Share this post


Link to post
Share on other sites

Esa válvula que hay al lado del filtro de aire (lado derecho!!) es la electroválvula del cánister, permite el paso de los vapores desde el cánister a la admisión, y en nuestros motores, hace la función adicional de válvula de ralentí.

 

El aceite, si lo miras en caliente está bastante líquido, aunque no sé cuánto opinas que es demasiado. Pero si no baja el nivel del agua, ni hay restos de aceite en el vaso de expansión, ni la cala está manchada, no creo que haya mezcla entre agua y aceite. Los filtros, Audi no fabrica, los originales suelen ser Mann, Mahle o Purflux (eso si, con los 4 aritos pintados para justificar que valga el doble)

 

Sobre la temperatura, has comprobado que no fallen los sensores de temperatura? De todos modos, te digo que el mío sólo está a 90º en ciudad, en carretera circulando, me baja la aguja, y sensores y termostato en buen estado.

 

Si te suena la suspensión como a "ñigui-ñigui" lo más probable es que sean las copelas, los silentblocks de los brazos no suenan, se rajan, pero no hacen ruido. Y las rótulas sólo suenan cuando tienen holgura excesiva, y suenan como un "clock-clock" al coger baches

 

jod**, qué onomatopéyico estoy hoy... :bsh1:

 

Saludos

Share this post


Link to post
Share on other sites

Gracias a todos.

Los sensores de tª creo que están bien, ya que es llegar a ciudad y sube a 90 clavados.

Al principio tenía el problema de tª, cambie el tª y siempre marcaba 90, carretera incluido. Esto de ahora me pasa desde que cambié bomba y radiador.

Y alante me suena cuando pillo baches, pero el ruido es a cama vieja no ese clack ¿? puede ser un poco de todo?

Por cierto el ruido de la válvula será de ahí o de los taques??

 

Un saludo

Share this post


Link to post
Share on other sites

El ruido de la electrovalvula del canister es un takatakatakataka (regular, rápido, siempre igual). Quita la tapa de encima, se percibe bien si viene de ahí. A ver si te grabo un video de como suena en mi coche...

 

Los taques suenan con el aceite demasiado viscoso y en frío. Creo que no es un sonido regular (como el petardeo de una Harley).

 

Con el coche parado mucho tiempo, cuando lo encendí me giñé por eso, pero a los 30segundos no suena más, se ve que hasta que el engrase toca en todos lados.

 

Si se oye el ruido por encima, mira si viene justo de esa valvula, es un ruido muy localizado!

Share this post


Link to post
Share on other sites

Los taqués suenan por llevar aceite demasiado líquido en frio. Bueno, esa no es la causa, pero si te suenan en frio, le aumentas la densidad del aceite y ya no te suenan.

 

El tema está en que un aceite demasiado líquido, se escapa del taqué, con lo que en los primeros giros del motor, éste está funcionando sin aceite. Con un aceite un poco más viscoso en frio, el aceite no puede escaparse del taqué, asi mientras le llega la lubricación en los primeros giros del motor, él ya cuenta con algo de aceite en su interior.

 

Saludos

Share this post


Link to post
Share on other sites

El ruido puede ser de muchos sitios, el mio tambien suena bastante, prueba de engrasar las gomas que van en las abrazaderas que aguantan la estabilizadora.

 

saludos

Share this post


Link to post
Share on other sites

Os cuento, me animé y para alante, ahora ya está bien el bicho:

- El ruido de taques, era de vez en cuando. Limpieza del circuito de aceite con un buen limpiador y otro tipo de aceite, me decidí por un 10w60 que hablan tan bien de el, 100% sintético.

- Temperatura, otra vez de nuevo termostato, se cambio por el original y estupendamente. Los anteriores no duraron ni meses.

- Ruido a cama vieja, cambio de silenblocks.

A parte de esto cambie las pastillas, un RH y bien, contento de nuevo.

 

Un saludo.

 

Buenas. Tengo varios problemillas en el coche y necesito ayuda, motor 1.8T:

- De vez en cuando me suenan los taques en caliente, pero no siempre, algunas veces suenan y luego se quita ¿?

He notado, no sé si tiene algo que ver, que una válvula situada a la izquierda del motor, al lado del filtro del aire tambien suena o suigue el ritmo de los taques?

No sé si es cosa mía pero el aceite le veo algo líquido y no tengo ninguna pérdida de anticongelante? tiene que ver.

El aceite es 10w40. Pero es cosa mío no sé si sera obsesión. Con cambio de filtro de aceite cuando se hace el cambio. Se nota calidad de filtros de aceite, es decir de audi o mann?

En ciudad va a 90.

- En carretera va frío y ya van 2 termostatos de seguido, nuevos y nada .... ¿? qué puede ser?

- Me suena a cama vieja cómo pueda saber seguro si son los silentblock o los brazos?

 

A ver que hago ?????????????? Estoy hasta las narices del coche .................. alguien le quiere??? jajaja. Me da pena ya que tiene suspensión, llantas, correas, bomba de agua de bronce, ... El pobre ya tiene sobre los 150.000 km. y con la pasta metida me da pena quitarle ya que no puedo sacar mucho.

Vuestras opiniones :ph34r:

 

Gracias

Share this post


Link to post
Share on other sites

Disculpa, los silentblocks ¿cuáles eran? ¿los de la estabilizadora, los de las copelas, los de los brazos de suspensión,...?

 

Otra nota, ¿no te pasaste con el 10W60? ¿Habías considerado un 5W50?

 

saludos

Share this post


Link to post
Share on other sites

Los silenblock creo que eran los de la estabilizadora, me los cambio un compañero.

Sobre el aceite, buscando por internet hablan muy bien de el. Es el recomendado para los M de BMW. En coches turbo, como los lancia Delta, dicen que muy bien.

Se me olvido, también toco cambiar los rodamientos delanteros ya que uno empezaba a sonar, y ya se cambiaron los dos.

 

Saludos

 

Disculpa, los silentblocks ¿cuáles eran? ¿los de la estabilizadora, los de las copelas, los de los brazos de suspensión,...?

 

Otra nota, ¿no te pasaste con el 10W60? ¿Habías considerado un 5W50?

 

saludos

Share this post


Link to post
Share on other sites

Solo una apreciación en cuanto al aceite, pero dentro de la gama de los 10W60, el RS de castrol (ahora edje) ese va mejor en los atmosféricos y en turbos tengo leido que mejor el valvoline vr1, aunque la diferencia sea poca, este último es bastante jodido de encontrar creo...

 

salu2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.