Jump to content

Sign in to follow this  
kiko1.8T

Devuelta de vacaciones, y AVERIA

Recommended Posts

ok, portugues una preguntilla mas, te la hago a ti por que eres el que me contestas no por nada mas!jaja porque poner en la pagina de oscaro que esa es desde año contruccion ...y desde año chachis?? el mio es del 99. sabe sdiferencias sobre las otras dos?GRACIASS

Te bajas al coche y te anotas tu número de chasis, ya que depende de este es una u otra referencia, la comparas con las de oscaro y sabrás cual es la que lleva tu coche.

Share this post


Link to post
Share on other sites

ya la e encontrado por ebay alemania, 216€ con gastos incluido a Palma de mallorca, aora solo falta esperar, tengo un mono de coche....que no me aguanto!!!!!!!ya os contare!!!!

Share this post


Link to post
Share on other sites

bueno....llevo una semana esperando i sigue sin llegar la pieza, i ya esta pagada...:thumbsup: lo peor es que mando emails a l vendedor i no contesta....me caguennnn!!!!!!!!!

Share this post


Link to post
Share on other sites

Porfiiiinnn la señora cartera a dejado el paquete en casa, ya qye ayer, la cabr*** me toco i me dijo, tengo un paquete para ti, pero s eme a olvidado el papel i no puedo dejartelo....no veacar que se me kedo.....como diciendo....vamos no me jodas!! que tengo el coche parado por culpa de estra pieza!!!pero bueno, ya la tiene el mecanico, i enteoria...esta tarde ya ire en mi coche!!!!:DD ya os contare! saludos!

Share this post


Link to post
Share on other sites

bien....voy a desahogarme aqui, perdonad ante todo!!!!!

 

aye rpor la tarde fui, i me dijo k no estaba el coche....me dijo k se abia quedado sin bateria( cosa qu em eestraña) pero bueno, m easeguro k esta mañana podia ir a por el, asi lo e echo, pero me vuelto con el rabo entre las piernas.....sigue fallando...mariposa nueva, i sigue dando fallo.....invoco a los mas grandes del foro parA que me ayuden...sino saldre en las noticias pork e matado al mecanico...bien , me dice k el orenador sigue dando fallo d ela pieza(mariposa) que no recupera gas, i el ralenti es muy inestable, baja de revoluciones casi llega a calarse, i sube, le pisas gas a fondo...i no sube de 1500 i al llegar baja casi a 0( casi se cala) es como si en 1500 vueltas cortara.el me comenta que puede ser, o algun manguito que este picado i entre o salga aire, i ace k el motor se vuelva loco, o el caudalimetro, o el reloj de presion elturbo, que opinais vosotros? me pedido libre el lunes para irme al taller, con mi potatil i meterle yo el vagcom...

 

Me gastado 216 euros para nadA? mi antigua mariposa seguia funcionando??

 

Porfavor!!! help!! ayudaaaaa!!!ya son tres semanas con el coche en el taller.i siguen sin darme solucion.

Share this post


Link to post
Share on other sites
bien....voy a desahogarme aqui, perdonad ante todo!!!!!

 

aye rpor la tarde fui, i me dijo k no estaba el coche....me dijo k se abia quedado sin bateria( cosa qu em eestraña) pero bueno, m easeguro k esta mañana podia ir a por el, asi lo e echo, pero me vuelto con el rabo entre las piernas.....sigue fallando...mariposa nueva, i sigue dando fallo.....invoco a los mas grandes del foro parA que me ayuden...sino saldre en las noticias pork e matado al mecanico...bien , me dice k el orenador sigue dando fallo d ela pieza(mariposa) que no recupera gas, i el ralenti es muy inestable, baja de revoluciones casi llega a calarse, i sube, le pisas gas a fondo...i no sube de 1500 i al llegar baja casi a 0( casi se cala) es como si en 1500 vueltas cortara.el me comenta que puede ser, o algun manguito que este picado i entre o salga aire, i ace k el motor se vuelva loco, o el caudalimetro, o el reloj de presion elturbo, que opinais vosotros? me pedido libre el lunes para irme al taller, con mi potatil i meterle yo el vagcom...

 

Me gastado 216 euros para nadA? mi antigua mariposa seguia funcionando??

 

Porfavor!!! help!! ayudaaaaa!!!ya son tres semanas con el coche en el taller.i siguen sin darme solucion.

 

 

Buffff,que put*da,lo que dice tiene sentido,puedes tener alguna toma de aire pero habrá que mirar bien que fallo da exactamente para luego saber interpretarlo.

Share this post


Link to post
Share on other sites

exacto, por lo visto el tiene una maquina, no es exactamente el vagcom, i me dice que solo le indica fallo electrico, en la mariposa de admision,caudal de aire no concuerda con el caudal pedido por la centralita, asi que ire yo i le metere mi vagcom, averi si con el mio expecifica algo mas...( cosa que no se me a ocurrido asta hoy) ....pero bueno.....ya os ire contanto.

Share this post


Link to post
Share on other sites

muy buena, la cosa va de mal en peor....os pongo los fallos que a dado el coche con el vagcom, aver si alguno me puede giar....recordar que la mariposa de admision es nueva, recien cambiada, porque daba fallo enla mariposa, pero una vez cambiada, el coche va peor.

 

FALLOS:

 

18010 alimentacion de tension del borne 30 tension insuficiente

 

01165 unidad de mando de la mariposa -J338

 

16486 medidor de masa de aire -G70 señal muy baja.

 

puede ser que tenga el caudalimetro jodido y haga que falle la mariposa?? estoy desesperado, si esta semana no se soluciona....creo que hare una barbacoa con el coche.... :D

Share this post


Link to post
Share on other sites

bueno otra cosa que os queria comentar, ya estoy buscando un caudalimetro para mi coche por si es eso, no perder tiempo, i con la referencia que e cojido d emi coche, me sale que llevo el caudalimetro de un audi a4 b5 1.8t de 180Cv es posible? el mioes el 150Cv, que me sale que es para el a3.... mi referencia es 0280217117, esta es la referencia del caudalimetro que llevo puesto es la correcta? alguien puede confirmarmelo? gracias!!!

Share this post


Link to post
Share on other sites

Segun el esitronic de bosch la referencia 0280217117, en audi se monta en los motores AGU,AJL Y AEB.

 

Tiene un p.v.p. de 225 euros + iva, y tambien se encuentra en el programa intercambio, ref.: 0986280201 con un p.v.p. de 130 euros + iva.

 

saludos

Share this post


Link to post
Share on other sites

ok ok osea que ese mismo es el que llevo yo!mi motor es AEB, lo unico que voy a esperar, pork...desgraciadamente, no sabemos que le pasa, me huele que sera una averia gorda....:laugh: alguien tiene alguna idea de que podria ser? el caudalimetro podria ser el causante de todos estos fallos??? se me a pasado por la cabeza que puede llegar a ser la centralita...puffffffffff me pego un tiroooo!!!!

Share this post


Link to post
Share on other sites

FALLOS:

 

18010 alimentacion de tension del borne 30 tension insuficiente:

Este lo tienes que eliminar, sino se borra creo que la bateria K.O.

 

01165 unidad de mando de la mariposa -J338:

- Válvula de mariposa atascada

- Mecanismo actuador atascado

 

16486 medidor de masa de aire -G70 señal muy baja.

- Interrupción de cable o cortocircuito a masa

- -G70 defectuoso

- Aire infiltrado

- Filtro de aire obstruido

 

Intenta antes de nada hacer un "ajuste básico" para que la unidad de control se adapte a la mariposa, es posible que al desenbornar la bateria perdieras los valores.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.