Jump to content

Solucion ruido al arrancar


Dasonar
 Share

Recommended Posts

Esperamos ansiosos el resultado, por que aunque digan que no pasa nada en audi no me fio.

De todas maneras no se si se puede cambiar las cadenas sin sacar cambio o motor, por lo que he visto las dos serían unos 100 más o menos más mano de obra.

Edited by alcoscar
Link to comment
Share on other sites

  • Replies 124
  • Created
  • Last Reply

Top Posters In This Topic

  • 2 weeks later...

Lo prometido es deuda, así que voy a intentar explicar lo que he hecho, además esta ahora a mi juicio con muy buen resultado en los tres días que llevo circulando con la reparación. Ha dejado de tener ruido a cacharro, da gusto escucharlo, recupera mejor, han vuelto los caballos que tardaban en llegar, y a la hora de accionar la puesta en marcha hasta ahora y cruzaré los dedos, no ha hecho en ninguna ocasión lo de parecer que se clave el motor en mitad del arranque. El coste como ya comente es mínimo, una anilla-arandela en plástico duro-pvc que yo mismo realicé caséramente y 3 horas de desmontaje-montaje de mi mecánico de confianza. Hemos insertado la arandela dentro del Tensor superior lado-izquierdo de la cadena de distribución (lado conductor), en concreto dentro del pistón que contiene el muelle encargado de mantener tensada la cadena superior izquierda de la distribución de mi 3.0 TDI motor BKN, y esta ahora estoy que no me lo creo. Espero que dure el experimento, os paso unas fotos que siempre gustan.

 

 

post-68969-0-90875400-1441364294_thumb.jpg

post-68969-0-77540300-1441364305_thumb.jpg

post-68969-0-85634400-1441364322_thumb.jpg

post-68969-0-01706900-1441364330_thumb.jpg

post-68969-0-26384600-1441364351_thumb.jpg

Link to comment
Share on other sites

En un par de fotos aparece otra arandela mas blanca también hecha casera (de unos 3,5 mm), pero al final opte por no presionar tanto el muelle, razón, evitar que el exceso de presión produzca un desgaste anormal en los patines que llevan los tensores.

Link to comment
Share on other sites

Gracias por la observación, estaré muy atento a cualquier síntoma, los patines del tensor nuevo (con 40000km) donde he insertado la arandela estaban prácticamente intactos, quizás por que no llegaban a realizar su función y mantener una presión mínima normal sobre la cadena. Cosa que con el primer tensor, el que traía de fabrica, sí que tenía marcado un carril por donde pasaba la cadena, lógico también por el poco destensado que llevará cuando se fabrico. Por cierto, me lo cambiaron con 235000 km aprox.

Link to comment
Share on other sites

Solo lo he puesto la arandela-suplemento en el izquierdo (lado conductor), aunque en su día los cambie los dos, pero es el izquierdo el que me sonaba mucho. Yo asocio que de mas problemas, a que está en una zona de mucha temperatura, salida del turbo, cerca de la salida de escape-catalizador, y todo eso produce una mayor temperatura, como consecuencia de todo eso, la cadena que se encuentra en esa zona con el tiempo, dilata un poco más que la de la derecha. Por otra parte, los tensores superiores de los que hablamos, no son iguales ni en tamaño-forma, ni en sistema de engrase, el izquierdo (grande) tiene un pequeño agujero en el centro del pistón donde va alojado el muelle, para engrasar la parte superior del tensor y cadena, por este motivo creo yo, también se descarga antes y mantiene menos la presión del aceite en el interior. Sin embargo en el derecho y más pequeño no existe ese agujero, quizás por eso mantenga mejor la presión y de menos problemas.

Link to comment
Share on other sites

  • 2 months later...
  • 4 months later...

yo tengo el s4 4.2 v8 y estuve hablando con el mecanico y cuesta una pasta cambiarlos me hablo de 2000€ mucho de mano de obra que hay que desmontar bastante y cuidado con el tensor del avance

 

 

Link to comment
Share on other sites

  • 4 weeks later...

Otro más al carro de los tensores, tengo que comprobar que sea de los inyectores, que no creo.

 

A qué km suele empezar a fallar? el mio, supuestamente tiene 168 mil km y no sé desde cuando falla, lo acabo de comprar de segunda mano. del 2005.

 

Está super bien cuidado, no tiene pinta de esquilada aunque a veces solo de pensarlo uff .

Link to comment
Share on other sites

Yo tengo un 2.4 gasolina y le acabo de cambiar uno de los tensores (el izquierdo). No tenía ruido de taqueteo, tenía una fuga de aceite desde la sobreculata a las bujías. Al desmontar los tensores para sacar los árboles de levas vi que tenía un patín dañado y lo cambié entero, ya que no venden los patines sueltos. El trabajo no es fácil y hay que saber lo que se hace y tener los útiles necesarios para calar los árboles y bloquear el cigüeñal. No hay que sacar el motor para cambiar los tensores / cadenas superiores. En mano de obra son bastantes horas, yo lo fui cogiendo a ratos libres durante 2 semanas y calculo que en horas serían unas 15 ó 20 horas para las 2 culatas. El acceso a las tapas de la distribución se efectúa por detrás por lo que es más laborioso ir desmontando todo lo que molesta (conectores eléctricos, válvulas secundarias de aire, etc...).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...