Jump to content

Sign in to follow this  
pterete

Fallo tercera luz de freno

Recommended Posts


En Saturday, April 09, 2016 a las 18:38, Chity dijo:

Bueno pues hoy con la ayuda del gran forero Rafis e soldado las pestañas que mencionáis, ahora a esperar si vuelve a salir el fallo o se soluciono, gracias por vuestra ayuda, un saludo.

 

Chity.

Hola, a mi me pasa lo mismo, unas veces me da error y otras no, cuanto más calor haces más da error,  cuando me da el error aparece  en la pantalla  el símbolo de luz fundida, he desmontado la placa  y el conector pero no se muy bien si las pestañas que suelen desoldarse son las de la placa o las del conector, independientemente de las que sean, alguien me puede  informar como se  sueldan, e visto que  las pestañas  son redondas y muy  pequeñas 

 

Enviado desde mi iPhone 

 

Share this post


Link to post
Share on other sites
En ‎31‎/‎03‎/‎2017 a las 8:39, grabie dijo:

Refloto el hilo porque tengo el mismo problema.

Mi tercera luz de freno es de las que van por fuera, sobre la luna y en un embellecedor. ¿Alguien sabe cómo desmontarla?

He visto mensajes en el hilo que hablan de tirar sin miedo hacia atrás... pero con alguna explicación más o alguna foto ya me quedaría más tranquilo. :innocent:

Muchas gracias.

 

Refloto el tema. Estoy empezando a sufrir de testiculitis con la dichosa luz...:4_joy:

Share this post


Link to post
Share on other sites

No se si sera casualidad o no pero a mi tambien me fallaba cada vez k lo cojia k me salia lo de fallo luz freno central pero a sido cambiar la bateria y por el momento no me a salido todavia ninguna vez

Share this post


Link to post
Share on other sites
En 10/4/2016 a las 13:45, rafis dijo:

Pues hoy he llegado mas lejos aun , he demontado y cambiado un led de la tercera luz de freno , es muy sencillo y no tiene mucho que hacer.

 

 

Pdt: gracias Andres por todo.

post-61023-0-13017700-1460288644_thumb.jpg

post-61023-0-88929800-1460288652_thumb.jpg

he sacado la tercera luz de freno ,pero no encuentro la manera de desmontar para llegar a las placas y mucho menos para cambiar los ledes...como lo hiciste?? es facil??

 

un saludo😉

Share this post


Link to post
Share on other sites

Buenas , como se puede apreciar , tiene un punto de peganmento en el centro ( mira la zona negra ) tienes que forzar un poco pero con maña para que despegue sin romper.

Una vez  veas que esta suelto del centro  ( el plastico negro del rojo ) tienes que ir a los dos laterales y presionar , para que las pestañas del plastico rojo se queden liberadas del alojamiento que tienen dentro de plastico negro. Con un poco de paciencia seguro que puedes sacarlo , luego para montarlo justo a la inversa. ( yo el punto central no lo pegue y me quedo bastante bien )

 

saludos

Share this post


Link to post
Share on other sites
En 27/7/2018 a las 10:42, rafis dijo:

Buenas , como se puede apreciar , tiene un punto de peganmento en el centro ( mira la zona negra ) tienes que forzar un poco pero con maña para que  romper.

Una vez  veas que esta suelto del centro  ( el plastico negro del rojo ) tienes que ir a los dos laterales y presionar , para que las pestañas del plastico rojo se queden liberadas del alojamiento que tienen dentro de plastico negro. Con un poco de paciencia seguro que puedes sacarlo , luego para montarlo justo a la inversa. ( yo el punto central no lo pegue y me quedo bastante bien )

 

saludos

 

Share this post


Link to post
Share on other sites
En 10/4/2016 a las 13:45, rafis dijo:

Pues hoy he llegado mas lejos aun , he demontado y cambiado un led de la tercera luz de freno , es muy sencillo y no tiene mucho que hacer.

 

 

Pdt: gracias Andres por todo.

post-61023-0-13017700-1460288644_thumb.jpg

post-61023-0-88929800-1460288652_thumb.jpg

hola,

refloto este tema, tengo un led fundido y aun no lo he desmontado. No me considero manazas pero, sirva de ejemplo, ni siquiera tengo un soldador de estaño. Es complicado cambiar  un led? De que tipo es? Es por no comprar la pieza entera. Dependiendo de como sea de complicado me atrevería, aun teniendo que comprar un soldador sencillo. Gracias.

Share this post


Link to post
Share on other sites

A mi ya no me sale, le di asi un golpecito en la luz por los asientos traseros para acceder, y adiós fallo, mejor mucho mejor alaaa

Share this post


Link to post
Share on other sites

Voy a ver si este finde desmonto el faro y le echo un vistazo y si me parece complicado pillo uno nuevo en tienda española que estan por unos 35 Eur + 10 de envío. Aunque en la tienda tienen la misma pieza 8K5945097 de 3 fabricantes diferentes con una diferencia de 5 euros.

Share this post


Link to post
Share on other sites

Se desmonta muy facil, va enganchada en estos railes, uno a cada lado.

 

image.png.d803c709ce7bd47f0edf65750a03a620.png

 

image.png.0b4049934bcc773d4634975ba50cc5e8.png

 

Una vez desmontado se ve esto:

 

image.png.d2275ddb6ee9b28d4c554f31920e25e5.png

 

Yo solo veo estas patillas, donde conecta el cable.

Lo he vuelto a montar todo y una vez colocado ya no me sale testigo y todo funciona correctamente. No sé qué es lo que hay que soldar, por si se me vuelve a encender

 

image.png.1542db0c71a76c5e9f742d3833b9c50c.png

 

Share this post


Link to post
Share on other sites
En 27/7/2018 a las 10:42, rafis dijo:

Buenas , como se puede apreciar , tiene un punto de peganmento en el centro ( mira la zona negra ) tienes que forzar un poco pero con maña para que despegue sin romper.

Una vez  veas que esta suelto del centro  ( el plastico negro del rojo ) tienes que ir a los dos laterales y presionar , para que las pestañas del plastico rojo se queden liberadas del alojamiento que tienen dentro de plastico negro. Con un poco de paciencia seguro que puedes sacarlo , luego para montarlo justo a la inversa. ( yo el punto central no lo pegue y me quedo bastante bien )

 

saludos

 

Por favor me puedes indicar que hay que soldar? Me ha vuelto a salir el testigo de la  luz .

Gracias

Share this post


Link to post
Share on other sites

Esas dos patillas de la foto en mi caso se movian por la soldadura de la placa les eche un poco de estaño mas y de momento varios meses sin salir el fallo

Edited by ANGEL1001

Share this post


Link to post
Share on other sites

@Necc

Intenta sacar un mapeo de los canales de la 46, más que nada por si en algún momento se lía parda, de ese modo tendrás los valores de tu centralita, existen varios hilos donde especifica como sacar ese mapeo, si no lo encuentras habla con @Tineo

 

Por partes:

-La 3ª luz de freno, el canal se encuentra en el 212 y su valor tanto en a4b8, a5, q5 es siempre el mismo 51215

-El valor del error que te muestra el VCDS cuando  da fallo se encuentra en el canal 247 y su valor 1503

 

Vamos a tratar 2 opciones;

 

1-Eliminar el error por el canal 182, en centralitas antiguas el valor suele ser 255, en otras valor 7 (depende del año)

INTENTA APLICAR UN 4 EN ESE CANAL, veremos el resultado.

2-Eliminar en el canal 247 su valor actual, el 1503

INTENTA APLICAR UN 0 EN ESE CANAL.

 

APUESTO POR LA PRIMERA OPCIÓN.....pero antes SI o Si, ten un mapeo de los canales de la 46, por seguridad.

Suerte y ya nos contarás SALUDOS.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.