Jump to content

Recommended Posts

Bueno señores, después de arreglar una balona trasera y el FIS, al niño de los huevos se le ha ocurrido fastidiarme las navidades del todo. Ahora parece que la bomba de inyección Bosch VP44 se ha jodido, y la reparación llega a los 1200€.

 

Por favor que opiniones y/o sugerencias podeis darme?, me arriesgo con una de segunda mano¿?. La que me ponen tiene garantia.

 

Que debo hacer¿?.. :-(

Link to post
Share on other sites

Fijate si hay busbujas de aire en el manguito transparente que va del filtro a la bomba cuando no arranca, si no hay burbujas puede que no sea que la omba esta mal, sino que a lo mejor y con mucha suerte (digo mucha poruqe es muy complicado que sea eso por los sintomas) puede uqe sea el avance de bomba que este mal, bien por ajuste bien por el mecanismo automatico que lleva la bomba que se suele ir.

 

UN SALUDO

Link to post
Share on other sites

Buenas,

 

Yo hace un par de semanas que repare la mia.. Total reparacion 209€ + mano de obra.

 

Deapues de mucho buscar encontre www.reparacionVp44.com. La recogen una vez desmontada y te la devuelven reparada... Trato muy bueno y rapido.. 100% recomendable...

 

Un saludo

Link to post
Share on other sites

Para mi es que no se purga bien y coge aire en algun sitio, ya que una bomba si esta mal no aspiraria lo suficiente ni en caliente ni en frio, y como el dice no termina de cebar, y esta bomba no tiene que cebar nada porque lo que tiene que hacer es no coger aire por ningun sitio.

 

Para purgar lo tienes que purgar de forma manual y a la antigua alfojas los tornillos de los manguitos que van a los inyectores (sin quitarlos solo aflojas) y le das al arranque hasta que salga diesel por todos, despues aprietas y le vuelves a dar al arranque a ver si arranca.

Link to post
Share on other sites

Si la bomba esta muy atrasada con el motor el motor esta frio le puede costar mucho o no arrancar, en este caso dice que son dos horas, yo a veces voy al coche a las dos horas y el agua sigue por encima de 60 grados, por eso yo como dije "creo" que es cosa de que coge aire, en dos horas si puede coger aire, pero puede ser esto, puede ser un inyector mal.... pueden ser muchas cosas como bien dices. Para que arranque debe llegar diesel a presion a los inyectores en su correcto momento y tener una temperatura en el interior del cilindro determinada y este estar con buena compresión, si algo de esto falla pues no tendras un arranque normal, sobretodo en frio

 

¿Tenias que llevar la bomba atrasada un monton para que no te arranque en frio, no le notabas falta de respuesta luego cuando arrancaba en frio? Yo con un R5 le pasaba lo que tu dices que le costaba arrancar un mundo y cuando arrancabas si acelerabas mucho se paraba y no tenia potencia ninguna en frio, despues lo puse a punto a oido y ya iba normal, pero tuve que moverlo bastantes grados.

 

Un saludo waje.

Link to post
Share on other sites

Yo tenia la corredera a tope pero el coche andaba bien, si es cierto que bajo el consumo cuando lo ajuste y que ahora anda mas yt mejor pero mi sintoma principal era que pasadas unas horas la luz de los calentadores tardaba muy muy poco en apagarse y arrancaba mal, arrancaba siempre pero muy mal, sin embargo a -7º un invierno arranco a la primera 3 o 4 dias, supongo qeu por la cantidad de gasoil que tiene que inyectar, en mi caso solo era a media temperatura, habia veces que en 3 o 4 horas ya arrancaba mal.

 

UN SALUDO ALO

Link to post
Share on other sites

Te pasa casi casi como a mí. Pero a mí generalmente con menos de medio deposito no me arranca si lo dejo un tiempo parado. Así que por algún lado le entra aire al mío o lo de la bomba de waje. En cuanto le cambie el embrague al mío, tengo que hacer un viaje de visitas...jejejeje

Link to post
Share on other sites

Si bueno con un spray autoarranque funciona, pero si no nada de nada. Efectivamente parece que una vez que lo apagas y lo dejas un par de horas, no termina de cebar los conductos de diesel.

 

Pues a mi me pasaba algo similar. El coche a -5º arrancaba de lujo, pero si después de andar con él, lo dejabas un par de horas parado, le costaba horrores arrancar, y soltaba una humareda cuando lo hacía que flipabas. El caso es que me fui a ver a "San" Waje, por estas fechas hará un año, y hasta hoy. Me tocó el avance de la bomba y arranca de lujo, ya no falla nunca, no suelta ni gota de humo, y parece qu eincluso gasta un pelín menos.

Edited by Skidbladnir
Link to post
Share on other sites

Buenas yo tuve la averia la semana pasada,despues de tener el coche una semana antes comprobando varias opciones,manguitos,bomba del deposito,injectores,vag-com,al final resulto ser la bomba,la lleve a car service bosh,de illescas,Zamacola,alli me pusieron una de sustitucion por el precio de 930,y muy bien todo,seguro que sea la bomba te pueden hacer un chequeo en bosh por 43 euros,un saludo.

Link to post
Share on other sites

Buenas yo tuve la averia la semana pasada,despues de tener el coche una semana antes comprobando varias opciones,manguitos,bomba del deposito,injectores,vag-com,al final resulto ser la bomba,la lleve a car service bosch,de illescas,Zamacola,alli me pusieron una de sustitucion por el precio de 930,y muy bien todo,seguro que sea la bomba te pueden hacer un chequeo en bosch por 43 euros,un saludo.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...