Jump to content

Recommended Posts

Aunque ya lo he puesto en mecánica os reposteo el tema:

 

 

Hola, os cuento la peripecia con el A6.

Hace dos semanas, voy a coger el coche por la mañana y no arranca. El primer síntoma que vi es que no salía humo por el tubo de escape, aunque no arranque debería salir humo...eso significaba que no llegaba gasoil al motor, en efecto, sacando algunos tubos de los inyectores no llegaba ni gota, descarté la bomba y pensé en la bomba de trasiego, la que está en el depósito y lleva el gasoil desde éste hacia la bomba.

 

Como el coche me había cabeceado alguna madrugada de las que hacía frío, imaginé que algún calentador no estaba ok, en efecto, había dos fundidos...antes de cambiar los calentadores la temperatura ambiente era de unos 23 ºC, o sea que sin dos calentadores debía arrancar, digo yo... pues no, ni siquiera con esa temperatura.

 

Le cambio los calentadores, le doy seguido durante un rato, supongo que carga el circuito y arranca...y aquí viene el misterio, antes de que el coche arrancara, un familiar que estaba conmigo le dio unos golpecitos con un destornillador a la caja electrónica (supongo) que hay encima de la bomba...y arrancó. ¿Casualidad?

 

El coche lleva dos días funcionando en perfecto estado.....

 

Otro dato, el relé o fusible, no recuerdo, que gobierna los calentadores también lo hace con la bomba de trasiego del depósito.

 

Lo único que se me ocurre es que si se funden dos calentadores, además eran cada uno de una culata, el coche se protege y corta la corriente desde la bomba del depósito...habrá que poner los viejos otra vez y comprobar.

Link to post
Share on other sites

Aunque ya lo he puesto en mecánica os reposteo el tema:

 

 

Hola, os cuento la peripecia con el A6.

Hace dos semanas, voy a coger el coche por la mañana y no arranca. El primer síntoma que vi es que no salía humo por el tubo de escape, aunque no arranque debería salir humo...eso significaba que no llegaba gasoil al motor, en efecto, sacando algunos tubos de los inyectores no llegaba ni gota, descarté la bomba y pensé en la bomba de trasiego, la que está en el depósito y lleva el gasoil desde éste hacia la bomba.

 

Como el coche me había cabeceado alguna madrugada de las que hacía frío, imaginé que algún calentador no estaba ok, en efecto, había dos fundidos...antes de cambiar los calentadores la temperatura ambiente era de unos 23 ºC, o sea que sin dos calentadores debía arrancar, digo yo... pues no, ni siquiera con esa temperatura.

 

Le cambio los calentadores, le doy seguido durante un rato, supongo que carga el circuito y arranca...y aquí viene el misterio, antes de que el coche arrancara, un familiar que estaba conmigo le dio unos golpecitos con un destornillador a la caja electrónica (supongo) que hay encima de la bomba...y arrancó. ¿Casualidad?

 

El coche lleva dos días funcionando en perfecto estado.....

 

Otro dato, el relé o fusible, no recuerdo, que gobierna los calentadores también lo hace con la bomba de trasiego del depósito.

 

Lo único que se me ocurre es que si se funden dos calentadores, además eran cada uno de una culata, el coche se protege y corta la corriente desde la bomba del depósito...habrá que poner los viejos otra vez y comprobar.

Hola..tienes un mp

Link to post
Share on other sites

Espero equivocarme,pero me da que la EDC esta dando coletazos,es posible que se agrave con el tiempo pero no hay un patron fijo,puede que un dia de repentre no arranque,le cueste mucho o en el peor de los casos que se pare en marcha,aunque no se puede descartar un descebe del circuito por algun poro o incluso una entrada de aire por la bomba,filtro o tubos de retorno de los inyectores.Fijate si te da problemas segun el nivel de combustible,los calentadores con esa temperatura no influye por tener 2 mal,es mas yo he tenido los 6 y con temperaturas de 10 y menos,toda la noche a la intemperie con temperaturas muy bajas y ha arrancado sin ningun problema,en vez de 2 segundos ha tardado 3 o 4.

Un saludo.

Link to post
Share on other sites

Espero equivocarme,pero me da que la EDC esta dando coletazos,es posible que se agrave con el tiempo pero no hay un patron fijo,puede que un dia de repentre no arranque,le cueste mucho o en el peor de los casos que se pare en marcha,aunque no se puede descartar un descebe del circuito por algun poro o incluso una entrada de aire por la bomba,filtro o tubos de retorno de los inyectores.Fijate si te da problemas segun el nivel de combustible,los calentadores con esa temperatura no influye por tener 2 mal,es mas yo he tenido los 6 y con temperaturas de 10 y menos,toda la noche a la intemperie con temperaturas muy bajas y ha arrancado sin ningun problema,en vez de 2 segundos ha tardado 3 o 4.

Un saludo.

 

Gracias por tu respuesta, es muy posible que sea eso, de todas maneras sólo circulo por la ciudad...no me fío. El nivel de combustible...pues estaba en un cuarto de depósito...tiene pinta de ser tema eléctrico de la bomba, como comentas, pero a saber...

Link to post
Share on other sites

Espero equivocarme,pero me da que la EDC esta dando coletazos,es posible que se agrave con el tiempo pero no hay un patron fijo,puede que un dia de repentre no arranque,le cueste mucho o en el peor de los casos que se pare en marcha,aunque no se puede descartar un descebe del circuito por algun poro o incluso una entrada de aire por la bomba,filtro o tubos de retorno de los inyectores.Fijate si te da problemas segun el nivel de combustible,los calentadores con esa temperatura no influye por tener 2 mal,es mas yo he tenido los 6 y con temperaturas de 10 y menos,toda la noche a la intemperie con temperaturas muy bajas y ha arrancado sin ningun problema,en vez de 2 segundos ha tardado 3 o 4.

Un saludo.

 

Gracias por tu respuesta, es muy posible que sea eso, de todas maneras sólo circulo por la ciudad...no me fío. El nivel de combustible...pues estaba en un cuarto de depósito...tiene pinta de ser tema eléctrico de la bomba, como comentas, pero a saber...

Si tienes posibilidad pasale el vagcom,es posible que si la EDC a dado algun falso,haya quedado un codigo de averia registrado en la UCE,con lo cual podrias descartar otras averias y proceder a su reparacion en cuanto te sea posible,para evitar males mayores.

Un saludo!

Link to post
Share on other sites

Aunque ya lo he puesto en mecánica os reposteo el tema:

 

 

Hola, os cuento la peripecia con el A6.

Hace dos semanas, voy a coger el coche por la mañana y no arranca. El primer síntoma que vi es que no salía humo por el tubo de escape, aunque no arranque debería salir humo...eso significaba que no llegaba gasoil al motor, en efecto, sacando algunos tubos de los inyectores no llegaba ni gota, descarté la bomba y pensé en la bomba de trasiego, la que está en el depósito y lleva el gasoil desde éste hacia la bomba.

 

Como el coche me había cabeceado alguna madrugada de las que hacía frío, imaginé que algún calentador no estaba ok, en efecto, había dos fundidos...antes de cambiar los calentadores la temperatura ambiente era de unos 23 ºC, o sea que sin dos calentadores debía arrancar, digo yo... pues no, ni siquiera con esa temperatura.

 

Le cambio los calentadores, le doy seguido durante un rato, supongo que carga el circuito y arranca...y aquí viene el misterio, antes de que el coche arrancara, un familiar que estaba conmigo le dio unos golpecitos con un destornillador a la caja electrónica (supongo) que hay encima de la bomba...y arrancó. ¿Casualidad?

 

El coche lleva dos días funcionando en perfecto estado.....

 

Otro dato, el relé o fusible, no recuerdo, que gobierna los calentadores también lo hace con la bomba de trasiego del depósito.

 

Lo único que se me ocurre es que si se funden dos calentadores, además eran cada uno de una culata, el coche se protege y corta la corriente desde la bomba del depósito...habrá que poner los viejos otra vez y comprobar.

 

Imposible. A mí me ha estado arrancando tras comerse una helada en la calle con 5 calentadores de los 6 fundidos... Arrancando fatigosamente pero arrancando.

Link to post
Share on other sites

Rapi, que es la EDC?

Es el control electronico diesel,(es el modulo electronico de la bomba,el que va encima de esta),ha sido un fallo mio llamarlo asi,ya que puedo generar dudas,es la costumbre de llamar muchas veces las cosas por su nombre tecnico,se me va la pinza y me creo que hablo con un bombero ingles.

Mil disculpas.

Un saludo!

Link to post
Share on other sites

Espero equivocarme,pero me da que la EDC esta dando coletazos,es posible que se agrave con el tiempo pero no hay un patron fijo,puede que un dia de repentre no arranque,le cueste mucho o en el peor de los casos que se pare en marcha,aunque no se puede descartar un descebe del circuito por algun poro o incluso una entrada de aire por la bomba,filtro o tubos de retorno de los inyectores.Fijate si te da problemas segun el nivel de combustible,los calentadores con esa temperatura no influye por tener 2 mal,es mas yo he tenido los 6 y con temperaturas de 10 y menos,toda la noche a la intemperie con temperaturas muy bajas y ha arrancado sin ningun problema,en vez de 2 segundos ha tardado 3 o 4.

Un saludo.

 

Gracias por tu respuesta, es muy posible que sea eso, de todas maneras sólo circulo por la ciudad...no me fío. El nivel de combustible...pues estaba en un cuarto de depósito...tiene pinta de ser tema eléctrico de la bomba, como comentas, pero a saber...

Si tienes posibilidad pasale el vagcom,es posible que si la EDC a dado algun falso,haya quedado un codigo de averia registrado en la UCE,con lo cual podrias descartar otras averias y proceder a su reparacion en cuanto te sea posible,para evitar males mayores.

Un saludo!

 

Eso es lo que voy a hacer, a ver que código de error da.....

Saludos

Link to post
Share on other sites

Hola a todos, esta mañana le he pasado el Vag, tenía un montón de errores, los ha borrado y se lo ha pasado dos veces más. El coche no da ningún error, es más el compañero me ha dicho que va como un reloj, ni un parámetro mal. Llevo cinco días funcionando con el y va de pm...sigue el misterio.

Link to post
Share on other sites

Hola a todos, esta mañana le he pasado el Vag, tenía un montón de errores, los ha borrado y se lo ha pasado dos veces más. El coche no da ningún error, es más el compañero me ha dicho que va como un reloj, ni un parámetro mal. Llevo cinco días funcionando con el y va de pm...sigue el misterio.

Me parece perfecto.

Pero deberias haber posteado los errores que te marcaba el vagcom.

Una pregunta,cuando borraste los errores,desconectaisteis el vagcom,pusiste el coche en marcha una vez y volvisteis a escanear?

Supongo que si porque sino eso y nada es lo mismo.

Un saludo!

Link to post
Share on other sites

Buenos dias.

Con permiso de bauman.

A tu pregunta rapi..se le hicieron varios test con vagcom..en parado y arrancado varias.veces por si marcaban.nuevamente las averias y el.resultado fue negativo.

Su motor suena.redondisimo.

Saludos.

Link to post
Share on other sites

Buenos dias.

Con permiso de bauman.

A tu pregunta rapi..se le hicieron varios test con vagcom..en parado y arrancado varias.veces por si marcaban.nuevamente las averias y el.resultado fue negativo.

Su motor suena.redondisimo.

Saludos.

A eso me referia,muchas gracias mgzalvar.

Lo de los codigos registrados lo decia por si aparecia uno relacionado con la bomba,ya que lo puede dar intermitente y si aparecio es señal de que ya esta preparandose para liarla,por los casos que he tratado el coche funciona bien,un dia da un fallo de arranqu luego va finisimo y al tiempo a reparar bomba.

Espero equivocarme y que fuera alguna tonteria o contacto puntual de algo.

Un saludo!

Link to post
Share on other sites

de todas formas, para saber que hay un error hay que rodar con el coche, no vale parar y arrancar hay que hacer un recorrido, tanto para poder borrar errores que necesitan de movimiento para comprobar el funcionamiento, como otros que no salen si el coche no tiene movimiento

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.