Jump to content

Sign in to follow this  
adrian1980

PERDIDA DE LIQIUDO REFRIGERANTE

Recommended Posts

CADA 2-3 LO LLENO AL MAX. Y BAJA AL MIN .NO TIENE PIERDIDA POR NINGUN SITIO,EXCEPTO EL BIDON EN LA PARTE DE ABAJO ESTA MOJADA.EL BIDIN ESTA ENTERO NO ESTA ROTO. A4 2.0 tdi 140 CV 2005.POR FAVOR ALGUIN LE HA OCURIDO EGUALI ,,,,,CONTESTARME

 

Share this post


Link to post
Share on other sites

Hola,

 

La pérdida del liquido refrigerante puede estar debida a varias causas: Por un lado podría ser que tuvieras una fuga en la bomba de agua, en el radiador o en los manguitos por los cuales fluye el anticongelante. Por otro lado, podría tratarse de una pequeña grieta en la culata. Lo mejor seria que te acercaras a un taller para saber con certeza cual es la causa.

 

Salu2

Share this post


Link to post
Share on other sites

Si ves que pierde por el depósito, sólo tienes que cambiarlo y fuera, seguramente por lo que sea se ha estropeado.

 

*Evita escribir todo el post en mayúsculas, en internet eso significa que estas alterado, gritando...

Share this post


Link to post
Share on other sites

GRACIAS B2F,,,ES Q EL BIDON EN LA PARTE DE ABAJO TIENE UN DESAGUI Y POR ALLI ME PIERDE, PORQUE?¡¡¿¿

 

Cambia el tapón y problema solucionado

Share this post


Link to post
Share on other sites

hola de nuevo

le he cambiado el tapon y sigue perdendo.Coje demasiado presión ?Q cosa mas rara ,ayuda si le ha pasado alguin.....

Otra cosa q he observado q si voy con el aire puesto no pierde no hay presión q lo tire por q funciona los ventiladores.....quen me explica ¿?¿?

Share this post


Link to post
Share on other sites

Me huele a bomba de agua jodida, cuantos km tiene?, le has cambiado alguna vez la bomba, estás bombas van por distribución y no se ven a simple vista, hay que fijarse muy bien por la zona de la polea del cigueñal y se ven restos de agua secos. Suerte.

Share this post


Link to post
Share on other sites

Gracias Danielg60 lo hemos mirado por la bomba no tiene perdida.Pierde por q se acumula presión ..y lo tira por el tapon. Y ahora claro voy a empezar a ver`por q sube la presión :CAMBIAR TERMOSTATO q no abre de todo ,el tubo de refrigeración de la EGR o lo mas gordo la culata.Con Dios

Share this post


Link to post
Share on other sites

Se supo la averia? Porque mi anterior a6 tenia el mismo problema... :-S

Share this post


Link to post
Share on other sites

Gracias Danielg60 lo hemos mirado por la bomba no tiene perdida.Pierde por q se acumula presión ..y lo tira por el tapon. Y ahora claro voy a empezar a ver`por q sube la presión :CAMBIAR TERMOSTATO q no abre de todo ,el tubo de refrigeración de la EGR o lo mas gordo la culata.Con Dios

 

y solo cuando salgo en caretera por la ciudad no

Hola,al dia de hoy tengo la culata desmontada ,,en la junta no se ve nada ,ahora vamos a comprobar la culata ,,pero mi mecanico me dice q le ha pasado en un mercedes q a comprobar la culata estaba bien y montarla de nuevo con su junta y tornillos nuevos seguilla peor ,tiraba mas agua.....no lo se,bamos a ver a comprobar la culata

Edited by adrian1980

Share this post


Link to post
Share on other sites

Se supo la averia? Porque mi anterior a6 tenia el mismo problema... :-S

Hola Chispo ,,,,te cuento q he echo al coche,he cambiado el tapon del vaso de expansión ,el termostato ,he levantado la culata ,la la culata comprobada no tiene ninguna fisura rectificada y puesta con sus juntas y tornillos nuevos,sigue egual me esta pierdiendo agua por el sobrante del vaso ,he puesto un vaso de un wolsvagen pasat y todo bien y mi vaso al wolsvagen y no pierde q es lo q pasa ,voy loco.....!!!Pues quería preguntarte si tu has solucionado tu problema????

Share this post


Link to post
Share on other sites

Si... Vendi el coche. Y el compraventa que lo adquirio decidio cortar por lo sano y montarle motor nuevo. Siento no poder ayudarte...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.